
<!DOCTYPE html>
<html lang="en-us" class="theme-cyan" >
<head>
	
<!-- Global / universal meta tags -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />

<link rel="shortcut icon" href="/TemplatePackage/4.0/assets/imgs/favicon.ico">
<link rel="stylesheet prefetch" href="/TemplatePackage/contrib/libs/bootstrap/latest/css/bootstrap.min.css" />
<link rel="stylesheet prefetch" href="/TemplatePackage/4.0/assets/css/app.min.css?v=20-03-17T03:29:59Z" />
<link rel="stylesheet" media="print" href="/TemplatePackage/4.0/assets/css/print.min.css" />
<!-- @prismcss@ -->

<script src="/JScript/foresee-variables.js"></script>
<script>
/* ForeSee Embed Script v2.01
	// DO NOT MODIFY BELOW THIS LINE *****************************************/
	;(function (g) {
		var d = document, am = d.createElement("script"), h = d.head || d.getElementsByTagName("head")[0], fsr = "fsReady",
			aex = {
				"src": "https://www.cdc.gov/JScript/foresee/latest/gateway.min.js",
				"type": "text/javascript",
				"async": "true",
				"data-vendor": "fs",
				"data-mode": "selfhost",
				"data-environment": "production",
				"data-hasssl": "true",
				"data-client": "cdc",
				"data-codelocation": "https://www.cdc.gov/JScript/foresee/latest/foresee_assets/code/19.7.6/",
				"data-isselfhosted": "true",
				"data-product-assets": "https://www.cdc.gov/JScript/foresee/latest/foresee_assets/product_assets/",
				"data-role": "gateway"
			};
		for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am); g[fsr] || (g[fsr] = function () {var aT = "__" + fsr + "_stk__";g[aT] = g[aT] || [];g[aT].push(arguments);});
	})(window);
	/* DO NOT MODIFY ABOVE THIS LINE *****************************************/
</script>
	<title>Coronavirus Disease 2019 (COVID-19)  | CDC</title>
				<meta name="keywords" content="Coronavirus [CoV]"/>						<meta name="robots" content="index, archive" />		
			<meta property="cdc:template_version" content="4.0"/>
		<meta property="cdc:last_updated" content="March 13, 2020"/>
	<meta property="cdc:last_reviewed" content="March 13, 2020"/>
	<meta property="cdc:content_source" content="NATL CENTER FOR IMMUNIZATION AND RESPIRATORY DISEASES; DIVISION OF VIRAL DISEASES"/>
	<meta property="cdc:maintained_by" content="NATL CENTER FOR IMMUNIZATION AND RESPIRATORY DISEASES"/>
	<meta property="cdc:content_id" content="16103" />
			<link rel="canonical" href="https://www.cdc.gov/coronavirus/2019-ncov/index.html"/>	<meta property="cdc:wcms_build" content="4.9.1.1 - b.2427" />
		<!-- Facebook -->
<meta property="og:title" content="Coronavirus Disease 2019 (COVID-19)">
<meta property="og:description" content="Coronavirus disease 2019 (COVID-19) is a virus (more specifically, a coronavirus) identified as the cause of an outbreak of respiratory illness first detected in Wuhan, China. ">
<meta property="fb:app_id" content="205691699516606">
<meta property="og:image" content="https://www.cdc.gov/coronavirus/2019-ncov/images/2019-coronavirus.png">
<meta property="og:image:type" content="image/png">
<meta property="article:published_time" content="2020-02-11">
<meta property="og:author" content="CDC">
<meta property="article:author" content="CDC">
<meta property="og:site_name" content="Centers for Disease Control and Prevention">
<meta property="og:type" content="article">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">                 
<meta name="twitter:site" content="@CDCgov">
<meta name="twitter:creator" content="@CDCgov">
<meta name="twitter:title" content="Coronavirus Disease 2019 (COVID-19)">
<meta name="twitter:description" content="Coronavirus disease 2019 (COVID-19) is a virus (more specifically, a coronavirus) identified as the cause of an outbreak of respiratory illness first detected in Wuhan, China.">
<meta name="twitter:image:src" content="https://www.cdc.gov/coronavirus/2019-ncov/images/2019-coronavirus.png">		<style>
.cdc-fed-response-btn .cdc-icon-external {
  display: none;
}

.cdc-fed-response-btn .card-title {
  text-align: center !important;
}

.cdc-corona-view-all-link span:before {
   fill: #075290;
}

.last-reviewed-row {
  display: none;
}

.site-title {
  display: none;
}

div.cdc-corona-main-title h1 {
    text-align: center;
    font-size: 2rem;
    padding-bottom: 1rem;
    display: block!important;
    padding-top: 0;
    margin-top: 0!important;
}

div.cdc-corona-main-buttons a.nav-btn {
    border-radius: 10px;
    border: 0;
    text-align: center;
}

div.cdc-corona-main-buttons .card-title.h4 {
 font-size: 1.2rem !important;
}

div.cdc-corona-header-2 h2, div.cdc-corona-latest-updates h4 {
    font-weight: 600;
    font-family: "Open Sans", sans-serif;
    margin-bottom: 1em;
    color: #007c91!important;
    font-size: 1.9rem;
    margin-top: 3rem;
}

div.cdc-corona-home-alert {
    margin: 0 -15px;
    padding: 1em 2em;
    color: #000;
    font-weight: 400;
    border-top: 5px solid #ffd54f;
    display: flex;
    
}

div.cdc-corona-home-alert span {
    margin-right: 10px;
}

div.cdc-corona-main-buttons .card-title {
    text-align: center !important;
    font-weight: 600;
    padding: .75rem 0;
}

.cdc-corona-email-updates .btn-primary {
  background-color: #007c91!important;
  border-color: #007c91!important;
}

div.cdc-corona-main-buttons a.nav-btn span {
    padding-left: 10px;
}

div.cdc-corona-email-updates div.card {
    box-shadow: 0 0 8px rgba(0,0,0,.23);
    text-align: center;
}

div.cdc-corona-email-updates div.card form {
    display: flex;
    max-width: 700px;
    margin: 0 auto;
}

div.cdc-corona-email-updates div.card form .form-row:first-child {
    flex-grow: 1;
}

div.cdc-corona-email-updates div.card form .form-row:first-child label {
    display: block;
}

div.cdc-corona-email-updates div.card form .form-row:nth-child(2) {
    flex-shrink: 1;
    margin-left: 10px;
}

div.cdc-corona-email-updates div.card form .form-row:nth-child(2) > div:first-child {
    display: none;
}

.cdc-corona-latest-updates ul {
  padding-left: 0;
}

.cdc-corona-latest-updates ul li a {
  text-decoration: none;
  margin-bottom: 0!important;
}

.cdc-corona-latest-updates ul li a:hover {
  text-decoration: underline;
}

.cdc-corona-main-buttons a.nav-btn {
    box-shadow: 0 5px 8px rgba(0,0,0,.3);
    transition: .2s all;
}

.cdc-corona-main-buttons a.nav-btn:hover {
    box-shadow: 0 8px 8px rgba(0,0,0,.5);
    transition: .2s all;
}

div.card-title .x48:before {
    font-size: 30px;
}

#mobilenav {
  display: none;
}

@media (min-width: 700px) {
  div.cdc-corona-header-2 h2, div.cdc-corona-latest-updates h4 {
      font-size: 2.0rem;
  }
  div.cdc-corona-main-buttons .card-title.h4 {
   font-size: 1.8rem !important;
  }
  div.card-title .x48:before {
    font-size: 40px;
  }
  div.cdc-corona-main-buttons .card-title.h4 {
    font-size: 1.3rem !important;
  }
  div.cdc-corona-main-title h1 {
    text-align: center;
    padding-top: 0.5em!important;
    font-size: 3rem;
    padding-bottom: 1rem;
    display: block!important;
    margin-top: 1rem!important;
  }
}
</style>		<!-- CSS Added Dynamically Here -->		<meta name="DC.date" content="2020-03-18T03:06:03Z" />
				<meta name="cdc:last_published" content="2020-03-18T15:08:48Z" />
	
					
</head>
<body class="no-js">
	<div id="skipmenu">
		<a class="skippy sr-only-focusable" href="#content">Skip directly to site content</a>
									<a class="skippy sr-only-focusable" href="#share-nav">Skip directly to page options</a>
						<a class="skippy sr-only-focusable" href="#az-large">Skip directly to A-Z link</a>
			</div>
			

				<div class="container-fluid header-wrapper">
				<div class="container">
					<header role="banner" aria-label="Header" class="pt-2 pb-2">
						<div class="row">
							<div class="col cdc-logo">
																	<a href="https://www.cdc.gov">
	<span class="sr-only">Centers for Disease Control and Prevention. CDC twenty four seven. Saving Lives, Protecting People</span>	<svg width="470" height="47" class="d-none d-lg-block logo-large masthead-subpage" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><svg viewBox="62.585 302.859 470 47" width="100%" height="100%"> <path fill="#FFF" d="M65.205 305.092h69.562v42.534H65.205v-42.534z"></path> <path fill="#105EAB" d="M65.888 305.786h68.196v41.103H65.888v-41.103z"></path> <path fill="#FFF" d="M93.884 346.88l40.184-40.711v-.407h-.201L93.282 346.88zM68.546 346.88l2.716-41.118h-.428l-2.716 41.118zM70.719 346.88l5.867-41.118h-.434l-5.864 41.118zM73.044 346.88l9.178-41.118h-.435l-9.182 41.118zM75.598 346.88l13.099-41.118h-.442L75.152 346.88zM78.006 346.88l16.829-41.118h-.463l-16.83 41.118zM80.776 346.88l21.05-41.118h-.471L80.294 346.88zM112.343 305.762h-.511L84.58 346.88h.51zM122.061 305.762h-.538l-33.13 41.118h.546zM134.068 321.321v-.54l-32.851 26.099h.677zM134.068 332.631v-.502l-23.601 14.751h.808zM134.068 343.304v-.476l-8.684 4.052h1.008z"></path> <path fill="#FFF" d="M86.244 330.483c-.844.808-2.965 1.68-4.522 1.664-4.53-.004-6.647-3.854-6.686-9.735.031-5.567 2.315-9.109 6.239-9.116 2.806.005 4.17 1.631 4.915 2.601l.821 1.095v-5.061l-.262-.121c-1.617-.752-3.671-1.104-5.543-1.108-7.044.016-12.421 5.065-12.431 12.194.01 7.312 5.092 11.902 12.37 11.914h.037c3.614 0 5.467-1.09 6.445-1.839l.29-.22-1.206-2.707-.467.439zm19.739-17.152c-2.358-1.729-5.31-2.24-7.828-2.24h-8.604v23.305h9.164c4.444-.01 11.312-2.83 11.323-11.717.008-4.652-1.69-7.618-4.055-9.348zm-10.773 18.36v-17.969c4.162.111 8.59.618 8.669 9.051-.067 8.191-4.598 8.806-8.669 8.918zm34.455-1.645l-.467.438c-.845.81-2.959 1.679-4.515 1.663-4.531 0-6.65-3.854-6.688-9.733.031-5.569 2.318-9.11 6.247-9.117 2.802.003 4.169 1.631 4.899 2.601l.825 1.108v-5.072l-.261-.123c-1.609-.755-3.662-1.103-5.542-1.107-7.042.015-12.405 5.064-12.417 12.194.012 7.313 5.081 11.9 12.363 11.914h.057c3.601 0 5.447-1.091 6.426-1.838l.29-.222-1.217-2.706z"></path> <path fill="#0033A0" d="M135.297 345.739h.822v.122h-.344v.883h-.13v-.883h-.348v-.122zM137.075 346.743v-.603-.246l-.286.849h-.134l-.283-.849h-.003c0 .095.003.225.003.246v.603h-.134v-1.004h.191l.293.851h.004l.281-.851h.196v1.004h-.128z"></path> <g> <path d="M141.047 318.988a6.58 6.58 0 0 1 1.273-3.356c.705-.968 1.582-1.72 2.696-2.2a7.482 7.482 0 0 1 3.365-.781c.618 0 1.256.104 1.886.23a8.33 8.33 0 0 1 1.755.694c.563.331 1.093.704 1.547 1.224.517.476.905 1.026 1.283 1.729h-1.56a6.14 6.14 0 0 0-1.438-1.389 6.18 6.18 0 0 0-1.661-.834 7.145 7.145 0 0 0-1.766-.225c-.756 0-1.512.143-2.26.395a6.108 6.108 0 0 0-1.899 1.237c-.571.493-1.044 1.17-1.356 1.903a5.793 5.793 0 0 0-.531 2.401c.015 1.132.334 2.193.897 3.064.563.908 1.299 1.597 2.208 2.142.909.465 1.891.767 2.942.776.571-.01 1.165-.146 1.771-.356a5.36 5.36 0 0 0 1.699-.811 6.324 6.324 0 0 0 1.443-1.486h1.558a8.827 8.827 0 0 1-1.781 2.252 8.357 8.357 0 0 1-2.229 1.279c-.792.251-1.637.438-2.461.438-.941 0-1.89-.19-2.778-.557-.873-.351-1.689-.81-2.384-1.51-.696-.618-1.263-1.411-1.671-2.296a7.195 7.195 0 0 1-.629-3.001c.001-.368.028-.666.081-.962zM156.218 321.771c.029-.867.186-1.623.524-2.267.292-.693.719-1.254 1.225-1.741a5.056 5.056 0 0 1 1.747-1.063 5.555 5.555 0 0 1 1.941-.386c.915 0 1.757.229 2.625.62a5.672 5.672 0 0 1 2.058 1.985c.524.868.801 1.921.801 3.111v.272h-9.471c.023.783.275 1.43.704 1.994.427.56.91.947 1.509 1.244.6.268 1.186.417 1.758.417.49 0 .986-.135 1.527-.346.526-.195.95-.451 1.353-.797.405-.347.717-.744.875-1.192h1.439a4.765 4.765 0 0 1-1.273 2.015 5.58 5.58 0 0 1-1.893 1.271c-.687.229-1.429.405-2.126.405a5.997 5.997 0 0 1-2.612-.752c-.833-.478-1.451-1.13-1.98-1.94a5.828 5.828 0 0 1-.731-2.85zm9.539-.694a4.297 4.297 0 0 0-.744-1.705c-.38-.548-.891-.931-1.468-1.254a3.989 3.989 0 0 0-1.866-.433c-.884 0-1.628.187-2.235.628-.605.44-1.002.886-1.313 1.444-.255.529-.44.951-.46 1.319h8.086v.001zM168.963 327.095v-10.546h1.352v1.592c.336-.563.789-1.028 1.388-1.318.611-.29 1.273-.474 1.924-.474.598 0 1.168.117 1.712.317.543.238 1.056.524 1.462.94.452.414.788.882 1.068 1.519a5.49 5.49 0 0 1 .388 1.998v5.972h-1.401v-5.972c0-.714-.145-1.33-.462-1.845a3.927 3.927 0 0 0-1.222-1.162 3.488 3.488 0 0 0-1.608-.387c-.571 0-1.101.131-1.558.365a3.067 3.067 0 0 0-1.186 1.104 3.7 3.7 0 0 0-.47 1.775v6.12h-1.387zM181.308 327.095v-9.234h-2.225v-1.312h2.225v-3.676h1.411v3.676h2.428v1.312h-2.428v9.234h-1.411zM185.469 321.771c.029-.867.189-1.623.532-2.267.284-.693.71-1.254 1.217-1.741a5.131 5.131 0 0 1 1.747-1.063 5.743 5.743 0 0 1 1.976-.386c.879 0 1.723.229 2.59.62a5.56 5.56 0 0 1 2.059 1.985c.524.868.818 1.921.818 3.111v.272h-9.489c.058.783.276 1.43.704 1.994.428.56.91.947 1.509 1.244.601.268 1.187.417 1.76.417.489 0 .998-.135 1.549-.346.501-.195.96-.451 1.338-.797.396-.347.709-.744.867-1.192h1.439a4.767 4.767 0 0 1-1.274 2.015 5.566 5.566 0 0 1-1.892 1.271c-.679.229-1.407.405-2.126.405a5.997 5.997 0 0 1-2.612-.752c-.826-.478-1.451-1.13-1.96-1.94a5.606 5.606 0 0 1-.752-2.85zm9.538-.694c-.097-.636-.364-1.173-.745-1.705-.378-.548-.861-.931-1.424-1.254a4.198 4.198 0 0 0-1.89-.433c-.903 0-1.649.187-2.255.628-.583.44-1.002.886-1.313 1.444-.249.529-.405.951-.46 1.319h8.087v.001zM198.225 327.095v-10.551h1.327v1.547c.588-1.161 1.601-1.775 3.081-1.775v1.413c-.347 0-.709.094-1.058.237-.349.105-.659.328-.992.592a3.42 3.42 0 0 0-.7.916c-.175.336-.242.708-.242 1.12v6.499h-1.416v.002zM203.5 319.636a2.515 2.515 0 0 1-.025-.435c0-.585.139-1.133.479-1.518.278-.448.659-.76 1.144-1.007a3.06 3.06 0 0 1 1.343-.328c.345 0 .688.051 1.029.195.341.09.671.282.962.512.28.244.51.537.687.89.176.355.308.771.333 1.25h-1.476c-.021-.54-.186-.905-.458-1.14-.319-.222-.691-.368-1.076-.368-.378 0-.755.155-1.088.368-.308.273-.475.631-.504 1.14.004.002.028.042.072.192.009.18.011.235.021.295.128.335.442.641 1.002.861.561.229 1.126.481 1.696.686.57.233 1.068.535 1.446.962.379.399.575.966.575 1.736 0 .173-.012.349-.012.564-.087.688-.309 1.19-.647 1.62-.339.433-.759.71-1.243.914-.459.166-.941.288-1.372.288a3.449 3.449 0 0 1-1.702-.454 2.972 2.972 0 0 1-1.174-1.207c-.288-.463-.427-1.036-.427-1.645l1.456-.057c.009.598.195 1.103.573 1.467.384.39.848.581 1.327.583.534-.004.94-.21 1.317-.581.343-.334.515-.756.515-1.238 0-.446-.136-.836-.439-1.187-.26-.344-.706-.593-1.298-.743-.815-.206-1.476-.482-2.043-.872-.566-.383-.888-.98-.993-1.743zM217.104 327.095v-9.227h-1.59v-1.267h1.59c0-2.454 1.356-3.68 4.071-3.68v1.319c-.815 0-1.478.136-1.93.44-.515.351-.721.917-.742 1.796.033.064.034.066.034.124h2.637v1.267h-2.637v9.227h-1.433v.001zM221.432 321.64a4.877 4.877 0 0 1 .455-2.003c.25-.63.646-1.195 1.186-1.686a5.904 5.904 0 0 1 1.769-1.183 6.394 6.394 0 0 1 2.243-.42c.773 0 1.568.195 2.389.646.779.462 1.469 1.061 2.013 1.816s.842 1.596.922 2.524c0 .062.003.129.012.192.008.111.013.163.013.217 0 .78-.131 1.497-.455 2.162a4.86 4.86 0 0 1-1.177 1.771c-.548.51-1.118.913-1.802 1.205-.639.249-1.381.435-2.108.435a5.273 5.273 0 0 1-2.581-.678c-.86-.464-1.54-1.082-2.063-1.976-.523-.85-.816-1.866-.816-3.022zm1.401.079c0 .865.186 1.595.558 2.19.372.625.853 1.144 1.504 1.495a4.78 4.78 0 0 0 2.055.596c.639 0 1.223-.189 1.852-.529.638-.321 1.132-.808 1.547-1.46.415-.664.623-1.42.623-2.292 0-.51-.142-1.01-.339-1.479-.192-.48-.508-.921-.881-1.301s-.822-.688-1.289-.884a3.572 3.572 0 0 0-1.512-.368 4.124 4.124 0 0 0-1.987.563 4.263 4.263 0 0 0-1.518 1.427 3.937 3.937 0 0 0-.613 2.042zM234.281 327.095v-10.551h1.326v1.547c.589-1.161 1.634-1.775 3.082-1.775v1.413c-.316 0-.691.094-1.058.237-.348.107-.66.328-.953.592a2.944 2.944 0 0 0-.74.916c-.175.336-.23.708-.23 1.12v6.499h-1.426v.002zM245.208 327.095v-14.222h3.885c1.331 0 2.507.207 3.505.584 1.046.374 1.869.863 2.593 1.575.662.648 1.156 1.42 1.522 2.268.349.885.51 1.831.51 2.821-.013 1.028-.228 2.016-.645 2.857a7.324 7.324 0 0 1-1.656 2.264c-.688.569-1.49 1.058-2.369 1.35a7.637 7.637 0 0 1-2.722.503h-4.623zm1.451-12.958v11.638h2.161c1.997 0 3.591-.491 4.87-1.392 1.298-.938 1.98-2.352 2.083-4.262 0-.802-.118-1.553-.396-2.261-.258-.744-.682-1.342-1.232-1.914a5.557 5.557 0 0 0-2.117-1.296c-.819-.374-1.82-.515-2.935-.515l-2.434.002zM259.283 315.321v-2.448h1.388v2.448h-1.388zm0 11.774v-10.546h1.388v10.546h-1.388zM262.761 319.636v-.435c0-.585.158-1.133.437-1.518.319-.448.697-.76 1.145-1.007.48-.21.891-.328 1.342-.328.345 0 .689.051 1.031.195.377.09.701.282.962.512.322.244.549.537.747.89.177.355.247.771.271 1.25h-1.413c-.033-.54-.193-.905-.521-1.14a1.657 1.657 0 0 0-1.074-.368c-.377 0-.72.155-1.038.368-.358.273-.526.631-.555 1.14.004.002.028.042.072.192.043.18.072.235.084.295.066.335.399.641.952.861.581.229 1.134.481 1.715.686.553.233 1.057.535 1.455.962.398.399.598.966.598 1.736 0 .173-.019.349-.057.564-.102.688-.31 1.19-.663 1.62-.338.433-.76.71-1.201.914-.502.166-.931.288-1.415.288-.607 0-1.188-.187-1.701-.454a3.37 3.37 0 0 1-1.172-1.207c-.245-.463-.38-1.036-.38-1.645l1.407-.057c.024.598.233 1.103.626 1.467.394.39.795.581 1.332.583.478-.004.918-.21 1.26-.581a1.67 1.67 0 0 0 .514-1.238c0-.446-.125-.836-.428-1.187-.261-.344-.715-.593-1.307-.743-.76-.206-1.477-.482-2.045-.872-.569-.387-.881-.98-.98-1.743zM270.167 321.771c.028-.867.185-1.623.529-2.267.287-.693.713-1.254 1.22-1.741a5.07 5.07 0 0 1 1.746-1.063 5.514 5.514 0 0 1 1.949-.386c.908 0 1.752.229 2.62.62a5.662 5.662 0 0 1 2.057 1.985c.526.868.789 1.921.789 3.111v.272h-9.459a3.34 3.34 0 0 0 .704 1.994c.427.56.91.947 1.51 1.244.599.268 1.186.417 1.757.417.491 0 .985-.135 1.534-.346a4.356 4.356 0 0 0 1.345-.797c.406-.347.716-.744.875-1.192h1.44a4.784 4.784 0 0 1-1.273 2.015 5.583 5.583 0 0 1-1.894 1.271c-.696.229-1.428.405-2.126.405a5.998 5.998 0 0 1-2.613-.752c-.833-.478-1.45-1.13-1.979-1.94a5.82 5.82 0 0 1-.731-2.85zm9.538-.694a4.474 4.474 0 0 0-.744-1.705c-.381-.548-.891-.931-1.46-1.254a4.1 4.1 0 0 0-1.874-.433c-.883 0-1.63.187-2.235.628-.605.44-1.01.886-1.313 1.444-.251.529-.451.951-.46 1.319h8.086v.001zM282.404 321.871a6.29 6.29 0 0 1 .467-2.304 5.19 5.19 0 0 1 1.267-1.745 4.636 4.636 0 0 1 1.842-1.112 5.375 5.375 0 0 1 2.026-.393c1.93.031 3.273.791 4.116 2.299v-2.067h1.402v10.546h-1.402v-2.028a4.083 4.083 0 0 1-1.712 1.684c-.744.376-1.573.568-2.532.568-.734-.024-1.398-.192-2.064-.426a5.749 5.749 0 0 1-1.751-1.088 6.503 6.503 0 0 1-1.255-1.702 6.134 6.134 0 0 1-.404-2.232zm1.439-.311c0 .853.188 1.618.57 2.294.378.637.858 1.186 1.497 1.533.639.349 1.266.555 1.969.575.792 0 1.513-.215 2.178-.604.668-.387 1.159-.87 1.523-1.52.363-.626.544-1.248.544-1.97 0-.74-.174-1.4-.522-2.028-.349-.644-.873-1.129-1.458-1.504-.636-.376-1.306-.608-2.062-.649-.799 0-1.521.217-2.195.628-.653.41-1.161.884-1.514 1.513-.354.6-.53 1.203-.53 1.732zM295.586 319.636a2.442 2.442 0 0 1-.024-.435c0-.585.139-1.133.457-1.518.3-.448.683-.76 1.134-1.007.454-.21.923-.328 1.314-.328.372 0 .747.051 1.089.195.34.09.642.282.964.512.258.244.507.537.686.89.176.355.279.771.28 1.25h-1.422c-.033-.54-.186-.905-.47-1.14a1.92 1.92 0 0 0-1.124-.368c-.378 0-.722.155-1.027.368-.309.273-.493.631-.505 1.14.005.002.012.042.013.192.04.18.068.235.081.295.121.335.442.641 1.004.861.559.229 1.125.481 1.696.686a3.894 3.894 0 0 1 1.422.962c.396.399.597.966.597 1.736 0 .173-.019.349-.056.564-.042.688-.263 1.19-.603 1.62-.363.433-.759.71-1.262.914-.44.166-.932.288-1.369.288a3.45 3.45 0 0 1-1.688-.454c-.537-.294-.929-.686-1.172-1.207-.305-.463-.428-1.036-.428-1.645l1.399-.057c.02.598.228 1.103.621 1.467.393.39.857.581 1.332.583.517-.004.917-.21 1.274-.581.377-.334.551-.756.551-1.238 0-.446-.173-.836-.428-1.187-.313-.344-.708-.593-1.299-.743-.813-.206-1.476-.482-2.053-.872-.558-.383-.927-.98-.984-1.743zM302.996 321.771c0-.867.197-1.623.483-2.267.283-.693.71-1.254 1.232-1.741.55-.464 1.131-.832 1.731-1.063a5.826 5.826 0 0 1 1.976-.386c.881 0 1.759.229 2.591.62.867.455 1.533 1.12 2.058 1.985.525.868.819 1.921.819 3.111v.272h-9.49c.084.783.315 1.43.705 1.994a4.2 4.2 0 0 0 1.51 1.244c.599.268 1.187.417 1.758.417.501 0 1.046-.135 1.55-.346.501-.195.987-.451 1.39-.797.381-.347.656-.744.814-1.192h1.456a4.967 4.967 0 0 1-1.291 2.015c-.563.574-1.155.997-1.893 1.271-.678.229-1.366.405-2.107.405a6.06 6.06 0 0 1-2.63-.752c-.774-.478-1.452-1.13-1.92-1.94-.527-.853-.742-1.79-.742-2.85zm9.488-.694c-.094-.636-.363-1.173-.743-1.705-.381-.548-.83-.931-1.407-1.254a4.253 4.253 0 0 0-1.866-.433c-.937 0-1.689.187-2.246.628-.594.44-1.052.886-1.337 1.444-.276.529-.429.951-.487 1.319h8.086v.001zM320.455 318.988c.13-1.301.569-2.406 1.273-3.356.746-.968 1.644-1.72 2.696-2.2a7.658 7.658 0 0 1 3.366-.781c.668 0 1.284.104 1.887.23a8.129 8.129 0 0 1 1.783.694 7.66 7.66 0 0 1 1.581 1.224 7.228 7.228 0 0 1 1.252 1.729H332.7a6.087 6.087 0 0 0-1.375-1.389 7.089 7.089 0 0 0-1.671-.834 7.039 7.039 0 0 0-1.76-.225c-.789 0-1.541.143-2.257.395a6.306 6.306 0 0 0-1.961 1.237c-.571.493-1.027 1.17-1.357 1.903a6.134 6.134 0 0 0-.47 2.401c.018 1.132.274 2.193.837 3.064.562.908 1.3 1.597 2.23 2.142.947.465 1.89.767 2.922.776.613-.01 1.225-.146 1.816-.356a6.173 6.173 0 0 0 1.687-.811c.553-.387 1.004-.9 1.434-1.486h1.587c-.549.907-1.132 1.636-1.835 2.252a7.05 7.05 0 0 1-2.213 1.279c-.809.251-1.619.438-2.475.438-.938 0-1.844-.19-2.722-.557-.931-.351-1.713-.81-2.442-1.51-.696-.618-1.253-1.411-1.672-2.296-.417-.927-.622-1.921-.622-3.001.001-.368.02-.666.074-.962zM335.675 321.64a5.619 5.619 0 0 1 .405-2.003 6.014 6.014 0 0 1 1.184-1.686 5.642 5.642 0 0 1 1.819-1.183 6.25 6.25 0 0 1 2.243-.42c.773 0 1.556.195 2.34.646a6.32 6.32 0 0 1 2.035 1.816c.571.756.858 1.596.948 2.524 0 .062.004.129.01.192l.002.217c0 .78-.179 1.497-.44 2.162-.308.678-.693 1.299-1.238 1.771a5.811 5.811 0 0 1-1.739 1.205c-.688.249-1.392.435-2.118.435-.889 0-1.76-.213-2.604-.678a5.439 5.439 0 0 1-2.064-1.976c-.554-.85-.783-1.866-.783-3.022zm1.339.079c0 .865.2 1.595.577 2.19a4.151 4.151 0 0 0 1.512 1.495 4.728 4.728 0 0 0 2.064.596c.611 0 1.238-.189 1.864-.529a4.017 4.017 0 0 0 1.536-1.46c.381-.664.6-1.42.6-2.292 0-.51-.095-1.01-.314-1.479-.218-.48-.485-.921-.86-1.301a3.863 3.863 0 0 0-1.313-.884c-.49-.229-.985-.368-1.512-.368-.728.014-1.364.211-2.005.563a4.321 4.321 0 0 0-1.529 1.427c-.393.636-.604 1.291-.62 2.042zM348.513 327.095v-10.546h1.329v1.592c.336-.563.8-1.028 1.433-1.318.588-.29 1.226-.474 1.892-.474.607 0 1.153.117 1.721.317a4.895 4.895 0 0 1 1.463.94c.453.414.789.882 1.04 1.519.277.602.389 1.251.389 1.998v5.972h-1.371v-5.972c0-.714-.171-1.33-.495-1.845-.288-.479-.706-.865-1.214-1.162a3.475 3.475 0 0 0-3.143-.022c-.519.282-.912.645-1.186 1.104a3.422 3.422 0 0 0-.471 1.775v6.12h-1.387zM360.82 327.095v-9.234h-2.189v-1.312h2.189v-3.676h1.416v3.676h2.459v1.312h-2.459v9.234h-1.416zM365.984 327.095v-10.551h1.289v1.547c.63-1.161 1.639-1.775 3.084-1.775v1.413c-.316 0-.648.094-1.018.237-.351.107-.664.328-1.012.592-.294.254-.5.578-.707.916a2.69 2.69 0 0 0-.247 1.12v6.499h-1.389v.002zM370.604 321.64c.012-.685.184-1.322.433-2.003.27-.63.669-1.195 1.192-1.686a6.222 6.222 0 0 1 1.78-1.183c.715-.256 1.472-.42 2.242-.42.771 0 1.566.195 2.372.646.818.462 1.471 1.061 2.064 1.816.505.756.839 1.596.882 2.524 0 .062.004.129.012.192.01.111.014.163.014.217 0 .78-.092 1.497-.454 2.162a5.449 5.449 0 0 1-1.14 1.771c-.551.51-1.14.913-1.837 1.205-.65.249-1.333.435-2.059.435a5.138 5.138 0 0 1-2.598-.678c-.856-.464-1.527-1.082-2.106-1.976a6.055 6.055 0 0 1-.797-3.022zm1.422.079c0 .865.143 1.595.515 2.19a4.363 4.363 0 0 0 1.507 1.495c.675.343 1.358.558 2.099.596.591 0 1.206-.189 1.867-.529a4.228 4.228 0 0 0 1.535-1.46c.415-.664.574-1.42.574-2.292 0-.51-.107-1.01-.299-1.479-.206-.48-.535-.921-.91-1.301a4.087 4.087 0 0 0-1.254-.884c-.513-.229-1.041-.368-1.513-.368a4.267 4.267 0 0 0-2.021.563c-.603.363-1.136.827-1.528 1.427-.393.636-.555 1.291-.572 2.042zM383.463 327.095v-14.222h1.45v14.222h-1.45zM391.787 321.871c.013-.792.225-1.554.526-2.304a4.776 4.776 0 0 1 1.306-1.745c.486-.52 1.12-.889 1.802-1.112a5.135 5.135 0 0 1 1.977-.393c1.919.031 3.373.791 4.143 2.299v-2.067h1.424v10.546h-1.424v-2.028c-.363.73-.945 1.29-1.688 1.684-.745.376-1.617.568-2.497.568a7.226 7.226 0 0 1-2.123-.426c-.627-.262-1.249-.623-1.729-1.088-.565-.504-.981-1.056-1.255-1.702-.269-.707-.462-1.428-.462-2.232zm1.442-.311c0 .853.245 1.618.626 2.294.379.637.885 1.186 1.496 1.533.577.35 1.292.555 2.006.575.798 0 1.529-.215 2.142-.604.609-.387 1.158-.87 1.522-1.52a3.766 3.766 0 0 0 .521-1.97c0-.74-.15-1.4-.498-2.028-.35-.644-.876-1.129-1.455-1.504-.678-.376-1.361-.608-2.101-.649-.826 0-1.546.217-2.161.628-.615.41-1.161.884-1.513 1.513-.353.6-.585 1.203-.585 1.732zM405.32 327.095v-10.546h1.388v1.592a3.613 3.613 0 0 1 1.39-1.318c.639-.29 1.271-.474 1.922-.474.592 0 1.169.117 1.74.317.515.238 1.045.524 1.498.94.377.414.77.882 1.006 1.519.219.602.389 1.251.389 1.998v5.972h-1.381v-5.972c0-.714-.164-1.33-.452-1.845a3.322 3.322 0 0 0-1.251-1.162c-.547-.254-1.013-.387-1.647-.387-.494 0-1.063.131-1.577.365a4.656 4.656 0 0 0-1.119 1.104c-.343.51-.418 1.118-.418 1.775v6.12h-1.488zM416.408 321.334c.111-1.004.395-1.827.974-2.583.454-.755 1.181-1.366 1.937-1.797.76-.41 1.596-.605 2.464-.639.921 0 1.679.184 2.435.511.766.329 1.472.859 1.904 1.615v-5.568h1.469v14.222h-1.412v-2.029a4.833 4.833 0 0 1-1.765 1.69c-.681.37-1.565.561-2.532.561a5.686 5.686 0 0 1-2.563-.762c-.847-.499-1.52-1.136-2.11-1.97a5.007 5.007 0 0 1-.824-2.783 3.41 3.41 0 0 1 .023-.468zm1.438-.105c-.032.127-.039.301-.039.599 0 .673.229 1.324.586 1.942.357.675.892 1.151 1.479 1.552a3.895 3.895 0 0 0 2.077.643c.754 0 1.404-.188 2.026-.545a4.616 4.616 0 0 0 1.628-1.51c.423-.63.573-1.389.573-2.27 0-.463-.073-.977-.448-1.638a3.7 3.7 0 0 0-1.38-1.574c-.6-.482-1.412-.74-2.399-.74-.482 0-1.085.149-1.598.368-.638.234-1.072.613-1.558 1.142-.482.546-.756 1.193-.947 2.031zM435.191 327.095v-14.222h3.711c1.112 0 2.019.114 2.842.347a4.529 4.529 0 0 1 1.968 1.252c.529.563.776 1.383.868 2.443.017.039.025.189.025.383 0 .758-.277 1.484-.707 2.074a3.925 3.925 0 0 1-1.696 1.446 6.222 6.222 0 0 1-2.504.518h-3.112v5.759h-1.395zm1.395-12.958v5.934h2.907c1.287 0 2.132-.3 2.783-.873.525-.579.837-1.337.837-2.282 0-1.049-.379-1.743-1.119-2.164-.756-.421-1.716-.614-2.985-.614h-2.423zM446.005 327.095v-10.551h1.28v1.547c.636-1.161 1.623-1.775 3.066-1.775v1.413c-.313 0-.646.094-.997.237-.348.107-.658.328-.95.592-.363.254-.569.578-.756.916-.16.336-.278.708-.278 1.12v6.499h-1.365v.002zM450.672 321.771c0-.867.193-1.623.478-2.267a4.49 4.49 0 0 1 1.279-1.741 5.497 5.497 0 0 1 1.684-1.063c.722-.247 1.337-.372 1.979-.386.94 0 1.776.229 2.59.62.868.455 1.532 1.12 2.12 1.985.463.868.817 1.921.817 3.111v.272h-9.488c.054.783.275 1.43.703 1.994.427.56.862.947 1.51 1.244a4.051 4.051 0 0 0 1.696.417c.552 0 1.072-.135 1.551-.346.563-.195 1.033-.451 1.396-.797.393-.347.711-.744.808-1.192h1.46a5.662 5.662 0 0 1-1.232 2.015c-.625.574-1.216.997-1.894 1.271-.679.229-1.409.405-2.165.405a6.212 6.212 0 0 1-2.631-.752c-.756-.478-1.455-1.13-1.904-1.94a5.66 5.66 0 0 1-.757-2.85zm9.483-.694c-.034-.636-.363-1.173-.743-1.705-.381-.548-.789-.931-1.406-1.254-.531-.284-1.223-.433-1.864-.433-.935 0-1.69.187-2.235.628-.574.44-1.003.886-1.33 1.444a3.527 3.527 0 0 0-.443 1.319h8.021v.001zM466.182 327.095l-4.412-10.546h1.538l3.63 8.697 3.674-8.697h1.543l-4.461 10.546h-1.512zM472.34 321.771a6.043 6.043 0 0 1 .532-2.267c.285-.693.71-1.254 1.231-1.741.492-.464 1.135-.832 1.732-1.063.596-.247 1.291-.372 1.977-.386.826 0 1.723.229 2.59.62a4.85 4.85 0 0 1 2.016 1.985c.567.868.799 1.921.799 3.111v.272h-9.477c.07.783.363 1.43.756 1.994.363.56.907.947 1.512 1.244.595.268 1.119.417 1.753.417.515 0 .986-.135 1.552-.346a4.867 4.867 0 0 0 1.329-.797c.404-.347.659-.744.874-1.192h1.44a4.644 4.644 0 0 1-1.294 2.015c-.543.574-1.135.997-1.875 1.271-.739.229-1.427.405-2.125.405a6.123 6.123 0 0 1-2.612-.752c-.831-.478-1.451-1.13-1.979-1.94a5.693 5.693 0 0 1-.731-2.85zm9.538-.694c-.157-.636-.364-1.173-.744-1.705-.38-.548-.891-.931-1.407-1.254-.64-.286-1.222-.433-1.864-.433-.945 0-1.691.187-2.247.628-.655.44-1.112.886-1.362 1.444-.251.529-.466.951-.513 1.319h8.137v.001zM485.078 327.095v-10.546h1.357v1.592a3.627 3.627 0 0 1 1.39-1.318c.64-.29 1.272-.474 1.923-.474.621 0 1.169.117 1.74.317.515.238 1.045.524 1.498.94.406.414.768.882 1.006 1.519.218.602.388 1.251.388 1.998v5.972H493v-5.972c0-.714-.164-1.33-.453-1.845a3.322 3.322 0 0 0-1.251-1.162c-.546-.254-1.012-.387-1.646-.387-.495 0-1.063.131-1.548.365a4.256 4.256 0 0 0-1.148 1.104c-.343.51-.418 1.118-.418 1.775v6.12h-1.458zM497.452 327.095v-9.234h-2.189v-1.312h2.189v-3.676h1.389v3.676h2.471v1.312h-2.471v9.234h-1.389zM502.512 315.321v-2.448h1.465v2.448h-1.465zm0 11.774v-10.546h1.465v10.546h-1.465zM505.848 321.64c0-.685.129-1.322.398-2.003.35-.63.748-1.195 1.17-1.686.547-.488 1.103-.884 1.855-1.183a6.554 6.554 0 0 1 2.266-.42c.758 0 1.514.195 2.276.646a6.683 6.683 0 0 1 2.074 1.816c.541.756.893 1.596.942 2.524V321.743c0 .78-.127 1.497-.403 2.162-.351.678-.754 1.299-1.224 1.771-.564.51-1.104.913-1.798 1.205-.703.249-1.385.435-2.112.435-.911 0-1.707-.213-2.58-.678-.875-.464-1.542-1.082-2.11-1.976-.477-.85-.754-1.866-.754-3.022zm1.385.079c0 .865.126 1.595.526 2.19a3.955 3.955 0 0 0 1.512 1.495c.675.343 1.338.558 2.078.596.576 0 1.275-.189 1.852-.529.605-.321 1.132-.808 1.548-1.46.415-.664.573-1.42.573-2.292 0-.51-.031-1.01-.312-1.479a3.146 3.146 0 0 0-.85-1.301 3.341 3.341 0 0 0-1.3-.884c-.526-.229-.97-.368-1.512-.368-.69.014-1.328.211-2.037.563-.584.363-1.136.827-1.528 1.427-.39.636-.533 1.291-.55 2.042zM518.694 327.095v-10.546h1.326v1.592a3.62 3.62 0 0 1 1.39-1.318c.673-.29 1.271-.474 1.924-.474.651 0 1.169.117 1.773.317.481.238 1.011.524 1.463.94.438.414.789.882 1.006 1.519.219.602.39 1.251.39 1.998v5.972h-1.339v-5.972c0-.714-.206-1.33-.493-1.845-.289-.479-.707-.865-1.251-1.162a3.47 3.47 0 0 0-1.646-.387c-.498 0-1.065.131-1.518.365-.462.282-.857.645-1.13 1.104-.382.51-.47 1.118-.47 1.775v6.12h-1.425z"></path> </g> <g> <path d="M142.921 339.253c.103-.824.391-1.567.867-2.199a4.492 4.492 0 0 1 1.77-1.472 5.249 5.249 0 0 1 2.247-.52c.421 0 .835.058 1.237.168.422.115.805.24 1.167.472.384.188.718.476 1.046.781.313.307.591.721.832 1.154h-1.03a3.386 3.386 0 0 0-.934-.899 3.216 3.216 0 0 0-1.123-.547 3.555 3.555 0 0 0-1.161-.191c-.5 0-1.001.104-1.482.292-.484.175-.909.457-1.299.805a3.69 3.69 0 0 0-.89 1.248c-.218.491-.317 1.034-.317 1.631.001.729.198 1.425.563 1.989.375.614.857 1.081 1.478 1.402.601.363 1.24.509 1.933.521.4-.012.791-.087 1.178-.182.413-.136.777-.343 1.145-.575.346-.277.67-.582.951-.961h1.033a5.191 5.191 0 0 1-1.203 1.469c-.456.381-.95.652-1.461.858-.53.204-1.082.264-1.642.264-.629 0-1.225-.081-1.83-.334-.579-.209-1.117-.57-1.587-1a4.91 4.91 0 0 1-1.107-1.528 4.904 4.904 0 0 1-.4-1.994c-.002-.237.011-.423.019-.652zM153.575 344.639v-9.411h2.556c.875 0 1.664.132 2.336.366a4.595 4.595 0 0 1 1.702 1.048c.451.438.78.95 1.003 1.526.226.555.345 1.185.345 1.86-.007.677-.136 1.331-.41 1.88a4.452 4.452 0 0 1-1.119 1.471c-.466.4-.975.735-1.568.916a4.83 4.83 0 0 1-1.795.344h-3.05zm.941-8.583v7.721h1.452c1.296 0 2.384-.333 3.219-.932.836-.614 1.297-1.554 1.39-2.814 0-.528-.099-1.031-.274-1.506-.174-.476-.45-.891-.809-1.293-.38-.362-.846-.636-1.396-.868a6.193 6.193 0 0 0-1.967-.308h-1.615zM162.662 339.253c.103-.824.372-1.567.845-2.199a4.57 4.57 0 0 1 1.792-1.472c.71-.333 1.46-.52 2.226-.52.421 0 .857.058 1.259.168.401.115.798.24 1.168.472.362.188.717.476 1.034.781.317.307.605.721.844 1.154h-1.052a2.977 2.977 0 0 0-.934-.899 3.118 3.118 0 0 0-1.102-.547 3.637 3.637 0 0 0-1.159-.191c-.523 0-1.023.104-1.506.292a3.753 3.753 0 0 0-1.277.805c-.37.34-.673.753-.889 1.248a3.96 3.96 0 0 0-.338 1.631c.008.729.196 1.425.583 1.989a3.726 3.726 0 0 0 1.457 1.402c.623.363 1.262.509 1.94.521a5.897 5.897 0 0 0 1.195-.182 5.028 5.028 0 0 0 1.12-.575c.368-.277.669-.582.953-.961h1.052c-.352.596-.745 1.086-1.202 1.469-.456.381-.95.652-1.481.858-.532.204-1.063.264-1.637.264-.614 0-1.234-.081-1.815-.334-.599-.209-1.115-.57-1.587-1a4.787 4.787 0 0 1-1.118-1.528 5.106 5.106 0 0 1-.371-2.646zM176.132 338.258c.005-.684.163-1.284.452-1.763.266-.48.651-.822 1.111-1.077a3.755 3.755 0 0 1 1.485-.356c.383 0 .733.079 1.091.238.339.114.652.334.926.571.273.282.485.569.635.908.149.384.236.748.236 1.144 0 .942-.44 1.822-1.314 2.643l-3.375 3.209h4.688v.864h-5.976v-.86l4.192-4.08c.574-.596.871-1.159.871-1.773 0-.341-.096-.688-.264-.965-.169-.274-.398-.527-.692-.676a1.83 1.83 0 0 0-.913-.311 2.38 2.38 0 0 0-1.559.563c-.431.363-.659.951-.659 1.721h-.935zM187.168 335.228h1.171v6.81h.853v.829h-.853v1.771h-.941v-1.771h-4.724v-.829l4.494-6.81zm.229 1.273l-3.667 5.536h3.667v-5.536zM189.634 346.229l3.667-11.001h.857l-3.723 11.001h-.801zM195.92 344.639l3.87-8.583h-4.45v-.827h5.444v.827l-3.853 8.583h-1.011zM201.932 338.162h.939v1.563h-.939v-1.563zm0 4.841h.939v1.635h-.939v-1.635zM208.723 341.979c.021.403.135.778.318 1.047.184.276.427.492.729.647.282.109.606.188.944.188.291 0 .593-.083.881-.225.289-.179.518-.377.684-.681a1.68 1.68 0 0 0 .261-.89 2.01 2.01 0 0 0-.301-1.054c-.18-.276-.541-.52-1.035-.686-.515-.193-1.02-.335-1.513-.517-.493-.18-.89-.408-1.21-.729-.313-.359-.472-.848-.472-1.459 0-.03.002-.071.008-.125.006-.052.008-.103.008-.154.029-.445.156-.839.402-1.175.248-.354.576-.634.962-.808a2.842 2.842 0 0 1 1.242-.298c.512 0 .963.135 1.354.36.396.271.707.565.919.934.215.392.334.767.334 1.112v.138h-.942c-.076-.528-.258-.908-.562-1.188a2.06 2.06 0 0 0-1.079-.444 1.67 1.67 0 0 0-.831.21 1.31 1.31 0 0 0-.603.528c-.15.196-.242.454-.258.688 0 .597.146 1.003.459 1.217.315.237.805.466 1.474.636.667.213 1.215.431 1.625.743.409.267.714.748.888 1.428.039.247.059.465.059.584 0 .349-.067.656-.179.971-.131.321-.303.641-.538.89-.232.294-.534.488-.881.665-.368.178-.766.228-1.213.228-.437 0-.847-.05-1.213-.19-.356-.158-.679-.339-.945-.616a2.338 2.338 0 0 1-.591-.885c-.15-.325-.206-.706-.206-1.091h1.021v.001zM214.404 341.189c.007-.562.105-1.074.314-1.534.229-.459.494-.847.86-1.154.345-.333.76-.578 1.199-.768a4.298 4.298 0 0 1 1.348-.237c1.271.033 2.191.547 2.727 1.538v-1.349h.913v6.953h-.913V343.3a2.516 2.516 0 0 1-1.13 1.084c-.497.279-1.044.376-1.682.376-.477-.013-.931-.068-1.365-.257-.434-.188-.817-.405-1.172-.725a3.642 3.642 0 0 1-.8-1.134c-.21-.439-.299-.924-.299-1.455zm.967-.214c0 .562.116 1.07.369 1.505.253.438.594.809 1 1.021.406.257.839.351 1.3.361.537 0 1.018-.099 1.442-.377.426-.234.77-.6 1.015-1.012.244-.408.355-.835.355-1.282 0-.495-.107-.945-.343-1.357a3.003 3.003 0 0 0-.976-1.002 3.082 3.082 0 0 0-1.354-.404c-.542 0-1.027.145-1.453.392-.425.281-.771.616-1.009 1.009-.238.394-.346.768-.346 1.146zM225.622 344.639l-2.935-6.953h1.021l2.414 5.733 2.4-5.733h1.021l-2.956 6.953h-.965zM230.473 336.816v-1.588h.939v1.588h-.939zm0 7.823v-6.953h.939v6.953h-.939zM233.107 344.639v-6.953h.888v1.015c.229-.376.549-.655.939-.882.39-.181.832-.295 1.277-.295.385 0 .754.075 1.131.188.354.151.688.377.979.628.272.28.5.617.688 1.01.163.398.257.843.257 1.341v3.949h-.921v-3.949c0-.478-.104-.883-.309-1.209a1.906 1.906 0 0 0-.819-.793 2.641 2.641 0 0 0-1.06-.234 2.63 2.63 0 0 0-1.045.225c-.308.175-.57.424-.762.753-.214.309-.303.687-.303 1.137v4.073h-.939v-.004zM240.58 341.122c0-.709.164-1.36.514-1.916a3.21 3.21 0 0 1 1.298-1.252c.537-.278 1.085-.445 1.627-.458.42 0 .837.068 1.211.189.375.112.722.31 1.02.527.278.259.516.514.661.85v-1.398h.886v6.361c0 .539-.095 1.014-.281 1.42a3.239 3.239 0 0 1-.75 1.029c-.322.254-.698.479-1.108.581a3.595 3.595 0 0 1-1.271.226c-.412 0-.794-.059-1.167-.179-.394-.071-.732-.249-1.062-.479-.307-.184-.585-.472-.816-.776a2.757 2.757 0 0 1-.504-1.087h.913c.228.54.568.943 1.037 1.247.472.262.986.416 1.544.416.456 0 .874-.106 1.264-.314.407-.16.708-.457.948-.824.24-.356.37-.785.37-1.287v-.742c-.557.989-1.457 1.504-2.72 1.504-.43 0-.858-.047-1.284-.219-.424-.171-.819-.387-1.167-.729-.358-.303-.622-.678-.827-1.139-.23-.458-.33-.975-.336-1.551zm.94-.151c0 .552.108 1.066.35 1.501.24.441.568.81.965 1.024.418.261.863.353 1.352.363a2.73 2.73 0 0 0 1.193-.282 2.815 2.815 0 0 0 1.095-.941c.292-.428.438-.968.438-1.625 0-.316-.081-.619-.216-.963a3.626 3.626 0 0 0-.612-.835 3.282 3.282 0 0 0-.898-.592 3.24 3.24 0 0 0-1.081-.196c-.66.019-1.189.194-1.566.527-.397.314-.663.665-.8 1.084-.141.392-.22.69-.22.935zM253.779 343.778l3.9-.002v.862h-4.839v-9.411h.939v8.551zM258.617 336.816v-1.588h.939v1.588h-.939zm0 7.823v-6.953h.939v6.953h-.939zM263.379 344.639l-2.913-6.953h1.018l2.394 5.733 2.421-5.733h1.025l-2.98 6.953h-.965zM267.591 341.093a4.033 4.033 0 0 1 .334-1.512c.203-.445.481-.813.832-1.111a4.008 4.008 0 0 1 1.149-.74 4.3 4.3 0 0 1 1.289-.233c.585 0 1.168.158 1.733.431.542.271.998.7 1.364 1.291.343.587.539 1.275.539 2.087v.146h-6.299c.043.521.216.956.474 1.356.28.353.622.605 1.007.802a2.9 2.9 0 0 0 1.155.251c.347 0 .675-.075 1.028-.178.333-.15.643-.347.908-.56.266-.259.451-.5.551-.769h.965a4.292 4.292 0 0 1-.843 1.35c-.366.362-.802.617-1.263.808-.463.193-.93.247-1.401.247-.611-.026-1.2-.162-1.722-.498-.548-.29-.975-.71-1.312-1.271a3.766 3.766 0 0 1-.488-1.897zm6.311-.471a2.718 2.718 0 0 0-.484-1.084c-.252-.372-.577-.625-.952-.849a2.951 2.951 0 0 0-1.244-.29c-.595 0-1.085.153-1.496.417-.388.285-.682.612-.866.948-.18.337-.298.652-.329.859h5.372v-.001zM275.851 339.698a2.023 2.023 0 0 1-.014-.263c0-.399.107-.775.307-1.047.197-.277.449-.511.761-.671a2.36 2.36 0 0 1 .882-.194c.231 0 .465.042.697.131.233.041.442.167.63.338.186.17.358.341.466.602.13.215.18.506.193.797h-.953c-.02-.319-.113-.586-.309-.758a1.32 1.32 0 0 0-.722-.208c-.251 0-.485.09-.7.226a1.02 1.02 0 0 0-.355.74l.041.165c.024.067.039.141.045.17.072.251.287.414.65.585.385.169.752.285 1.122.443.391.151.695.337.958.639.262.257.407.642.407 1.156 0 .093-.013.234-.033.37-.056.427-.193.812-.419 1.07-.241.26-.506.479-.825.616a2.78 2.78 0 0 1-.922.155c-.415 0-.804-.062-1.122-.272-.341-.211-.601-.455-.779-.774a2.47 2.47 0 0 1-.278-1.122l.943-.03c.013.393.161.738.404.972.255.245.552.372.892.386.316-.031.604-.143.835-.374.233-.243.361-.503.361-.816 0-.311-.102-.551-.284-.805-.183-.212-.477-.389-.869-.496a4.357 4.357 0 0 1-1.365-.568c-.367-.284-.582-.653-.645-1.163zM282.233 343.003h.942l-1.14 2.463h-.916l1.114-2.463zM287.69 344.639v-9.411h2.479c.743 0 1.373.087 1.916.213.529.173.967.428 1.281.852.333.39.515.93.564 1.579.009.065.013.157.013.279 0 .479-.15.951-.409 1.393-.28.408-.679.71-1.17.95a4.142 4.142 0 0 1-1.67.337h-2.063v3.808h-.941zm.942-8.583v3.948h1.95c.837 0 1.438-.209 1.817-.58.4-.375.591-.893.591-1.553-.041-.644-.298-1.122-.771-1.412-.475-.254-1.118-.403-1.943-.403h-1.644zM294.998 344.639v-6.975h.889v1.01c.385-.782 1.061-1.178 2.033-1.178v.956a1.76 1.76 0 0 0-.68.149c-.237.063-.453.203-.667.394-.197.141-.347.359-.467.57-.116.25-.181.478-.181.77v4.303l-.927.001zM298.225 341.011c.001-.455.096-.896.276-1.313a3.37 3.37 0 0 1 .79-1.104c.337-.357.731-.597 1.19-.804a4.455 4.455 0 0 1 1.486-.268c.501 0 1.027.16 1.566.436a3.77 3.77 0 0 1 1.342 1.175 3.13 3.13 0 0 1 .606 1.697c0 .033.003.082.008.143a.95.95 0 0 1 .006.105c0 .519-.084 1-.272 1.446a4.41 4.41 0 0 1-.814 1.201 4.49 4.49 0 0 1-1.177.772c-.44.203-.904.262-1.391.262a3.395 3.395 0 0 1-1.728-.437c-.546-.28-1.003-.708-1.369-1.285-.341-.581-.519-1.223-.519-2.026zm.917.053c0 .564.114 1.053.364 1.466.248.411.589.768 1.003.976.412.255.867.354 1.361.382.406 0 .813-.109 1.239-.318a2.984 2.984 0 0 0 1.006-.979c.27-.427.409-.937.409-1.526 0-.323-.067-.642-.217-.99a3.198 3.198 0 0 0-.576-.849 3.818 3.818 0 0 0-.854-.604 3.023 3.023 0 0 0-1.005-.196c-.467.012-.91.141-1.321.347a2.949 2.949 0 0 0-1.017.95c-.259.392-.383.84-.392 1.341zM307.281 344.639v-6.107h-1.469v-.846h1.469v-2.458h.938v2.458h1.611v.846h-1.611v6.107h-.938zM310.171 341.093a3.977 3.977 0 0 1 .336-1.512c.201-.445.479-.813.819-1.111.35-.304.725-.559 1.152-.74a4.385 4.385 0 0 1 1.297-.233c.583 0 1.168.158 1.733.431.544.271.998.7 1.365 1.291.344.587.531 1.275.531 2.087v.146h-6.293c.047.521.212.956.477 1.356.278.353.623.605 1.007.802.385.169.783.251 1.155.251.344 0 .675-.075 1.028-.178.331-.15.642-.347.909-.56.266-.259.448-.5.547-.769h.967a4.26 4.26 0 0 1-.844 1.35c-.365.362-.8.617-1.261.808-.46.193-.928.247-1.401.247-.609-.026-1.198-.162-1.723-.498a3.311 3.311 0 0 1-1.308-1.271 3.699 3.699 0 0 1-.493-1.897zm6.304-.471c-.065-.392-.244-.756-.477-1.084-.253-.372-.574-.625-.95-.849a2.96 2.96 0 0 0-1.246-.29c-.606 0-1.084.153-1.494.417-.388.285-.686.612-.868.948-.184.337-.298.652-.331.859h5.365v-.001zM318.399 341.122a3.795 3.795 0 0 1 .321-1.505c.203-.44.481-.814.814-1.11a3.771 3.771 0 0 1 1.148-.746c.434-.14.86-.243 1.294-.265.792 0 1.511.189 2.184.569.655.367 1.136.941 1.426 1.688h-1.061a2.636 2.636 0 0 0-1.039-.996 3.42 3.42 0 0 0-1.51-.333 3.01 3.01 0 0 0-1.38.43 2.633 2.633 0 0 0-.91.99 2.82 2.82 0 0 0-.346 1.278c0 .498.129.953.367 1.358.237.41.551.771.973.996.433.27.896.369 1.399.385.529 0 1.018-.09 1.458-.354a2.665 2.665 0 0 0 1.023-.915h1.027c-.743 1.462-1.896 2.169-3.465 2.169-.469 0-.924-.053-1.369-.242a4.433 4.433 0 0 1-1.209-.743 4.15 4.15 0 0 1-.842-1.167 3.442 3.442 0 0 1-.331-1.431.09.09 0 0 0 .022-.031c.004-.013.006-.019.006-.025zM327.499 344.639v-6.107h-1.456v-.846h1.456v-2.458h.942v2.458h1.61v.846h-1.61v6.107h-.942zM331.004 336.816v-1.588h.94v1.588h-.94zm0 7.823v-6.953h.94v6.953h-.94zM333.641 344.639v-6.953h.886v1.015c.229-.376.549-.655.94-.882a3.106 3.106 0 0 1 1.278-.295c.385 0 .772.075 1.13.188.356.151.688.377.982.628.285.28.522.617.685 1.01.166.398.26.843.26 1.341v3.949h-.914v-3.949c0-.478-.112-.883-.318-1.209a1.867 1.867 0 0 0-.818-.793 2.61 2.61 0 0 0-1.058-.234c-.364 0-.719.087-1.042.225a2.045 2.045 0 0 0-.768.753c-.194.309-.302.687-.302 1.137v4.073h-.94v-.004zM341.111 341.122c0-.709.165-1.36.515-1.916.33-.555.782-.975 1.297-1.252.536-.278 1.083-.445 1.627-.458.44 0 .836.068 1.211.189.392.112.72.31 1.019.527.298.259.519.514.663.85v-1.398h.886v6.361c0 .539-.082 1.014-.281 1.42a3.375 3.375 0 0 1-.742 1.029c-.329.254-.686.479-1.117.581a3.602 3.602 0 0 1-1.27.226 3.83 3.83 0 0 1-1.168-.179c-.393-.071-.733-.249-1.063-.479-.308-.184-.586-.472-.819-.776-.231-.3-.394-.678-.501-1.087h.912c.229.54.588.943 1.058 1.247.472.262.964.416 1.521.416.456 0 .875-.106 1.284-.314a2.09 2.09 0 0 0 .947-.824c.244-.356.353-.785.353-1.287v-.742c-.558.989-1.458 1.504-2.7 1.504-.449 0-.879-.047-1.303-.219a3.553 3.553 0 0 1-1.168-.729 3.278 3.278 0 0 1-.827-1.139 3.828 3.828 0 0 1-.334-1.551zm.94-.151c0 .552.13 1.066.364 1.501.246.441.553.81.952 1.024.42.261.861.353 1.35.363.375 0 .773-.081 1.217-.282a2.928 2.928 0 0 0 1.071-.941c.298-.428.439-.968.439-1.625 0-.316-.08-.619-.215-.963-.142-.301-.351-.565-.604-.835a3.284 3.284 0 0 0-.909-.592 3.256 3.256 0 0 0-1.082-.196c-.661.019-1.189.194-1.566.527-.396.314-.654.665-.8 1.084-.137.392-.217.69-.217.935zM353.372 344.639v-9.411h2.456c.745 0 1.376.087 1.917.213.542.173.97.428 1.293.852.323.39.505.93.554 1.579.01.065.014.157.014.279 0 .479-.128.951-.411 1.393-.279.408-.657.71-1.153.95a4.282 4.282 0 0 1-1.686.337h-2.042v3.808h-.942zm.941-8.583v3.948h1.931c.84 0 1.438-.209 1.839-.58.379-.375.568-.893.568-1.553-.038-.644-.296-1.122-.77-1.412-.478-.254-1.117-.403-1.927-.403h-1.641zM360.221 341.093a3.959 3.959 0 0 1 .338-1.512 3.21 3.21 0 0 1 .818-1.111 4.393 4.393 0 0 1 1.151-.74 4.433 4.433 0 0 1 1.299-.233c.584 0 1.168.158 1.736.431.542.271.997.7 1.361 1.291.344.587.532 1.275.532 2.087v.146h-6.291c.045.521.209.956.474 1.356.28.353.622.605 1.007.802a2.89 2.89 0 0 0 1.153.251c.349 0 .677-.075 1.03-.178.333-.15.641-.347.908-.56.267-.259.451-.5.548-.769h.968c-.192.497-.48.949-.845 1.35-.364.362-.8.617-1.261.808-.462.193-.929.247-1.399.247-.613-.026-1.202-.162-1.726-.498-.543-.29-.971-.71-1.309-1.271a3.748 3.748 0 0 1-.492-1.897zm6.305-.471c-.064-.392-.244-.756-.475-1.084-.252-.372-.576-.625-.952-.849a2.957 2.957 0 0 0-1.246-.29c-.604 0-1.083.153-1.494.417-.388.285-.683.612-.867.948-.181.337-.299.652-.329.859h5.363v-.001zM368.444 341.011a3.44 3.44 0 0 1 .294-1.313c.183-.422.445-.786.788-1.104.321-.357.733-.597 1.189-.804a4.436 4.436 0 0 1 1.478-.268c.514 0 1.039.16 1.562.436.535.275.98.667 1.357 1.175a3.426 3.426 0 0 1 .612 1.84c.004.03.007.077.007.105 0 .519-.104 1-.295 1.446a4.29 4.29 0 0 1-.791 1.201c-.353.323-.74.567-1.179.772-.438.203-.904.262-1.391.262-.598 0-1.161-.115-1.73-.437a3.382 3.382 0 0 1-1.366-1.285c-.361-.581-.535-1.223-.535-2.026zm.914.053c0 .564.135 1.053.383 1.466.25.411.568.768.992.976.424.255.881.354 1.372.382.408 0 .814-.109 1.218-.318a2.86 2.86 0 0 0 1.028-.979c.271-.427.399-.937.399-1.526 0-.323-.059-.642-.211-.99a2.998 2.998 0 0 0-.571-.849 3.527 3.527 0 0 0-.874-.604 2.822 2.822 0 0 0-.988-.196c-.465.012-.907.141-1.339.347-.41.252-.752.552-.995.95-.26.392-.405.84-.414 1.341zM377.078 347.04v-9.378h.897v1.231c.229-.288.459-.567.735-.743.281-.226.587-.396.912-.467a3.485 3.485 0 0 1 1.021-.188c.471 0 .933.092 1.383.232.45.187.865.438 1.214.739.351.294.647.652.855 1.09.217.467.33.934.343 1.417a3.93 3.93 0 0 1-.279 1.513 4.035 4.035 0 0 1-.797 1.225 4.239 4.239 0 0 1-1.186.771c-.457.201-.931.265-1.426.276-.618 0-1.151-.098-1.641-.384a2.256 2.256 0 0 1-1.078-1.075v3.74h-.953v.001zm.887-5.851c.001.407.108.813.302 1.208.194.443.51.771.928 1.029.425.302.939.418 1.568.434.47 0 .914-.086 1.327-.341a2.58 2.58 0 0 0 1.005-.978 2.59 2.59 0 0 0 .374-1.393c0-.486-.116-.933-.367-1.35-.241-.414-.581-.737-1.014-1.009-.424-.23-.9-.366-1.42-.366a3.01 3.01 0 0 0-1.432.414 2.82 2.82 0 0 0-.952 1.027 2.879 2.879 0 0 0-.319 1.325zM385.776 344.639v-9.411h.94v9.411h-.94zM388.092 341.093c.018-.564.118-1.055.328-1.512.192-.445.478-.813.813-1.111a4.408 4.408 0 0 1 1.16-.74 4.372 4.372 0 0 1 1.295-.233c.597 0 1.156.158 1.714.431.563.271 1.019.7 1.367 1.291.376.587.531 1.275.531 2.087v.146h-6.265c.045.521.184.956.478 1.356.267.353.597.605.981.802.409.169.796.251 1.166.251.333 0 .689-.075 1.029-.178.333-.15.627-.347.909-.56.251-.259.451-.5.564-.769h.967a4.105 4.105 0 0 1-.877 1.35 3.826 3.826 0 0 1-1.244.808c-.462.193-.928.247-1.4.247-.625-.026-1.188-.162-1.725-.498a3.224 3.224 0 0 1-1.298-1.271c-.335-.558-.493-1.159-.493-1.897zm6.295-.471a2.425 2.425 0 0 0-.497-1.084c-.235-.372-.572-.625-.952-.849a2.788 2.788 0 0 0-1.223-.29c-.61 0-1.107.153-1.496.417a3.072 3.072 0 0 0-.867.948 2.613 2.613 0 0 0-.319.859h5.354v-.001zM397.508 335.974h-1.729v-.746h4.346v.746h-1.677v4.593h-.94v-4.593zm3.574 4.592v-5.339h1.354l1.55 3.776 1.563-3.776h1.354v5.339h-.827v-4.593l-1.853 4.593h-.499l-1.812-4.593v4.593h-.83z"></path> </g> </svg></svg>
	<span class="sr-only">Centers for Disease Control and Prevention. CDC twenty four seven. Saving Lives, Protecting People</span>	<svg width="246" height="41" class="d-lg-none logo-small masthead-1-col" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><svg width="100%" height="100%"> <path fill="#FFF" d="M0 1.188h65.457v40.023H0V1.188z"></path> <path fill="#105EAB" d="M.643 1.843h64.17V40.52H.643V1.843z"></path> <path fill="#FFF" d="M26.985 40.512L64.8 2.204v-.383h-.19L26.419 40.512zM3.144 40.512L5.7 1.821h-.403L2.741 40.512zM5.188 40.512l5.521-38.691h-.408L4.783 40.512zM7.377 40.512l8.635-38.691h-.408L6.963 40.512zM9.779 40.512L22.105 1.821h-.415L9.36 40.512zM12.045 40.512L27.881 1.821h-.435L11.609 40.512zM14.652 40.512L34.459 1.821h-.442L14.199 40.512zM44.356 1.821h-.481L18.231 40.512h.48zM53.5 1.821h-.505L21.819 40.512h.515zM64.8 16.461v-.508L33.887 40.512h.637zM64.8 27.103v-.47L42.591 40.512h.76zM64.8 37.145v-.446l-8.172 3.813h.948z"></path> <path fill="#FFF" d="M19.797 25.082c-.794.761-2.79 1.58-4.255 1.566-4.264-.004-6.255-3.628-6.291-9.162.029-5.237 2.178-8.569 5.871-8.577 2.64.003 3.924 1.535 4.625 2.448l.772 1.028v-4.76l-.247-.115c-1.522-.708-3.454-1.039-5.216-1.042-6.629.015-11.687 4.767-11.698 11.475.011 6.878 4.792 11.201 11.64 11.21h.036c3.4 0 5.144-1.025 6.064-1.73l.273-.207-1.135-2.546-.439.412zM38.372 8.943c-2.218-1.627-4.996-2.109-7.366-2.109H22.91v21.93h8.623c4.183-.01 10.645-2.665 10.655-11.025.008-4.378-1.591-7.169-3.816-8.796zM28.235 26.22V9.311c3.915.104 8.083.582 8.157 8.517-.063 7.706-4.327 8.287-8.157 8.392zm32.421-1.55l-.439.412c-.794.763-2.784 1.58-4.248 1.566-4.263 0-6.256-3.628-6.292-9.16.028-5.242 2.181-8.573 5.879-8.58 2.635.003 3.922 1.536 4.61 2.448l.776 1.042V7.625l-.247-.115c-1.515-.709-3.447-1.038-5.216-1.041-6.627.014-11.674 4.765-11.684 11.474.01 6.88 4.78 11.198 11.634 11.21h.052c3.389 0 5.126-1.027 6.047-1.73l.273-.207-1.145-2.546z"></path> <path fill="#0033A0" d="M65.956 39.438h.773v.115h-.324v.829h-.123v-.829h-.327v-.115zM67.629 40.383v-.567-.232l-.27.8h-.126l-.266-.8h-.004c0 .092.004.213.004.232v.567h-.126v-.944h.18l.276.799h.004l.266-.799h.184v.944h-.122z"></path><g> <path d="M69.74 7.554a4.998 4.998 0 0 1 .955-2.478 5.329 5.329 0 0 1 1.994-1.647 5.7 5.7 0 0 1 2.506-.576c.478 0 .945.058 1.402.174a5.272 5.272 0 0 1 2.472 1.42c.359.359.674.783.945 1.27h-1.169a4.63 4.63 0 0 0-1.047-1.009 4.368 4.368 0 0 0-1.242-.605 4.55 4.55 0 0 0-2.98.118c-.539.208-1.021.509-1.444.9s-.757.863-1.002 1.412a4.381 4.381 0 0 0-.367 1.806c.009.841.223 1.598.642 2.269a4.44 4.44 0 0 0 1.65 1.569 4.575 4.575 0 0 0 2.168.579 4.736 4.736 0 0 0 1.336-.229 4.58 4.58 0 0 0 2.328-1.712h1.169a6.292 6.292 0 0 1-1.344 1.641 5.27 5.27 0 0 1-1.654.97 5.458 5.458 0 0 1-1.835.315 5.673 5.673 0 0 1-3.826-1.503 5.253 5.253 0 0 1-1.248-1.747 5.386 5.386 0 0 1-.456-2.224c.002-.241.017-.478.047-.713zM81.037 9.621a4.284 4.284 0 0 1 .367-1.685c.229-.498.536-.923.924-1.275a4.12 4.12 0 0 1 1.289-.802 4.122 4.122 0 0 1 1.452-.285c.666 0 1.311.162 1.935.485s1.135.81 1.533 1.458.597 1.421.597 2.319v.198h-7.042c.046.578.224 1.07.532 1.477a2.94 2.94 0 0 0 1.122.914c.439.201.872.303 1.296.303.378 0 .76-.076 1.145-.227a3.348 3.348 0 0 0 1.021-.621c.295-.263.505-.555.628-.875h1.082a4.047 4.047 0 0 1-.955 1.52c-.418.414-.887.72-1.405.919a4.374 4.374 0 0 1-1.571.297 4.244 4.244 0 0 1-1.946-.555c-.604-.342-1.089-.821-1.455-1.438s-.549-1.327-.549-2.127zm7.069-.525a3.081 3.081 0 0 0-.555-1.25 3.152 3.152 0 0 0-1.064-.917 2.902 2.902 0 0 0-1.391-.342c-.668 0-1.223.158-1.667.475-.443.316-.769.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM90.49 13.57V5.773h.999v1.168a2.607 2.607 0 0 1 1.054-.991 3.04 3.04 0 0 1 1.423-.348c.438 0 .861.079 1.27.236.408.158.773.387 1.096.689.322.301.579.678.771 1.127.191.451.287.954.287 1.511v4.405h-1.026V9.166c0-.539-.116-.998-.346-1.38a2.23 2.23 0 0 0-.908-.857 2.603 2.603 0 0 0-1.199-.286c-.415 0-.802.091-1.163.273a2.144 2.144 0 0 0-.871.818c-.222.362-.333.796-.333 1.303v4.534H90.49zM99.663 13.57V6.726h-1.639v-.953h1.639v-2.75h1.054v2.75h1.809v.953h-1.809v6.844h-1.054zM102.775 9.621a4.267 4.267 0 0 1 .368-1.685c.228-.498.536-.923.923-1.275a4.131 4.131 0 0 1 1.289-.802 4.132 4.132 0 0 1 1.453-.285 4.16 4.16 0 0 1 1.935.485c.624.324 1.135.81 1.533 1.458.397.648.597 1.421.597 2.319v.198h-7.042c.046.578.224 1.07.532 1.477.309.407.683.712 1.123.914.44.201.872.303 1.296.303.378 0 .76-.076 1.145-.227a3.36 3.36 0 0 0 1.021-.621c.295-.263.505-.555.628-.875h1.082a4.05 4.05 0 0 1-.956 1.52c-.418.414-.886.72-1.405.919a4.374 4.374 0 0 1-1.571.297 4.247 4.247 0 0 1-1.947-.555 3.91 3.91 0 0 1-1.454-1.438c-.367-.618-.55-1.327-.55-2.127zm7.07-.525a3.081 3.081 0 0 0-.555-1.25 3.146 3.146 0 0 0-1.065-.917 2.899 2.899 0 0 0-1.39-.342c-.667 0-1.223.158-1.667.475-.443.316-.769.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM112.235 13.57V5.745h.984v1.169c.434-.893 1.193-1.339 2.279-1.339v1.068c-.245 0-.5.052-.765.157a2.547 2.547 0 0 0-.729.445 2.237 2.237 0 0 0-.53.675 1.787 1.787 0 0 0-.199.834v4.816h-1.04zM116.157 8.056a2.597 2.597 0 0 1-.014-.313c0-.452.112-.842.338-1.166.225-.325.507-.568.848-.73.34-.163.672-.244.994-.244a2.403 2.403 0 0 1 1.496.525c.215.174.389.395.522.661.134.268.208.57.221.909h-1.068c-.019-.374-.139-.647-.36-.822a1.275 1.275 0 0 0-.809-.26c-.281 0-.542.091-.783.274-.242.184-.371.453-.386.808l.04.175c.025.107.041.178.047.211.072.257.317.472.734.645.418.173.838.339 1.262.499.423.159.781.392 1.073.7.292.309.438.748.438 1.319 0 .097-.009.24-.032.428-.058.48-.216.875-.475 1.186a2.244 2.244 0 0 1-.914.674 2.81 2.81 0 0 1-1.034.207c-.472 0-.892-.108-1.264-.324a2.275 2.275 0 0 1-.866-.883 2.541 2.541 0 0 1-.308-1.242l1.057-.032c.014.448.165.811.454 1.089.289.278.618.424.987.438a1.5 1.5 0 0 0 .947-.429c.261-.254.392-.562.392-.924 0-.32-.105-.61-.314-.872-.21-.261-.533-.446-.969-.555-.595-.16-1.103-.384-1.524-.672-.421-.288-.664-.714-.73-1.28zM126.266 13.57V6.743h-1.197v-.939h1.197c0-1.835 1.001-2.752 3.005-2.752v.971c-.594 0-1.069.121-1.427.36-.357.24-.541.676-.553 1.307a.247.247 0 0 1 .028.115h1.951v.939h-1.951v6.827h-1.053zM129.484 9.537a3.765 3.765 0 0 1 .322-1.481c.209-.476.501-.897.876-1.265s.818-.658 1.332-.87a4.345 4.345 0 0 1 1.672-.318c.57 0 1.155.163 1.752.49a4.503 4.503 0 0 1 1.508 1.342c.409.567.638 1.192.69 1.874 0 .034.001.086.006.154.006.066.007.115.007.145a4.088 4.088 0 0 1-1.224 2.939 4.183 4.183 0 0 1-1.319.882 4 4 0 0 1-1.561.313 4.11 4.11 0 0 1-1.93-.494 3.948 3.948 0 0 1-1.537-1.453c-.395-.64-.594-1.392-.594-2.258zm1.027.055c0 .624.139 1.169.416 1.637.276.469.649.833 1.118 1.094.468.261.979.406 1.531.433.461 0 .923-.124 1.383-.372s.841-.612 1.143-1.093c.302-.481.452-1.048.452-1.699 0-.378-.079-.746-.236-1.104a3.145 3.145 0 0 0-.655-.959 3.13 3.13 0 0 0-.963-.668 2.704 2.704 0 0 0-1.123-.245 3.184 3.184 0 0 0-1.486.403c-.466.257-.844.61-1.133 1.06-.29.449-.438.954-.447 1.513zM139.03 13.57V5.745h.984v1.169c.434-.893 1.193-1.339 2.279-1.339v1.068c-.246 0-.501.052-.766.157s-.508.253-.729.445a2.234 2.234 0 0 0-.529.675 1.775 1.775 0 0 0-.198.834v4.816h-1.041zM147.154 13.57V3.023h2.867c.988 0 1.862.14 2.621.42.758.279 1.392.667 1.9 1.164.51.496.89 1.067 1.141 1.713.253.646.379 1.338.379 2.076-.008.784-.162 1.499-.466 2.143a4.904 4.904 0 0 1-1.238 1.648c-.523.455-1.111.8-1.763 1.032a5.976 5.976 0 0 1-2.021.35h-3.42zm1.055-9.607V12.6h1.625c1.463 0 2.668-.344 3.614-1.031.947-.688 1.467-1.745 1.559-3.172 0-.587-.101-1.146-.302-1.679a4.038 4.038 0 0 0-.92-1.419c-.412-.414-.934-.74-1.566-.978-.631-.237-1.364-.357-2.197-.357h-1.813zM157.595 4.834V3.023h1.054v1.811h-1.054zm0 8.736V5.773h1.054v7.797h-1.054zM160.189 8.056a2.824 2.824 0 0 1-.014-.313c0-.452.113-.842.338-1.166.226-.325.507-.568.849-.73.34-.163.671-.244.993-.244a2.403 2.403 0 0 1 1.496.525c.215.175.389.395.521.661.135.268.208.57.222.909h-1.068c-.019-.374-.139-.647-.359-.822a1.278 1.278 0 0 0-.81-.26c-.28 0-.541.091-.783.274-.241.184-.369.453-.386.808.003.009.017.067.04.175l.047.211c.072.257.316.472.733.645.418.173.839.339 1.262.499.424.159.782.392 1.073.7.293.309.438.748.438 1.319 0 .097-.01.24-.031.428-.058.48-.216.875-.475 1.186a2.244 2.244 0 0 1-.914.674 2.81 2.81 0 0 1-1.034.207 2.47 2.47 0 0 1-1.265-.324c-.371-.216-.659-.51-.864-.883s-.308-.788-.308-1.242l1.057-.032c.014.448.164.811.453 1.089s.619.424.987.438c.371-.032.688-.175.948-.429.262-.254.391-.562.391-.924 0-.32-.104-.61-.314-.872s-.532-.446-.969-.555c-.594-.16-1.102-.384-1.524-.672-.42-.288-.663-.714-.73-1.28zM165.695 9.621a4.284 4.284 0 0 1 .367-1.685c.228-.498.536-.923.923-1.275a4.143 4.143 0 0 1 2.742-1.087c.666 0 1.312.162 1.935.485.625.324 1.135.81 1.532 1.458.398.648.598 1.421.598 2.319v.198h-7.043c.047.578.224 1.07.532 1.477.309.407.683.712 1.123.914.438.201.871.303 1.296.303.378 0 .759-.076 1.145-.227a3.36 3.36 0 0 0 1.021-.621c.297-.263.506-.555.629-.875h1.082a4.072 4.072 0 0 1-2.361 2.439 4.37 4.37 0 0 1-1.57.297 4.24 4.24 0 0 1-1.947-.555c-.604-.342-1.089-.821-1.454-1.438s-.55-1.327-.55-2.127zm7.071-.525a3.159 3.159 0 0 0-1.621-2.167 2.892 2.892 0 0 0-1.389-.342c-.668 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM174.762 9.722a4.128 4.128 0 0 1 .365-1.708c.236-.518.554-.958.952-1.32.397-.361.844-.638 1.342-.831s1.003-.289 1.516-.289c1.427.034 2.448.605 3.065 1.712V5.773h1.026v7.797h-1.026v-1.482c-.293.523-.716.93-1.271 1.218-.555.289-1.182.434-1.882.434a4.518 4.518 0 0 1-1.535-.308 4.194 4.194 0 0 1-1.313-.815 3.784 3.784 0 0 1-.909-1.271 3.907 3.907 0 0 1-.33-1.624zm1.081-.243c0 .64.141 1.206.424 1.699.281.493.653.871 1.115 1.135.461.265.95.403 1.468.415.596 0 1.134-.144 1.614-.431a3.17 3.17 0 0 0 1.13-1.127c.271-.465.408-.948.408-1.449a3.04 3.04 0 0 0-.396-1.527 3.043 3.043 0 0 0-1.092-1.119 3.19 3.19 0 0 0-1.521-.461c-.602 0-1.143.149-1.625.448-.483.3-.857.674-1.124 1.124-.267.452-.401.881-.401 1.293zM184.563 8.056a2.824 2.824 0 0 1-.014-.313c0-.452.113-.842.338-1.166.225-.325.508-.568.848-.73.34-.163.671-.244.993-.244a2.399 2.399 0 0 1 1.497.525c.214.174.388.395.522.661.133.268.207.57.22.909H187.9c-.019-.374-.139-.647-.36-.822a1.274 1.274 0 0 0-.81-.26c-.28 0-.541.091-.782.274-.242.184-.37.453-.386.808l.039.175.048.211c.071.257.315.472.734.645.416.173.838.339 1.262.499.422.159.78.392 1.073.7.291.309.438.748.438 1.319 0 .097-.011.24-.031.428-.058.48-.216.875-.476 1.186a2.244 2.244 0 0 1-.914.674c-.35.138-.695.207-1.034.207-.471 0-.893-.108-1.264-.324-.371-.216-.66-.51-.865-.883s-.308-.788-.308-1.242l1.057-.032c.014.448.165.811.453 1.089.29.278.619.424.988.438.371-.032.687-.175.948-.429a1.24 1.24 0 0 0 .391-.924c0-.32-.104-.61-.314-.872s-.533-.446-.97-.555c-.594-.16-1.103-.384-1.524-.672-.422-.288-.665-.714-.73-1.28zM190.068 9.621a4.267 4.267 0 0 1 .367-1.685c.228-.498.536-.923.923-1.275a4.153 4.153 0 0 1 2.741-1.087c.667 0 1.311.162 1.935.485s1.136.81 1.533 1.458.598 1.421.598 2.319v.198h-7.043c.046.578.224 1.07.532 1.477.308.407.683.712 1.122.914a3.1 3.1 0 0 0 1.296.303c.378 0 .759-.076 1.145-.227a3.348 3.348 0 0 0 1.021-.621c.296-.263.506-.555.628-.875h1.082a4.069 4.069 0 0 1-2.361 2.439 4.365 4.365 0 0 1-1.57.297 4.247 4.247 0 0 1-1.947-.555c-.604-.342-1.089-.821-1.454-1.438s-.548-1.327-.548-2.127zm7.07-.525a3.068 3.068 0 0 0-.555-1.25 3.146 3.146 0 0 0-1.065-.917 2.9 2.9 0 0 0-1.391-.342c-.667 0-1.223.158-1.665.475-.444.316-.77.67-.979 1.062-.209.391-.329.714-.361.973h6.016zM69.655 21.59c.104-.938.422-1.762.955-2.478a5.338 5.338 0 0 1 1.994-1.647 5.687 5.687 0 0 1 2.507-.576c.478 0 .945.058 1.402.174a5.325 5.325 0 0 1 2.472 1.42c.359.359.673.782.945 1.27h-1.17c-.304-.399-.652-.735-1.047-1.009s-.808-.476-1.243-.606a4.544 4.544 0 0 0-1.301-.194 4.605 4.605 0 0 0-3.123 1.213 4.261 4.261 0 0 0-1.002 1.413 4.376 4.376 0 0 0-.367 1.805c.01.841.223 1.599.642 2.27a4.43 4.43 0 0 0 1.651 1.567 4.584 4.584 0 0 0 2.167.58 4.78 4.78 0 0 0 1.336-.23 4.58 4.58 0 0 0 1.263-.638 4.634 4.634 0 0 0 1.064-1.073h1.169a6.266 6.266 0 0 1-1.343 1.641 5.262 5.262 0 0 1-3.489 1.285 5.688 5.688 0 0 1-3.826-1.503 5.269 5.269 0 0 1-1.248-1.746 5.394 5.394 0 0 1-.456-2.225c.002-.241.018-.479.048-.713zM80.944 23.573c.006-.513.115-1.007.323-1.482s.501-.896.875-1.265a4.142 4.142 0 0 1 1.333-.87 4.345 4.345 0 0 1 1.672-.318c.57 0 1.155.164 1.752.491.597.327 1.1.773 1.508 1.341a3.607 3.607 0 0 1 .696 2.027c.004.066.008.114.008.146 0 .575-.108 1.113-.325 1.616a4.17 4.17 0 0 1-2.221 2.204 3.97 3.97 0 0 1-1.561.313 4.106 4.106 0 0 1-1.929-.494 3.943 3.943 0 0 1-1.536-1.452c-.398-.64-.595-1.391-.595-2.257zm1.026.055c0 .623.138 1.169.416 1.637.277.469.65.833 1.119 1.095.469.261.979.405 1.531.433.461 0 .922-.124 1.383-.372.459-.249.841-.612 1.143-1.094s.452-1.047.452-1.698c0-.379-.079-.746-.237-1.104a3.159 3.159 0 0 0-.654-.96 3.138 3.138 0 0 0-.963-.667 2.707 2.707 0 0 0-1.124-.246 3.177 3.177 0 0 0-1.486.404c-.466.257-.843.61-1.132 1.06s-.439.952-.448 1.512zM90.484 27.605v-7.796h.998v1.168c.258-.429.609-.76 1.055-.992a3.044 3.044 0 0 1 1.422-.348c.439 0 .862.079 1.27.236a3.35 3.35 0 0 1 1.096.69c.322.301.58.676.771 1.126.191.451.287.954.287 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38a2.245 2.245 0 0 0-.908-.858 2.63 2.63 0 0 0-1.199-.285c-.416 0-.803.092-1.163.273a2.157 2.157 0 0 0-.871.818c-.221.362-.333.797-.333 1.303v4.533h-1.053zM99.656 27.605v-6.844h-1.639v-.953h1.639v-2.75h1.055v2.75h1.809v.953h-1.809v6.844h-1.055zM103.463 27.605V19.78h.984v1.168c.435-.893 1.194-1.339 2.28-1.339v1.067c-.246 0-.501.053-.766.157a2.507 2.507 0 0 0-.728.445 2.225 2.225 0 0 0-.531.675 1.806 1.806 0 0 0-.198.835v4.815h-1.041zM106.924 23.573c.006-.513.114-1.007.323-1.482a4.06 4.06 0 0 1 2.208-2.135 4.34 4.34 0 0 1 1.672-.318c.57 0 1.155.164 1.752.491s1.1.773 1.508 1.341a3.62 3.62 0 0 1 .696 2.027c.005.066.007.114.007.146a4.05 4.05 0 0 1-.324 1.616 4.186 4.186 0 0 1-2.222 2.204 3.975 3.975 0 0 1-1.561.313 4.102 4.102 0 0 1-1.928-.494 3.952 3.952 0 0 1-1.537-1.452c-.396-.64-.594-1.391-.594-2.257zm1.026.055c0 .623.138 1.169.416 1.637.277.469.65.833 1.119 1.095.468.261.979.405 1.532.433.461 0 .922-.124 1.383-.372.46-.249.841-.612 1.143-1.094.301-.481.452-1.047.452-1.698 0-.379-.079-.746-.237-1.104s-.375-.678-.654-.96a3.138 3.138 0 0 0-.963-.667 2.71 2.71 0 0 0-1.124-.246 3.173 3.173 0 0 0-1.486.404c-.465.257-.844.61-1.132 1.06s-.44.952-.449 1.512zM116.481 27.605V17.06h1.054v10.546h-1.054zM122.668 23.758a4.15 4.15 0 0 1 .365-1.708c.237-.518.554-.958.952-1.319a4.281 4.281 0 0 1 2.858-1.121c1.427.035 2.448.605 3.064 1.712v-1.513h1.027v7.796h-1.027v-1.481c-.292.523-.714.93-1.269 1.219s-1.182.434-1.883.434a4.502 4.502 0 0 1-1.533-.308 4.168 4.168 0 0 1-1.314-.816 3.776 3.776 0 0 1-.911-1.271 3.958 3.958 0 0 1-.329-1.624zm1.082-.243c0 .64.14 1.206.422 1.699a2.97 2.97 0 0 0 1.115 1.136c.461.264.95.402 1.468.415a3.08 3.08 0 0 0 1.614-.432c.48-.285.856-.66 1.13-1.127.271-.465.407-.947.407-1.448 0-.552-.131-1.062-.396-1.527a3.033 3.033 0 0 0-1.091-1.119 3.204 3.204 0 0 0-1.522-.461c-.6 0-1.142.149-1.624.449a3.299 3.299 0 0 0-1.124 1.123c-.265.45-.399.881-.399 1.292zM132.724 27.605v-7.796h.998v1.168c.258-.429.608-.76 1.055-.992a3.044 3.044 0 0 1 1.422-.348c.439 0 .863.079 1.271.236a3.276 3.276 0 0 1 1.867 1.816c.191.451.287.954.287 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38a2.238 2.238 0 0 0-.908-.858 2.626 2.626 0 0 0-1.198-.285c-.416 0-.803.092-1.163.273a2.15 2.15 0 0 0-.871.818c-.222.362-.333.797-.333 1.303v4.533h-1.055zM140.952 23.344c.063-.726.29-1.37.684-1.932a4.139 4.139 0 0 1 1.474-1.307 4.165 4.165 0 0 1 1.819-.495c.658 0 1.273.126 1.844.379a3.19 3.19 0 0 1 1.392 1.19v-4.12h1.054v10.546h-.997v-1.481c-.372.554-.816.969-1.335 1.241-.519.274-1.152.411-1.901.411-.64-.028-1.275-.216-1.904-.565a4.324 4.324 0 0 1-1.543-1.449 3.763 3.763 0 0 1-.6-2.088 2.794 2.794 0 0 1 .013-.33zm1.082-.083a2.354 2.354 0 0 0-.028.428c0 .514.135 1.008.403 1.479.271.471.637.853 1.104 1.146.468.292.986.442 1.558.452.515 0 1.016-.13 1.501-.387.486-.258.883-.63 1.188-1.115.308-.486.461-1.049.461-1.689 0-.344-.11-.746-.329-1.209-.219-.464-.566-.864-1.041-1.204s-1.067-.51-1.779-.51c-.388 0-.794.086-1.219.26a3.005 3.005 0 0 0-1.149.849c-.341.39-.563.891-.67 1.5zM154.862 27.605V17.06h2.766c.83 0 1.546.088 2.145.264.601.174 1.083.482 1.448.921.365.439.573 1.038.624 1.794.009.067.015.162.015.285a2.73 2.73 0 0 1-.465 1.565c-.31.46-.741.817-1.296 1.072s-1.183.383-1.887.383h-2.296v4.262h-1.054zm1.054-9.606v4.405h2.182c.929 0 1.608-.214 2.042-.641s.651-1.002.651-1.726c-.039-.749-.326-1.276-.858-1.581-.531-.305-1.257-.458-2.176-.458h-1.841zM162.92 27.605V19.78h.984v1.168c.434-.893 1.193-1.339 2.28-1.339v1.067c-.246 0-.502.053-.767.157s-.508.253-.729.445a2.24 2.24 0 0 0-.531.675 1.806 1.806 0 0 0-.198.835v4.815h-1.039zM166.402 23.657a4.263 4.263 0 0 1 .367-1.685c.229-.498.536-.924.924-1.275a4.134 4.134 0 0 1 2.741-1.087c.665 0 1.311.162 1.935.485.624.324 1.135.81 1.532 1.457.397.648.598 1.422.598 2.319v.199h-7.043c.046.577.224 1.069.532 1.477s.683.712 1.122.914c.439.2.871.303 1.296.303.378 0 .76-.076 1.146-.227a3.363 3.363 0 0 0 1.021-.622c.296-.263.505-.555.628-.875h1.082a4.051 4.051 0 0 1-.955 1.519 4.019 4.019 0 0 1-1.405.919 4.354 4.354 0 0 1-1.571.298c-.693-.028-1.342-.214-1.946-.556s-1.09-.82-1.455-1.438c-.366-.616-.549-1.324-.549-2.125zm7.07-.525a3.175 3.175 0 0 0-1.619-2.167 2.901 2.901 0 0 0-1.39-.342c-.669 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.21.391-.33.715-.362.973h6.016zM177.929 27.605l-3.277-7.796h1.138l2.696 6.458 2.708-6.458h1.141l-3.323 7.796h-1.083zM182.508 23.657a4.263 4.263 0 0 1 .367-1.685c.229-.498.536-.924.923-1.275a4.15 4.15 0 0 1 2.742-1.087 4.16 4.16 0 0 1 1.935.485c.625.324 1.135.81 1.532 1.457.397.648.598 1.422.598 2.319v.199h-7.043c.047.577.224 1.069.532 1.477s.683.712 1.123.914c.438.2.87.303 1.295.303.378 0 .76-.076 1.146-.227a3.363 3.363 0 0 0 1.021-.622c.296-.263.506-.555.628-.875h1.083a4.066 4.066 0 0 1-2.362 2.438 4.341 4.341 0 0 1-1.57.298 4.241 4.241 0 0 1-1.946-.556 3.897 3.897 0 0 1-1.455-1.438c-.367-.616-.549-1.324-.549-2.125zm7.069-.525a3.17 3.17 0 0 0-1.62-2.167 2.898 2.898 0 0 0-1.389-.342c-.669 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.21.391-.33.715-.362.973h6.016zM191.961 27.605v-7.796h.998v1.168a2.63 2.63 0 0 1 1.055-.992c.445-.231.92-.348 1.423-.348.439 0 .862.079 1.271.236a3.276 3.276 0 0 1 1.866 1.816c.19.451.286.954.286 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38s-.534-.667-.908-.858a2.62 2.62 0 0 0-1.198-.285c-.416 0-.803.092-1.163.273a2.157 2.157 0 0 0-.871.818c-.222.362-.332.797-.332 1.303v4.533h-1.055zM201.134 27.605v-6.844h-1.638v-.953h1.638v-2.75h1.054v2.75h1.81v.953h-1.81v6.844h-1.054zM204.936 18.87v-1.81h1.054v1.81h-1.054zm0 8.735v-7.796h1.054v7.796h-1.054zM207.384 23.573a3.77 3.77 0 0 1 .322-1.482 4.049 4.049 0 0 1 2.209-2.135 4.332 4.332 0 0 1 1.671-.318c.569 0 1.154.164 1.752.491a4.51 4.51 0 0 1 1.509 1.341 3.615 3.615 0 0 1 .695 2.027c.005.066.008.114.008.146 0 .575-.108 1.113-.325 1.616a4.16 4.16 0 0 1-2.22 2.204 3.975 3.975 0 0 1-1.561.313 4.109 4.109 0 0 1-1.929-.494 3.952 3.952 0 0 1-1.537-1.452c-.397-.64-.594-1.391-.594-2.257zm1.025.055c0 .623.139 1.169.416 1.637.277.469.649.833 1.118 1.095.469.261.979.405 1.531.433.461 0 .923-.124 1.383-.372.46-.249.841-.612 1.144-1.094.302-.481.452-1.047.452-1.698a2.72 2.72 0 0 0-.236-1.104 3.18 3.18 0 0 0-.655-.96 3.126 3.126 0 0 0-.963-.667 2.71 2.71 0 0 0-1.124-.246 3.18 3.18 0 0 0-1.486.404c-.466.257-.844.61-1.132 1.06-.29.447-.439.952-.448 1.512zM216.922 27.605v-7.796h.999v1.168c.258-.429.609-.76 1.055-.992a3.045 3.045 0 0 1 1.423-.348c.438 0 .861.079 1.271.236.407.158.772.387 1.095.69.323.301.581.676.771 1.126.191.451.286.954.286 1.511v4.404h-1.024V23.2c0-.538-.117-.998-.347-1.38a2.238 2.238 0 0 0-.908-.858 2.627 2.627 0 0 0-1.199-.285c-.415 0-.803.092-1.162.273a2.166 2.166 0 0 0-.872.818c-.221.362-.331.797-.331 1.303v4.533h-1.057z"></path></g> </svg></svg>
</a>
															</div>
														<div class="col-2 col-md-3 col-xl-5 col-xxl-4 tp-search">
									<!-- Begin included content (from /TemplatePackage/4.0/includes/header-local-search-example.html) -->
	<div class="headerSearch cdc-header-local-search">
		<form accept-charset="UTF-8" action="https://search.cdc.gov/search" method="get" autocomplete="off">
			<button class="btn btn-primary dropdown-toggle no-toggle search-button ssi d-xl-none" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<span>Search</span>
				<i class="fi cdc-icon-magnify dropdown-menu-medium-search-icon x24" aria-hidden="true"></i>
				<span class="sr-only">Search Icon</span>
				<span class="fi cdc-icon-close dropdown-menu-medium-close-icon x24" aria-hidden="true"></span>
				<span class="sr-only">Close Icon</span>

			</button>
			<div class="dropdown-menu dropdown-menu-right dropdown-menu-search dropdown-menu-medium-search">
				<div class="input-group">
					<input id="headerSearch" type="text" class="form-control" placeholder="Search" aria-label="Search" name="query">
					<div class="input-group-append dropdown-submenu">
						<span class="form-control-clear">×</span>
						<button class="btn btn-control dropdown-toggle text-ellipsis local-search-label" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Coronavirus</button>
						<div class="dropdown-menu dropdown-menu-right ds-6">
							<a class="dropdown-item" data-site-limit="coronavirus" href="#">Coronavirus</a>
							<a class="dropdown-item" data-site-limit="" href="#">All CDC</a>
						</div>
					</div>
					<div class="input-group-append">
						<button class="btn search-submit" type="button">
							<span class="sr-only">Submit</span>
							<i class="fi cdc-icon-magnify x24" aria-hidden="true"></i>
						</button>
					</div>
				</div>
				<div class="a-z-index fs0875">
					<span class="d-xl-none">For a full list of topics: </span><a id="az-large" href="https://www.cdc.gov/az/">All A-Z Topics</a>
				</div>
			</div>
			<input type="hidden" name="sitelimit" value="coronavirus">
			<input type="hidden" name="utf8" value="✓">
			<input type="hidden" name="affiliate" value="cdc-main">
		</form>
	</div>
	<!-- End included content (from /TemplatePackage/4.0/includes/header-local-search-example.html) -->
								</div>
													</div>
					</header>
				</div>
			</div>
					<div class="container-fluid site-title">
				<div class="container">
							<div class="row">
		<div class="col">
			<div class="display-6 text-white fw-500 pt-1 pb-1 ">
				<a href="/coronavirus/2019-nCoV/index.html">Coronavirus Disease 2019 (COVID-19)</a>
			</div>
					</div>
			</div>
					</div>
			</div>
					<nav role="navigation" aria-label="Mobile Nav" id="mobilenav" class="sticky-top">
			<div class="mobile-section-nav d-lg-none">
	<div class="ct">
		<!-- section nav area -->
		<nav role="navigation" aria-label="Section Nav">

			<div class="dropdown">
				<button class="btn dropdown-toggle rounded-0 toggleMask" type="button" id="sectionNavButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="sr-only">Section Navigation</span>
					<span class="mobile-title"></span>
					<span id="svg-down" class="fi cdc-icon-arrow-down" aria-hidden="true"></span>
				</button>

				<div class="dropdown-menu w-100 rounded-0 m-0" id="mobileNav-dropdown" aria-labelledby="sectionNavButton">
					<nav role="navigation" aria-label="Left Nav" id="leftnav">

						<div class="list-group indicator-plus">
							<ul></ul>
						</div>
						<a class="list-group-item mobile-section-nav-foot" href="https://www.cdc.gov">
							<span class="fi cdc-icon-home x24"></span>
							<span class="mobile-foot-title">CDC Home</span>
						</a>
					</nav>
				</div>
			</div>
		</nav>
	</div>

</div>
		</nav>
					<div class="container breadcrumb-share">
							</div>
		
	<div class="container-fluid feature-area">
		<div class="container"><div class="row "><div class="col-md-12">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="cdc-corona-home-alert bg-amber-t">
<span class="x32 fill-amber-p cdc-icon-exclamation-circle-solid"></span>
<p>The President&rsquo;s Coronavirus Guidelines for America -- 15 Days to Slow the Spread of Coronavirus (COVID-19) <a href="https://www.whitehouse.gov/wp-content/uploads/2020/03/03.16.20_coronavirus-guidance_8.5x11_315PM.pdf">More at Whitehouse.gov.</a></p>
</div>
		</div>
	</div>
</div></div>
</div>	</div>

		<!-- Page Content Wrap -->
		<div class="container d-flex flex-wrap body-wrapper">
		<!-- Content -->
		<main class="col-12 order-lg-2" role="main" aria-label="Main Content Area">
			<div class="row visual-element">
				<div class="col">
					<!-- Visual Element, this is what was the site identity in TP3 -->
														</div>
			</div>
			<div class="section-nav-area">
				<nav role="navigation" aria-label="Section Nav" class="w-100 sticky-top">
					<!-- Page Title/Section Nav (mobile) -->
				</nav>
			</div>

			<div class="row">
				<div  class="col content content-fullwidth"><div class="syndicate"><h1 id="content" class="sr-only">Coronavirus Disease 2019 (COVID-19)</h1></div>								<div class="mb-3 card tp-related-pages fourth-level-nav d-none">
					<div class="card-header collapse-icon">
						<a class="collapse-link float-right nav-minus fs0875" data-toggle="collapse" href="#collapse_161035e723980c7654" aria-expanded="false" aria-controls="collapse_161035e723980c7654">
							<svg viewBox="0 0 24 24" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
								<title>Minus</title>
								<path d="M19,13H5V11H19V13Z">
								</path>
							</svg>
						</a>
						<div class="h4">Related Pages</div>
					</div>
					<div class="card-body collapse show" id="collapse_161035e723980c7654"></div>
				</div>
										<div class="syndicate">
					<div class="row cdc-corona-main-title "><div class="col-md-12"><h1>Coronavirus (COVID-19)</h1>
</div></div><div class="row cdc-corona-main-buttons "><div class="col-md-6">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<a href="/coronavirus/2019-ncov/prepare/prevention.html" class="bg-cyan-p ds-5 mb-3 nav-btn nav-btn-horizontal noLinking noDecoration card"><div class="card-body "><div class="row align-items-center"><div class="col"><div class="card-title pt-3 pb-3 h4 fs2 mb text-left">How to Protect Yourself<span class="x48 fill-w cdc-icon-chevron-circle-right-light"></span></div></div></div></div></a>
		</div>
	</div>
</div><div class="col-md-6">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<a href="/coronavirus/2019-ncov/if-you-are-sick/steps-when-sick.html" class="bg-cyan-p ds-5 mb-3 nav-btn nav-btn-horizontal noLinking noDecoration card"><div class="card-body "><div class="row align-items-center"><div class="col"><div class="card-title pt-3 pb-3 h4 mb fs2 text-left">If You Think You Are Sick<span class="x48 fill-w cdc-icon-chevron-circle-right-light"></span></div></div></div></div></a>
		</div>
	</div>
</div></div><div class="row cdc-corona-header-2 "><div class="col-md-12"><h2>What You Need to Know</h2>
</div></div><div class="row cdc-corona-home-cards  match-height"><div class="col-md-4"><a href="/coronavirus/2019-ncov/symptoms-testing/symptoms.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/symptoms_lg.jpg" alt="Man taking temperature" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Symptoms</div></div></a></div><div class="col-md-4"><a href="/coronavirus/2019-ncov/specific-groups/high-risk-complications.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/risk_lg.jpg" alt="Woman blowing nose" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Older Adults &amp; Medical Conditions</div></div></a></div><div class="col-md-4"><a href="/coronavirus/2019-ncov/prepare/index.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/holding_house_lg.jpg" alt="Man holding model of house" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Prepare Your Family</div></div></a></div></div><div class="row cdc-corona-header-2 pb-4 "><div class="col-md-12"><h2>Resources for the Community</h2>
<div class="row "><div class="col-md-6"><a href="/coronavirus/2019-ncov/travelers/index.html" class="bl-5 bl-secondary ds-8 mb-3 card-btn noLinking noDecoration card"><div class="card-body bg-gray-l3"><div class="row"><div class="pr-md-0 col-4"><img src="/coronavirus/2019-ncov/images/homepage/travel.jpg" alt="Woman pulling suitcase" class="card-img-top img-fluid p-0 bg-gray-l3"></div><div class="col"><div class="card-title h4 text-left">Travel</div></div></div></div></a></div><div class="col-md-6"><a href="/coronavirus/2019-ncov/community/schools-childcare/index.html" class="bl-5 bl-secondary ds-8 mb-3 card-btn noLinking noDecoration card"><div class="card-body bg-gray-l3"><div class="row"><div class="pr-md-0 col-4"><img src="/coronavirus/2019-ncov/images/homepage/school.jpg" alt="Children in school" class="card-img-top img-fluid p-0 bg-gray-l3"></div><div class="col"><div class="card-title h4 text-left">Schools &amp; Childcare</div></div></div></div></a></div></div><div class="row "><div class="col-md-6"><a href="/coronavirus/2019-ncov/community/organizations/businesses-employers.html" class="bl-5 bl-secondary ds-8 mb-3 card-btn noLinking noDecoration card"><div class="card-body bg-gray-l3"><div class="row"><div class="pr-md-0 col-4"><img src="/coronavirus/2019-ncov/images/homepage/workplace.jpg" alt="People at a workplace" class="card-img-top img-fluid p-0 bg-gray-l3"></div><div class="col"><div class="card-title h4 text-left">Businesses &amp; Employers</div></div></div></div></a></div><div class="col-md-6"><a href="/coronavirus/2019-ncov/community/organizations/index.html" class="bl-5 bl-secondary ds-8 mb-3 card-btn noLinking noDecoration card"><div class="card-body bg-gray-l3"><div class="row"><div class="pr-md-0 col-4"><img src="/coronavirus/2019-ncov/images/homepage/community.jpg" alt="Candles" class="card-img-top img-fluid p-0 bg-gray-l3"></div><div class="col"><div class="card-title h4 text-left">Community &amp; Faith-Based Organizations</div></div></div></div></a></div></div><div class="row "><div class="col-md-12">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="text-right mt-2"><a href="/coronavirus/2019-ncov/community/index.html" class="btn btn-cyan-p ds-8" style="font-size: 1.375rem;text-decoration: none;">View More <span class="x24 fill-w cdc-icon-chevron-circle-right" style="vertical-align: baseline;font-size: 1.375rem;padding-left: 5px;"></span></a></div>
		</div>
	</div>
</div></div></div></div><div class="row "><div class="col-md-8">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="cdc-corona-header-2 pb-5"><h2 class="mb-2">COVID-19 Cases in the U.S.</h2>
<a class="cdc-corona-view-all-link" href="/coronavirus/2019-ncov/cases-updates/cases-in-us.html">Cases in U.S. <span class="x24 cdc-icon-chevron-circle-right" style="padding-left: 5px;"></span></a>
<a class="cdc-corona-view-all-link ml-3" href="/coronavirus/2019-ncov/cases-updates/summary.html">Situation Summary <span class="x24 cdc-icon-chevron-circle-right" style="padding-left: 5px;"></span></a></div>
		</div>
	</div>
<div class="mb-3" data-host="www.cdc.gov" data-theme="theme-cyan" data-cdc-widget="cdcMaps" data-config-url="/coronavirus/2019-ncov/map-cases-us.json"></div>
<p></p></div><div class="cdc-corona-latest-updates col-md-4">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="cdc-corona-latest-updates"><h4>Latest Updates</h4></div>
		</div>
	</div>
<div class=""><style>/* Whats New Feeds NEW */ 
.feed-item-description {
	line-height: 20px;
	font-size: 1em;
	display:block;
}

ul.feed-item-list {padding:0px; 	 list-style-type:none; }
a.feed-item-title-update {
	font-size: 14px !important;
}
.feed-item-date-update {
	line-height: 22px;
	font-size: 14px;
	color: #666666 !important;
	padding-left:10px;
	padding-right:20px;
}
ul.feed-item-list-update {
	list-style-type:none;
}
ul.feed-item-list li {
	border-bottom:dotted 1px #CCCCCC;
padding: .5em 0;
margin-bottom: 0 !important;
}
div#rss-block-new a.item-title{	font-size: 14px !important;}
div#rss-block-new .item-pubdate, .feed-item-date {
	line-height: 20px;
	font-size: 0.8em;
	text-transform: uppercase;
	color: #666666 !important;
	display:block;
	padding-left:10px;
}
div#rss-block-new .item-description {
	line-height: 22px;
	font-size: 0.9em;
	display:block;
	padding-left:10px;
}
.feed-item-description {
	line-height: 20px;
	font-size: 1em;
	display:block;
}
div#rss-block-new ul  {	list-style-type:none; }</style>						<ul class="list-bullet feed-item-list">
															<li>
									<a href="/coronavirus/2019-ncov/healthcare-facilities/practice-preparedness.html" class="feed-item-title">Prepare to Care for COVID-19: Get Your Practice Ready</a>
									<span class="red-color feed-item-date">Wednesday, March 18, 2020</span>
								</li>
															<li>
									<a href="/mmwr/volumes/69/wr/mm6912e1.htm?s_cid=mm6912e1_w" class="feed-item-title">COVID-19 in a Long-Term Care Facility — King County, Washington, February 27–March 9, 2020</a>
									<span class="red-color feed-item-date">Wednesday, March 18, 2020</span>
								</li>
															<li>
									<a href="/mmwr/volumes/69/wr/mm6912e2.htm?s_cid=mm6912e2_w" class="feed-item-title">Severe Outcomes Among Patients with Coronavirus Disease 2019 (COVID-19) — United States, February 12–March 16, 2020</a>
									<span class="red-color feed-item-date">Wednesday, March 18, 2020</span>
								</li>
															<li>
									<a href="/coronavirus/2019-ncov/cases-updates/index.html" class="feed-item-title">Cases & Latest Updates</a>
									<span class="red-color feed-item-date">Wednesday, March 18, 2020</span>
								</li>
													</ul>
						</div>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<ul class="list-bullet feed-item-list"><li>
									<a href="/coronavirus/2019-ncov/downloads/workplace-school-and-home-guidance.pdf" class="feed-item-title" target="new">Keeping Workplaces, Homes, Schools, or Commercial Establishments Safe<span class="sr-only">pdf icon</span><span class="fi cdc-icon-pdf x16 fill-pdf" aria-hidden="true"></span><span class="file-details"></span></a>
									<span class="red-color feed-item-date">Tuesday, March 10, 2020</span>
								</li></ul>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="text-right mt-2"><a href="/coronavirus/2019-ncov/whats-new-all.html" class="btn btn-cyan-p ds-8" style="font-size: 1.375rem;text-decoration: none;">View More <span class="x24 fill-w cdc-icon-chevron-circle-right" style="vertical-align: baseline;font-size: 1.375rem;padding-left: 5px;"></span></a></div>
		</div>
	</div>
</div></div><div class="row cdc-corona-header-2 "><div class="col-md-12"><h2>Information for Healthcare Professionals</h2>
</div></div><div class="row cdc-corona-home-cards  match-height"><div class="col-md-3"><a href="/coronavirus/2019-ncov/hcp/index.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/healthcare_providers_lg.jpg" alt="Doctors speaking" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Healthcare Professionals</div></div></a></div><div class="col-md-3"><a href="/coronavirus/2019-ncov/healthcare-facilities/index.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/blood-pressure-lady_lg.jpg" alt="Woman having blood pressure taken" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Healthcare Facilities</div></div></a></div><div class="col-md-3"><a href="/coronavirus/2019-ncov/php/index.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/health_dept_lg.jpg" alt="Health department officials speaking" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Health Departments</div></div></a></div><div class="col-md-3"><a href="/coronavirus/2019-ncov/lab/index.html" class="bt-5 bt-secondary ds-8 ds-5 mb-3 card-btn noLinking noDecoration card"><img src="/coronavirus/2019-ncov/images/homepage/lab_lg.jpg" alt="Lab Techs at a Laboratory" class="card-img-top img-fluid p-0"><div class="card-body "><div class="card-title h4 text-left">Laboratories</div></div></a></div></div><div class="row mt-5  match-height"><div class="col-md-3"><div class="cdc-fed-response-btn"><a href="https://www.usa.gov/coronavirus#item-214586" data-domain-ext="gov" class="bg-gray-l2 ds-8 mb-3 nav-btn nav-btn-vertical noLinking noDecoration tp-link-policy card"><div class="card-icon text-center"><span class="sr-only">landmark solid icon</span><span class="fi cdc-icon-landmark-solid icon fill-gray-d1 x64" aria-hidden="true"></span></div><div class="card-body "><div class="card-title h4 mb text-left">Federal Government Response</div><span class="sr-only">External Link Icon</span><span class="fi cdc-icon-external icon x16" aria-hidden="true"></span></div></a></div></div><div class="mt-5 mt-md-0 col-md-9">
<div class="cdc-corona-email-updates"><div class="card tp-gov-d mb-3">   <div class="card-header h4"><span class="sr-only">email_03</span><span class="fi cdc-icon-email_03 icon x32"></span><span class="gov-d-header-text">Get Email Updates</span></div>	<div class="card-body">		<p>To receive email updates about COVID-19, enter your email address.</p>		<form id="govd-subscribe" action="https://tools.cdc.gov/campaignproxyservice/subscriptions.aspx" method="GET">			<div class="form-row">				<div class="form-group col-md-12">					<label for="gov-d-email">                       <span class="sr-only">Email Address</span>					    <input id="gov-d-email" name="userID" type="email" class="form-control" placeholder="Email Address" required="required">                   </label>				</div>			</div>			<div class="form-row">				<div class="col-6">					<a class="explain" href="//www.cdc.gov/emailupdates/">What's this?</a>				</div>				<div class="col-6 text-right">					<button type="submit" class="btn btn-primary">Submit</button>				</div>			</div>			<input id="gov-d-topic" name="topic_id" type="hidden" value="USCDC_2067">			<input id="gov-d-origin" name="origin" type="hidden" value="/coronavirus/2019-ncov/index.html?publish=true&amp;location=link&amp;domain=www.cdc.gov">			<input id="gov-d-pop" name="pop" type="hidden" value="t">		</form>	</div></div></div>
<p></p></div></div>
						</div>
													</div>
			</div>
										
							<div class="row d-none d-lg-block">
					<div class="col pca">
						<!-- Persistent Content Area Here -->
																	</div>
				</div>
								<div class="row last-reviewed-row">
					<div class="col last-reviewed">
						Page last reviewed:  <span id="last-reviewed-date">March 13, 2020</span>						<div class="d-none d-lg-block content-source">Content source:  	<a href="/ncird/index.html" class="td-none">National Center for Immunization and Respiratory Diseases (NCIRD)</a>, <a href="/ncird/dvd.html" class="td-none">Division of Viral Diseases</a>
</div>
					</div>
				</div>
						</main>
		<!-- Left / Bottom Nav -->
				<div class="col-12 d-lg-none leftnav-wrapper">
			<!-- include virtual="/TemplatePackage/4.0/includes/nav-main.html" -->
			<nav role="navigation" aria-label="Left Navigation Menu">
				<div class="nav-section-home d-sm-block">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 24 24"><title>home</title>
<path d="M9.984 20.016h-4.969v-8.016h-3l9.984-9 9.984 9h-3v8.016h-4.969v-6h-4.031v6z"></path></svg><a href="/coronavirus/2019-ncov/index.html">Coronavirus Disease 2019 (COVID-19)</a>
</div>
<ul class="list-group tp-nav-main">
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/prepare/index.html">How to Prepare</a><a href="#nav-group-d1d67" aria-controls="nav-group-d1d67" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-d1d67">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prepare/transmission.html">How It Spreads</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prepare/prevention.html">Protect Yourself</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/prepare/protect-family.html">Protect Your Family</a><a href="#nav-group-ef9af" aria-controls="nav-group-ef9af" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-ef9af">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/faq.html">Preparing for an Outbreak</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/children-faq.html">Children</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/pregnancy-breastfeeding.html">Pregnancy &amp; Breastfeeding</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/prepare/protect-home.html">Protect Your Home</a><a href="#nav-group-09285" aria-controls="nav-group-09285" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-09285">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/get-your-household-ready-for-COVID-19.html">Get Your Home Ready</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/cleaning-disinfection.html">Clean &amp; Disinfect</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prepare/checklist-household-ready.html">Checklist to Get Ready</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prepare/managing-stress-anxiety.html">Manage Anxiety &amp; Stress</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/symptoms-testing/index.html">Symptoms &amp; Testing</a><a href="#nav-group-4f314" aria-controls="nav-group-4f314" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-4f314">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/symptoms-testing/symptoms.html">Symptoms</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/symptoms-testing/testing.html">Testing</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/symptoms-testing/reducing-stigma.html">Reducing Stigma </a><a href="#nav-group-bcbf9" aria-controls="nav-group-bcbf9" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-bcbf9">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/symptoms-testing/share-facts.html">Key Facts </a></li>
</ul>
</li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/specific-groups/high-risk-complications.html">If You Are at Higher Risk</a><a href="#nav-group-16ae8" aria-controls="nav-group-16ae8" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-16ae8">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/specific-groups/high-risk-complications/older-adults.html">Older Adults</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/specific-groups/asthma.html">People with Asthma and COVID-19</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/specific-groups/hiv.html">People with HIV</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/specific-groups/get-ready.html">Steps to Prevent Getting Sick</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/if-you-are-sick/index.html">If You Are Sick</a><a href="#nav-group-388da" aria-controls="nav-group-388da" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-388da">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/steps-when-sick.html">What to Do If You Are Sick</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/caring-for-yourself-at-home.html">Caring for Yourself at Home</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/faq.html">Frequently Asked Questions</a></li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/travelers/index.html">Travel</a><a href="#nav-group-94853" aria-controls="nav-group-94853" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-94853">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/after-travel-precautions.html">Travelers Returning from High Risk Countries</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/travel-in-the-us.html">Travel in the United States</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/map-and-travel-notices.html">Travel Health Notices</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/from-other-countries.html">Travelers Prohibited from Entry to the United States</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/travelers/communication-resources.html">Communication Resources</a><a href="#nav-group-78be3" aria-controls="nav-group-78be3" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-78be3">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/care-booklet.html">COVID-19 Check and Record Everyday Booklet – China</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/faqs.html">FAQ for Travelers</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/cases-updates/index.html">Cases &amp; Latest Updates</a><a href="#nav-group-52602" aria-controls="nav-group-52602" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-52602">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/cases-in-us.html">Cases in U.S.</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/testing-in-us.html">Testing in U.S.</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/world-map.html">World Map</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/summary.html">Situation Summary</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/cdc-in-action.html">CDC in Action</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/cases-updates/from-the-white-house-task-force.html">White House Task Force</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/community/index.html">Schools, Workplaces &amp; Community Locations</a><a href="#nav-group-494ac" aria-controls="nav-group-494ac" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-494ac">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/community/home/index.html">Resources for Home</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/schools-childcare/index.html">Schools &amp; Childcare </a><a href="#nav-group-f09a3" aria-controls="nav-group-f09a3" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-f09a3">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/guidance-for-schools.html">Guidance for School &amp; Childcare</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/schools-faq.html">FAQs for Administrators</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/checklist.html">Checklist for Teachers and Parents</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/talking-with-children.html">Talking With Children About Coronavirus Disease 2019</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/colleges-universities/index.html">Colleges &amp; Universities</a><a href="#nav-group-32150" aria-controls="nav-group-32150" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-32150">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/guidance-ihe-response.html">Interim Guidance for Administrators of US Institutions of Higher Education</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/student-foreign-travel.html">Guidance for Student Foreign Travel for Institutions of Higher Education</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/organizations/businesses-employers.html">Work</a><a href="#nav-group-7c804" aria-controls="nav-group-7c804" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-7c804">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/guidance-business-response.html">Interim Guidance for Businesses and Employers</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/organizations/index.html">Community- and Faith-Based Organizations</a><a href="#nav-group-3ee9b" aria-controls="nav-group-3ee9b" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-3ee9b">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/organizations/guidance-community-faith-organizations.html">Interim Guidance for Community and Faith Leaders</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/organizations/checklist.html">Checklist to Get Your Organization Ready</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/organizations/cleaning-disinfection.html">Environmental Cleaning and Disinfection Recommendations</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/large-events/index.html">Community Events</a><a href="#nav-group-dbdfb" aria-controls="nav-group-dbdfb" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-dbdfb">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/large-events/mass-gatherings-ready-for-covid-19.html">Interim Guidance for Event Planners</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/large-events/election-polling-locations.html">Election Polling Locations</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/community/homeless-shelters/index.html">Homeless Shelters</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/community/first-responders.html">First Responders and Law Enforcement</a><a href="#nav-group-66a51" aria-controls="nav-group-66a51" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-66a51">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/guidance-law-enforcement.html">Information for Law Enforcement Personnel</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/public-health-communicators-get-your-community-ready.html">Public Health Communicators</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-nCoV/hcp/index.html">Healthcare Professionals</a><a href="#nav-group-2f69f" aria-controls="nav-group-2f69f" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-2f69f">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-nCoV/hcp/clinical-criteria.html">Evaluating and Testing PUI</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/hcp/guidance-postmortem-specimens.html">Postmortem Guidance</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/hcp/guidance-for-ems.html">Interim Guidance for EMS</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/infection-control/index.html">Infection Control</a><a href="#nav-group-b1c6c" aria-controls="nav-group-b1c6c" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-b1c6c">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/infection-control/control-recommendations.html">Interim Infection Prevention and Control Recommendations</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/infection-control/infection-prevention-control-faq.html">FAQ on Infection Control</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/infection-control/hcp-hand-sanitizer.html">HCP Hand Sanitizer</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/infection-control/hcp-hand-hygiene-faq.html">FAQ on Hand Hygiene</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/hcp/clinical-guidance-management-patients.html">Clinical Care</a><a href="#nav-group-91dc5" aria-controls="nav-group-91dc5" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-91dc5">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/pediatric-hcp.html">Pediatric Healthcare Providers</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/disposition-hospitalized-patients.html">Disposition of Hospitalized Patients with COVID-19</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/inpatient-obstetric-healthcare-guidance.html">Inpatient Obstetric Healthcare Guidance</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/hcp/caring-for-patients.html">What Healthcare Personnel Should Know</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/hcp/ppe-strategy/index.html">Strategies to Optimize PPE Supply</a><a href="#nav-group-c9a57" aria-controls="nav-group-c9a57" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-c9a57">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/ppe-strategy/eye-protection.html">Eye Protection</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/ppe-strategy/isolation-gowns.html"> Isolation Gowns</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/ppe-strategy/face-masks.html">Facemasks</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/respirators-strategy/index.html">N95 Respirators</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/hcp/guidance-risk-assesment-hcp.html">Healthcare Personnel with Potential Exposure to COVID-19</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/hcp/preparedness-checklists.html">Preparedness Resources</a><a href="#nav-group-b70b1" aria-controls="nav-group-b70b1" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-b70b1">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/hcp-personnel-checklist.html">Healthcare Providers Preparedness Checklist</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/hcp-hospital-checklist.html">Hospital Preparedness Tool</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/hcp/guidance-home-care.html">Implementing Home Care</a><a href="#nav-group-74cad" aria-controls="nav-group-74cad" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-74cad">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/guidance-prevent-spread.html">Preventing COVID-19 from spreading</a></li>
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/disposition-in-home-patients.html">Disposition of Non-Hospitalized Patients with COVID-19</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/hcp/healthcare-supply-ppe-index.html">Healthcare Supply of Personal Protective Equipment</a><a href="#nav-group-63cf2" aria-controls="nav-group-63cf2" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-63cf2">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/hcp/respirator-use-faq.html">FAQ About Personal Protective Equipment</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/hcp/faq.html">FAQ for Healthcare Professionals</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/healthcare-facilities/index.html">Healthcare Facilities</a><a href="#nav-group-6ff28" aria-controls="nav-group-6ff28" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-6ff28">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/steps-to-prepare.html">Steps Healthcare Facilities Can Take</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/guidance-hcf.html">Interim Guidance for Healthcare Facilities</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/prevent-spread-in-long-term-care-facilities.html">Long-term Care Facilities, Nursing Homes</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/dialysis.html">Dialysis Facilities</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/hcp-return-work.html">Return-to-Work Criteria for Healthcare Workers</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/healthcare-facilities/practice-preparedness.html">Prepare to Care for COVID-19</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/php/index.html">Health Departments</a><a href="#nav-group-a4a5a" aria-controls="nav-group-a4a5a" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-a4a5a">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/guidance-evaluating-pui.html">Evaluating PUIs Residential</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/reporting-pui.html">Reporting a PUI or Confirmed Case</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/risk-assessment.html">Risk Assessment and Management</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/pandemic-preparedness-resources.html">Pandemic Preparedness Resources</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/interim-guidance-managing-people-in-home-care-and-isolation-who-have-pets.html">Households with Pets</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/publications.html">COVID-19 Publications</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/php/water.html">Water Transmission and COVID-19</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-nCoV/lab/index.html">Laboratories</a><a href="#nav-group-03eff" aria-controls="nav-group-03eff" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-03eff">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/lab/testing-laboratories.html">FAQs for Laboratories</a></li>
<li class="list-group-item nav-lvl2">
<a href="/coronavirus/2019-ncov/about/laboratory-work.html">CDC Lab Work</a><a href="#nav-group-a0ab0" aria-controls="nav-group-a0ab0" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-a0ab0">
<li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/about/testing.html">Testing</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-nCoV/lab/guidelines-clinical-specimens.html">Guidelines for Clinical Specimens</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-nCoV/lab/lab-biosafety-guidelines.html">Lab Biosafety Guidelines</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/lab/tool-virus-requests.html">Requests for Diagnostic Tools and Virus</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/lab/rt-pcr-detection-instructions.html">Research Use Only Real-Time RT-PCR Identification Protocol</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/lab/rt-pcr-panel-primer-probes.html">Research Use Only Real-Time RT-PCR Primer and Probe Information</a></li>
</ul>
</li>
<li class="list-group-item nav-lvl1">
<a href="/coronavirus/2019-ncov/communication/index.html">Communication Resources</a><a href="#nav-group-4b7ed" aria-controls="nav-group-4b7ed" class="nav-plus nav-expandcollapse" data-toggle="collapse"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a>
<ul class="collapse" id="nav-group-4b7ed">
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/communication/buttons-badges.html">Buttons and Badges</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/communication/factsheets.html">Print Resources</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/communication/videos.html">Videos</a></li>
<li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/whats-new-all.html">What’s New</a></li>
</ul>
</li>
</ul>
			</nav>
			<div class="col-12 mt-5">
							</div>
		</div>
			</div>
		<footer role="contentinfo" aria-label="Footer">
							<div class="container-fluid footer-wrapper">
					<div class="container">

						<div class="row">
    <address class="col-md-3" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<strong>HAVE QUESTIONS?</strong>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-desktop x24" aria-hidden="true"></span></div>
			<div class="col">
				<span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Visit CDC-INFO</a></span>
		   </div>
		</div>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-phone x24"></span></div>
			<div class="col">
				<span class="pl-1" itemprop="telephone">Call 800-232-4636</span>
			</div>
		</div>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-email x24"></span></div>
			<div class="col">
                <span class="pl-1" itemprop="url"><a href="https://wwwn.cdc.gov/dcs/contactus/form">Email CDC-INFO</a></span>
			</div>
		</div>
	    <div class="row mt-2">
		    <div class="col-1"><span class="fi cdc-icon-clock_01 x24"></span></div>
		    <div class="col">
			    <span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Open 24/7</a></span>
		    </div>
	    </div>
	</address>
    <div class="col-md-3 mt-3 mt-md-0">
		<strong>CDC INFORMATION</strong>
		<ul>
			<li><a href="https://www.cdc.gov/about/default.htm">About CDC</a></li>
			<li><a href="https://jobs.cdc.gov">Jobs</a></li>
			<li><a href="https://www.cdc.gov/funding">Funding</a></li>
			<li><a href="https://www.cdc.gov/Other/policies.html">Policies</a></li>
			<li><a href="https://www.cdc.gov/other/plugins/index.html">File Viewers &amp; Players</a></li>
		</ul>
	</div>
	<div class="col-md-3">
		<ul>
			<li><a href="https://www.cdc.gov/other/privacy.html">Privacy</a></li>
			<li><a href="https://www.cdc.gov/od/foia">FOIA</a></li>
			<li><a href="https://www.cdc.gov/eeo/nofearact/index.htm">No Fear Act</a></li>
			<li><a href="https://oig.hhs.gov">OIG</a></li>
			<li><a href="https://www.cdc.gov/other/nondiscrimination.html">Nondiscrimination</a></li>
			<li><a href="https://www.cdc.gov/contact/accessibility.html">Accessibility</a></li>
		</ul>
	</div>
    <div class="col-md-3 mt-2 mt-md-0 connect-icons">
        <strong>CONNECT WITH CDC</strong><br/>
        <ul class="list-inline mt-3">
            <li><a href="https://www.facebook.com/CDC" target="_blank"><span class="sr-only">Facebook</span><span class="fi cdc-icon-fb-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://twitter.com/CDCgov" target="_blank"><span class="sr-only">Twitter</span><span class="fi cdc-icon-twitter-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://www.youtube.com/user/CDCstreamingHealth" target="_blank"><span class="sr-only">Youtube</span><span class="fi cdc-icon-youtube-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://www.instagram.com/CDCgov/" target="_blank"><span class="sr-only">Instagram</span><span class="fi cdc-icon-insta x24" aria-hidden="true"></span></a></li>
        </ul><br class="d-none d-md-block">
        <ul class="list-inline mt-2">
            <li><a href="#" class="footer-syndlink"><span class="sr-only">Syndicate</span><span class="fi cdc-icon-syndication-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://www.cdc.gov/cdctv"><span class="sr-only">CDC TV</span><span class="fi cdc-icon-cdc-tv-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://tools.cdc.gov/podcasts/rss.asp"><span class="sr-only">RSS</span><span class="fi cdc-icon-rss-white x24" aria-hidden="true"></span></a></li>
			<li><a href="https://wwwn.cdc.gov/dcs/RequestForm.aspx"><span class="sr-only">Email</span><span class="fi cdc-icon-email x24" aria-hidden="true"></span></a></li>
        </ul>
    </div>
</div>

					</div>
				</div>
									<div class="container-fluid agency-footer">
						<div class="container">
							<div class="row" itemscope="itemscope" itemtype="https://schema.org/Organization">
    <div class="col-md-6 mt-1 mt-md-0">
		<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/ContactPoint">
			<span itemprop="url"><a href="https://www.hhs.gov">U.S. Department of Health &amp; Human Services</a></span>
		</span>
    </div>
    <div class="col-md-3 mt-1 mt-md-0">
		<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/ContactPoint">
			<span itemprop="url"><a href="https://www.usa.gov/">USA.gov</a></span>
		</span>
	</div>
	<div class="col-md-3 mt-1 mt-md-0">
		<span class="value">
			<span><a href="https://www.cdc.gov/Other/disclaimer.html" class="footer-ext">CDC Website Exit Disclaimer</a> <span class="sr-only">external icon</span><span class="fi cdc-icon-external x16" aria-hidden="true"></span></span>
		</span>
    </div>
</div>
						</div>
					</div>
											</footer>
		<nav role="navigation" aria-label="Social Media" class="d-lg-none w-100 op-100 z-max bg-primary p-fix-bottom">
    <ul class="social-media social-media-footer d-flex flex-nowrap mt-0 mb-0 pt-2 pb-2 fj-around">
        <li>
            <a class="page-share-facebook metrics-share-facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png" target="_blank"><span class="sr-only">Facebook</span><span class="fi cdc-icon-fb x24"></span></a>
        </li>
        <li>
            <a class="page-share-twitter metrics-share-twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png" target="_blank"><span class="sr-only">Twitter</span><span class="fi cdc-icon-twitter-white x24"></span></a>
        </li>
        <li>
            <a class="page-share-linkedin metrics-share-linkedin" href="https://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png" target="_blank"><span class="sr-only">LinkedIn</span><span class="fi cdc-icon-linkedin x24"></span></a>
        </li>
        <li>
            <a class="page-share-email metrics-share-email" href="https://api.addthis.com/oexchange/0.8/forward/email/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png" target="_blank"><span class="sr-only">Email</span><span class="fi cdc-icon-email x24"></span></a>
        </li>
    </ul>
</nav>
<div id="metrics">
  <!-- Google DAP inclusion -->
  <script id="_fed_an_ua_tag" src="/JScript/metrics/google/Universal-Federated-Analytics-Min.js?agency=HHS&amp;subagency=CDC"></script>

  <!-- Begin Adobe Analytics code version: JS-2.0 -->
  <script src="/JScript/metrics/topic_levels.js"></script>
  <script src="/JScript/metrics/adobe/analytics_cdcgov.js"></script>
  <script>
		var pageHref = window.location.href.toLowerCase(),
		    pageTitle = document.title,
		    hostName = window.location.hostname.toLowerCase(),
		    simpleUrl = pageHref.split('?')[0].split('#')[0];

		// Metrics Carry Over (from TP3)
		s.prop2 = pageHref;
		s.prop26 = pageTitle;
		s.prop30 = pageTitle;
		s.prop31 = pageHref;
		s.prop46 = pageHref;
		s.server = hostName;
		//Simplified URL
		s.prop73 = simpleUrl;
		s.eVar73 = simpleUrl;

		// Update the level variables here.
		updateVariables(s);

		// Set the referrer value if passed on the querystring from a CDC page-level redirect.
		var refParam = s.Util.getQueryParam('CDC_AA_refVal');
		if ( refParam && 0 < refParam.length ) {
		  s.referrer = refParam;
		}

		// A globally-scoped callback function invoked by ForeSee if/when a satsifaction survey in invoked.
		if ( 'undefined' !== typeof fsReady ) {
			fsReady( function() {
				if ( s && s.Util ) {
					var sessionId = s.Util.cookieRead('s_vi');
					// Fallback cookie check if 3rd party cookies are blocked
					if ( ! sessionId || 0 >= sessionId.length ) {
						sessionId = s.Util.cookieRead('s_fid');
					}
					if ( sessionId && 0 < sessionId.length && FSR && FSR.CPPS ) {
						FSR.CPPS.set( 'ADOBE_SESSION_ID', sessionId );
					}
				}
			} );
		}
  </script>

  <noscript>
      <a href="https://www.adobe.com">
          <img src="https://cdc.112.2o7.net/b/ss/cdcgov/1/H.21--NS/01/H.21--NS/0" height="1" width="1" alt="Web Analytics" />
      </a>
  </noscript>
  <!--/DO NOT REMOVE/-->
  <!-- End Adobe Analytics code version: JS-2.0 -->
</div>
<!-- Application Requirements; Jquery, Bootstrap, typeahead, A/B testing, AppJs, and foresee metrics  -->
<script src="/TemplatePackage/contrib/libs/jquery/latest/jquery.min.js"></script>
<script src="/TemplatePackage/contrib/libs/bootstrap/latest/js/bootstrap.bundle.min.js"></script>

<!-- @axejs@ -->
<!-- @prismjs@ -->
<!-- @typeaheadjs@ -->

<!-- TP APP JS -->
<script src="/TemplatePackage/contrib/libs/cdc/ab/4.0.0/ab.js"></script>
<script src="/TemplatePackage/4.0/assets/js/app.min.js?v=20-03-17T03:29:59Z"></script>

<!-- @pageinfo@ -->

<svg viewBox="0 0 40 40" style="width:0 !important; height: 0 !important;">
	<radialGradient id="svg_ig_1" cx="-3.0686" cy="30.0001" r="39.8188" gradientTransform="matrix(0.9138 -0.3831 0.3831 0.9138 -6.346 8.975)" gradientUnits="userSpaceOnUse">
		<stop  offset="0" style="stop-color:#FFDD55"/>
		<stop  offset="0.1" style="stop-color:#FFDD55"/>
		<stop  offset="0.5" style="stop-color:#FF543E"/>
		<stop  offset="1" style="stop-color:#C837AB"/>
	</radialGradient>
	<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"/>
	<radialGradient id="svg_ig_2" cx="9.873329e-02" cy="-0.6373" r="22.6462" gradientTransform="matrix(0.9909 0 0 0.9909 -0.2262 -0.2261)" gradientUnits="userSpaceOnUse">
		<stop  offset="0" style="stop-color:#3771C8"/>
		<stop  offset="0.128" style="stop-color:#3771C8"/>
		<stop  offset="1" style="stop-color:#6600FF;stop-opacity:0"/>
	</radialGradient>
	<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"/>
	<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"/>
</svg>
<svg id="multicolor_icons" style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- file types -->
	<symbol id="powerpoint" viewBox="0 0 40 40">
		<path class="fill-ppt-1" d="M21,1.5h2.45V5.39c4.61,0,9.23,0,13.84,0A1.5,1.5,0,0,1,39,7.08c.07,8.06,0,16.13,0,24.2a5.07,5.07,0,0,1-.41,2.61,3.88,3.88,0,0,1-2.19.43c-4.32,0-8.63,0-13,0v4.32H20.76C14.18,37.43,7.59,36.33,1,35.17Q1,20.07,1,5C7.66,3.81,14.32,2.64,21,1.5Z"></path>
		<path class="fill-ppt-2" d="M23.44,6.68H37.69V33H23.44V29.56H33.8V27.83H23.44V25.68H33.8V23.95H23.45c0-.85,0-1.69,0-2.54a6.06,6.06,0,0,0,5.18-.51,5.91,5.91,0,0,0,2.66-4.71c-1.9,0-3.79,0-5.68,0,0-1.88,0-3.76,0-5.63L23.44,11Z"></path>
		<path class="fill-ppt-1" d="M26.47,9.65a6.07,6.07,0,0,1,5.68,5.66c-1.9,0-3.79,0-5.69,0C26.46,13.42,26.46,11.53,26.47,9.65Z"></path>
		<path class="fill-ppt-2" d="M7.93,12.91c2.34.11,5.18-.93,7.13.83,1.86,2.26,1.37,6.41-1.39,7.76a6.37,6.37,0,0,1-3.17.4q0,2.53,0,5.06l-2.57-.22C7.88,22.13,7.87,17.52,7.93,12.91Z"></path>
		<path class="fill-ppt-1" d="M10.49,15.24c.85,0,1.9-.19,2.48.6A3.13,3.13,0,0,1,13,18.68c-.49.89-1.61.8-2.47.91C10.47,18.14,10.48,16.69,10.49,15.24Z"></path>
	</symbol>
	<symbol id="pdf" viewBox="0 0 40 40">
		<path class="fill-pdf-1" d="M32.52,1H1.45V38.68h38V7.42Z"></path>
		<polygon class="fill-op-2" points="39.38 7.49 32.96 7.49 32.52 1.06 39.38 7.49"></polygon>
		<path class="fill-pdf-2" d="M16.28,23C17,21.57,17.84,20,18.5,18.33h0l.26-.64c-.86-3.3-1.38-6-.92-7.67h0A1.19,1.19,0,0,1,19,9.31h.4c.75,0,1.11.95,1.15,1.33h0a6,6,0,0,1-.22,1.68h0a4.1,4.1,0,0,0-.25-1.71h0c-.32-.69-.62-1.1-.88-1.17h0a.85.85,0,0,0-.32.64h0a9.59,9.59,0,0,0-.12,1.47h0a16.43,16.43,0,0,0,.68,4.28h0c.08-.24.16-.48.22-.7h0l.68-2.65h0s-.15,3.07-.36,4h0c0,.2-.09.39-.14.59h0a13.5,13.5,0,0,0,3.36,5.25h0a10.46,10.46,0,0,0,1.94,1.34h0a26.93,26.93,0,0,1,3.95-.3h0a5,5,0,0,1,3,.68h0a1.2,1.2,0,0,1,.33.76h0a2.6,2.6,0,0,1-.06.44h0c0-.08,0-.47-1.19-.86h0a14,14,0,0,0-4.84-.06h0c2.46,1.2,4.85,1.79,5.61,1.44h0a1.69,1.69,0,0,0,.41-.4h0a3.92,3.92,0,0,1-.23.76h0a1.2,1.2,0,0,1-.59.4h0c-1.2.32-4.31-.42-7-2h0a57.18,57.18,0,0,0-9,2.15h0c-2.63,4.6-4.6,6.71-6.21,5.91h0l-.59-.3a.69.69,0,0,1-.22-.74h0c.19-.92,1.34-2.3,3.65-3.67h0c.24-.16,1.35-.74,1.35-.74h0s-.82.79-1,1h0c-1.84,1.51-3.2,3.41-3.17,4.14h0v.07c1.56-.23,3.91-3.41,6.93-9.31m.95.49c-.5,1-1,1.83-1.45,2.63h0a38.68,38.68,0,0,1,7.8-2.2h0c-.35-.24-.68-.5-1-.76h0a13.42,13.42,0,0,1-3.29-4.28h0a35.21,35.21,0,0,1-2.06,4.61"></path>
	</symbol>
	<symbol id="zip" viewBox="0 0 40 40">
		<path class="fill-zip-1" d="M32.17,1.09H1V38.77H39V7.44Z"></path>
		<polygon class="fill-zip-2" points="39 7.47 32.6 7.47 32.17 1.09 39 7.47"></polygon>
		<rect class="fill-zip-3" height="13.48" width="0.56" x="17.75" y="1.09"></rect>
		<rect class="fill-zip-3" height="13.48" width="0.56" x="21.69" y="1.09"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="1.09"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="2.77"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="4.46"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="6.15"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="7.83"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="9.52"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="11.19"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="12.87"></rect>
		<path class="fill-zip-3" d="M22.53,14.56H17.47a1,1,0,0,0-1,1V18.4a1,1,0,0,0,1,1h.84V16.51h3.38v2.85h.84a1,1,0,0,0,1-1V15.53A1,1,0,0,0,22.53,14.56Z"></path>
		<rect class="fill-zip-3" height="7.2" width="1.97" x="19.02" y="17.56"></rect>
		<path class="fill-zip-3" d="M22.32,22.67h-.63v4.19H18.31V22.67h-.63a1.14,1.14,0,0,0-1.13,1.14V35a1.13,1.13,0,0,0,1.13,1.13h4.64A1.13,1.13,0,0,0,23.45,35V23.81A1.14,1.14,0,0,0,22.32,22.67Zm-.63,11.38H18.31V31h3.38Z"></path>
	</symbol>
	<symbol id="word" viewBox="0 0 40 40">
		<path class="word-fill-1" d="M20.86,1.5h2.58V5c4.62,0,9.23,0,13.85,0A1.49,1.49,0,0,1,39,6.63c.07,8.5,0,17,0,25.52a5,5,0,0,1-.42,2.61,3.93,3.93,0,0,1-2.18.43c-4.32,0-8.64,0-13,0v3.45h-2.7C14.17,37.43,7.59,36.32,1,35.17Q1,20.07,1,5C7.62,3.81,14.24,2.68,20.86,1.5Z"></path>
		<path class="word-fill-2" d="M23.44,6.25H37.69V33.88H23.44V30.42H34.67V28.7H23.44V26.54H34.67V24.81H23.44V22.65H34.67V20.93H23.44V18.77H34.67V17H23.44V14.88H34.67V13.16H23.44V11H34.67V9.27H23.44Z"></path>
		<path class="word-fill-2" d="M9.92,13.88l2.46-.13c.57,2.91,1.16,5.82,1.78,8.72.49-3,1-6,1.55-9,.86,0,1.73-.08,2.59-.13-1,4.18-1.83,8.4-2.9,12.56-.72.38-1.8,0-2.65,0-.57-2.86-1.24-5.7-1.76-8.57-.5,2.79-1.16,5.55-1.74,8.32l-2.5-.15C6,21.78,5.2,18,4.53,14.2l2.22-.09c.44,2.75.95,5.49,1.34,8.24C8.69,19.52,9.32,16.7,9.92,13.88Z"></path>
	</symbol>
	<symbol id="txt" viewBox="0 0 40 40">
		<path class="fill-txt-1" d="M32.1,1.09H.67v38H39V7.5Z"></path>
		<polygon class="fill-txt-2" points="39 7.47 32.6 7.47 32.1 1.09 39 7.47"></polygon>
		<path class="fill-txt-3" d="M33.78,30.22h.92a2.13,2.13,0,0,0,2.13-2.13V17.27a2.13,2.13,0,0,0-2.13-2.13H5.3a2.13,2.13,0,0,0-2.13,2.13V28.09A2.13,2.13,0,0,0,5.3,30.22H33.78Z"></path>
		<polygon class="fill-txt-4" points="9.47 19.4 9.47 17.74 15.96 17.74 15.96 19.4 13.54 19.4 13.54 27.53 11.9 27.53 11.9 19.4 9.47 19.4"></polygon>
		<polygon class="fill-txt-4" points="16.45 17.74 18.38 17.74 20.02 20.89 21.62 17.74 23.53 17.74 20.99 22.5 23.78 27.53 21.79 27.53 19.98 24.15 18.17 27.53 16.19 27.53 18.98 22.43 16.45 17.74"></polygon>
		<polygon class="fill-txt-4" points="24.04 19.4 24.04 17.74 30.53 17.74 30.53 19.4 28.11 19.4 28.11 27.53 26.46 27.53 26.46 19.4 24.04 19.4"></polygon>
	</symbol>
	<symbol id="media" viewBox="0 0 40 40">
		<circle class="media-fill-1" cx="20" cy="20" r="19"></circle>
		<circle class="media-fill-2" cx="20" cy="20" r="15"></circle>
		<polygon class="media-fill-3" points="28.96 20 15.04 12.5 15.04 27.5 28.96 20"></polygon>
	</symbol>

	<symbol id="presentation_01" viewBox="0 0 40 40">
		<path d="M35,5.21H5A1.29,1.29,0,1,1,5,2.63h13.7V1.34a1.3,1.3,0,0,1,2.6,0V2.63H35a1.29,1.29,0,1,1,0,2.58Zm0,20.64H5V6.5H35ZM9,15.57a5.2,5.2,0,0,0,10.4,0h-5.2V10.4A5.19,5.19,0,0,0,9,15.57Zm14.33-5.2H22v1.29h1.3Zm0,2.58H22v1.29h1.3Zm0,2.58H22v1.29h1.3Zm0,2.58H22V19.4h1.3Zm0,2.58H22V22h1.3Zm7.78-10.32H24.58v1.29h6.48Zm0,2.58H24.58v1.29h6.48Zm0,2.58H24.58v1.29h6.48Zm0,2.58H24.58V19.4h6.48Zm0,2.58H24.58V22h6.48ZM16.46,32.31h2.93V25.85h1.3v6.45h2.88l-2.88-6.45h2.6l5.18,11.61H25.88L24.15,33.6H20.69V40h-1.3V33.6H15.88l-1.76,3.87H11.53L16.8,25.85h2.59Zm4.22-6.45Zm-1.3,0Z" class="fill-a"></path>
	</symbol>

	<symbol id="excel" viewBox="0 0 40 40">
		<path class="fill-excel-1" d="M20.87,1.5h2.56V5c4.32,0,8.64,0,13,0a4,4,0,0,1,2.17.41A4,4,0,0,1,39,7.54Q39,18.78,39,30a19.69,19.69,0,0,1-.15,3.78c-.17.9-1.25.92-2,.95-4.47,0-8.95,0-13.43,0v3.89H20.76C14.18,37.43,7.59,36.32,1,35.17V5C7.63,3.81,14.25,2.67,20.87,1.5Z"></path>
		<path class="fill-excel-2" d="M23.44,6.25H37.68v27.2H23.44V30.85h3.45v-3H23.44V26.11h3.45v-3H23.44V21.36h3.45v-3H23.44V16.61h3.45v-3H23.44V11.86h3.45v-3H23.44Z"></path>
		<path class="fill-excel-1" d="M28.62,8.84h6v3h-6Z"></path>
		<path class="fill-excel-2" d="M13.79,12.88q1.46-.1,2.94-.18Q15,16.25,13.24,19.78c1.19,2.42,2.4,4.82,3.59,7.23l-3.12-.2a51,51,0,0,1-2.15-5.42c-.59,1.75-1.42,3.41-2.1,5.12-.95,0-1.89-.05-2.84-.09,1.11-2.17,2.18-4.36,3.32-6.52-1-2.22-2-4.4-3-6.61l2.85-.16c.64,1.69,1.35,3.35,1.88,5.08C12.21,16.38,13.06,14.66,13.79,12.88Z"></path>
		<path class="fill-excel-1" d="M28.62,13.59h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,18.34h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,23.08h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,27.83h6v3h-6Z"></path>
	</symbol>
	<symbol id="epub" viewBox="0 0 40 40">
		<path class="fill-epub-1" d="M32.64,1H1.45V38.68h38V7.36Z"></path>
		<polygon class="fill-epub-2" points="39.47 7.39 33.07 7.39 32.64 1 39.47 7.39"></polygon>
		<path class="fill-epub-3" d="M20,27.23,12.77,20,20,12.77l2.41,2.41L17.59,20,20,22.41l7.23-7.23-6.3-6.29a1.3,1.3,0,0,0-1.86,0L8.89,19.07a1.3,1.3,0,0,0,0,1.86L19.07,31.11a1.3,1.3,0,0,0,1.86,0L31.11,20.93a1.3,1.3,0,0,0,0-1.86l-1.47-1.48Z"></path>
	</symbol>
	<symbol id="imgft" viewBox="0 0 40 40">
		<path class="fill-svgimgfile" d="M32.58,1H1.39V38.68h38V7.36Z"></path>
		<polygon class="fill-op-2" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
		<path class="fill-w" d="M8.52,15.32a4,4,0,1,1,4,4A4,4,0,0,1,8.52,15.32ZM33.27,33.25H7.73V29.18l4.79-4.07,3.19,2.71,9.58-8.14,8,6.78Z"></path>
	</symbol>
	<symbol id="sas" viewBox="0 0 40 40">
		<title>SAS</title>
		<path class="fill-sas" d="M32.58,1H1.39V38.68h38V7.36Zm-15,6.32A10.77,10.77,0,0,1,20.38,7a8.72,8.72,0,0,1,8.22,5.71C26.85,9.84,21.74,9.22,19,11c-3.16,2-4.2,5.47-1.87,8.3,0,0,1.32,1.61,2.48,3,.24.29.29.33.52.61h0l.36.44a1.74,1.74,0,0,1-2.66,2.22l-.9-1.1-3.2-3.87C8.31,14.06,13.22,8.42,17.61,7.32Zm4.78,25.36c-5.06,1.27-9.63-1.37-11-5.39C13.15,30.16,18.26,30.78,21,29c3.16-2,4.2-5.46,1.87-8.29l-3.23-3.9c-.13-.15-.2-.25-.2-.25a1.61,1.61,0,0,1,.34-2.32A1.84,1.84,0,0,1,21,13.83a1.51,1.51,0,0,1,1.11.55l.43.54,3.75,4.53C31.69,26,26.78,31.58,22.39,32.68Z"></path>
		<polygon style="opacity: 0.2;" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
	</symbol>
	<symbol id="stats" viewBox="0 0 40 40">
		<title>stats</title>
		<path class="fill-txt-3" d="M32.58,1H1.39V38.68h38V7.36ZM27.22,14.61h4V29.12h-4Zm-6,3.46h4V29.12h-4Zm-6-11h4v22.1h-4Zm-6,4.58h4V29.12h-4Zm25,21.61H6.2a1,1,0,0,1,0-2h28a1,1,0,0,1,0,2Z"></path>
		<polygon style="opacity: 0.3;" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
	</symbol>

	<!-- LEGACY ICONS
		 Bypassing old way of outputting legacy icons to consolidate things a bit -->

	<symbol id="cdc-tv" viewBox="0 0 40 40">
		<defs>
			<linearGradient id="linear-gradient" x1="-1374.15" y1="10.03" x2="-1354.09" y2="25.47" gradientTransform="matrix(-1, 0, 0, 1, -1343.57, 0)" gradientUnits="userSpaceOnUse">
				<stop offset="0" stop-color="#b8bab9"></stop>
				<stop offset="1" stop-color="#414042"></stop>
			</linearGradient>
		</defs>
		<path d="M38.61,6.5H1.3A.29.29,0,0,0,1,6.78v23a.29.29,0,0,0,.29.29H18.48v.64a1.51,1.51,0,0,1-.15.67H11.08L8.77,32.81v.33H31.15v-.33l-2.3-1.41H21.62a1.72,1.72,0,0,1-.15-.72v-.59H38.61a.29.29,0,0,0,.29-.29v-23A.29.29,0,0,0,38.61,6.5Z"></path>
		<polygon style="fill:url(#linear-gradient);" points="37.78 7.61 2.13 7.61 2.13 28.92 37.78 28.8 37.78 7.61"></polygon>
		<rect class="fill-w" x="2.16" y="7.64" width="35.6" height="21.31"></rect>
		<rect class="fill-cdc-tv" x="2.12" y="7.51" width="35.8" height="21.57"></rect>
		<polygon class="fill-w" points="16.82 29.08 37.92 7.71 37.92 7.5 37.81 7.5 16.51 29.08 16.82 29.08"></polygon>
		<polygon class="fill-w" points="3.52 29.08 4.95 7.5 4.73 7.5 3.3 29.08 3.52 29.08"></polygon>
		<polygon class="fill-w" points="4.66 29.08 7.74 7.5 7.52 7.5 4.44 29.08 4.66 29.08"></polygon>
		<polygon class="fill-w" points="5.88 29.08 10.7 7.5 10.47 7.5 5.65 29.08 5.88 29.08"></polygon>
		<polygon class="fill-w" points="7.22 29.08 14.1 7.5 13.87 7.5 6.99 29.08 7.22 29.08"></polygon>
		<polygon class="fill-w" points="8.49 29.08 17.32 7.5 17.08 7.5 8.25 29.08 8.49 29.08"></polygon>
		<polygon class="fill-w" points="9.94 29.08 20.99 7.5 20.74 7.5 9.69 29.08 9.94 29.08"></polygon>
		<polygon class="fill-w" points="26.51 7.5 26.25 7.5 11.94 29.08 12.21 29.08 26.51 7.5"></polygon>
		<polygon class="fill-w" points="31.61 7.5 31.33 7.5 13.94 29.08 14.23 29.08 31.61 7.5"></polygon>
		<polygon class="fill-w" points="37.92 15.67 37.92 15.38 20.67 29.08 21.03 29.08 37.92 15.67"></polygon>
		<polygon class="fill-w" points="37.92 21.61 37.92 21.34 25.53 29.08 25.95 29.08 37.92 21.61"></polygon>
		<polygon class="fill-w" points="37.92 27.2 37.92 26.96 33.36 29.08 33.89 29.08 37.92 27.2"></polygon>
		<path class="fill-w" d="M10.14,22.51c-3.72,0-6.25-2.3-6.25-6a6,6,0,0,1,6.28-6.17,7,7,0,0,1,2.8.56v1.78a3.3,3.3,0,0,0-2.77-1.46c-2.24,0-3.51,2.06-3.51,5,0,3.13,1.19,5.35,3.75,5.35A4.3,4.3,0,0,0,13,20.66l.43.93A5.05,5.05,0,0,1,10.14,22.51Z"></path>
		<path class="fill-w" d="M22.31,16.43c0,4.6-2.83,4.92-5,4.92V11.44C19.53,11.44,22.31,11.71,22.31,16.43Zm-2.95,5.86a5.54,5.54,0,0,0,5.7-5.91c0-4.77-3.41-5.84-6-5.84H14.79V22.29Z"></path>
		<path class="fill-w" d="M32.69,22.51c-3.72,0-6.25-2.3-6.25-6a6,6,0,0,1,6.28-6.17,7,7,0,0,1,2.8.56v1.78a3.3,3.3,0,0,0-2.76-1.46c-2.25,0-3.52,2.06-3.52,5,0,3.13,1.19,5.35,3.75,5.35a4.3,4.3,0,0,0,2.53-.93l.43.93A5,5,0,0,1,32.69,22.51Z"></path>
	</symbol>

	<symbol id="flickr" viewBox="0 0 40 40">
		<rect class="fill-flickr flr-bg" x="1" y="1" width="38" height="38" rx="6.23"></rect>
		<path class="fill-flickr flr-dot-1" d="M32.89,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,32.89,20Z"></path>
		<path class="fill-flickr flr-dot-2" d="M18.35,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,18.35,20Z"></path>
	</symbol>

	<!-- FILL FIX ICONS
	     These are most likely font icons now but there were issues with some because a fill class was embedded in these and the svgs are on some older pages -->

	<symbol id="pinterest" viewBox="0 0 40 40">
		<circle class="fill-w" cx="20" cy="20" r="19"></circle>
		<path class="fill-pinterest" d="M20,1a19,19,0,0,0-6.92,36.69,18.15,18.15,0,0,1,.06-5.45l2.23-9.44A6.85,6.85,0,0,1,14.8,20c0-2.64,1.53-4.62,3.44-4.62A2.39,2.39,0,0,1,20.64,18c0,1.63-1,4.07-1.57,6.33a2.76,2.76,0,0,0,2.81,3.43c3.38,0,6-3.56,6-8.7,0-4.55-3.27-7.73-7.94-7.73a8.22,8.22,0,0,0-8.58,8.24A7.41,7.41,0,0,0,12.75,24a.57.57,0,0,1,.14.54c-.15.6-.47,1.9-.53,2.16s-.28.42-.64.25c-2.37-1.1-3.85-4.57-3.85-7.36,0-6,4.35-11.49,12.55-11.49,6.59,0,11.71,4.69,11.71,11,0,6.55-4.13,11.82-9.86,11.82a5.09,5.09,0,0,1-4.35-2.18s-1,3.62-1.18,4.51a21,21,0,0,1-2.37,5A19,19,0,1,0,20,1Z"></path>
	</symbol>
	<symbol id="social_govd" viewBox="0 0 40 40" xmlns:xlink="http://www.w3.org/1999/xlink">
		<path d="M9.42,27.77h-3a5.23,5.23,0,0,1-2.6-.63A5.16,5.16,0,0,1,1,22.45C1,17.06,1,11.67,1,6.28A5.32,5.32,0,0,1,6.27,1c9.08,0,18.17,0,27.25,0A5.42,5.42,0,0,1,39,6.41q0,8,0,15.93a5.38,5.38,0,0,1-5.48,5.43H24.31a1.55,1.55,0,0,0-.93.28L6.93,39.19a1.2,1.2,0,0,1-2-.78,2,2,0,0,1,.22-.92q2-4.64,4.09-9.28Zm6.1-14,3.62,2.68a1.26,1.26,0,0,0,1.7,0l3.08-2.29.52-.38.16.17,4.31,5.19,4.14,5a.8.8,0,1,0,1.21-1l-6.73-8.11L25.74,12.8l.24-.19,8.62-6.4a1.28,1.28,0,1,0-1.53-2q-6.36,4.72-12.72,9.45a.5.5,0,0,1-.72,0q-5-3.77-10.11-7.51c-.91-.68-1.82-1.36-2.74-2a1.23,1.23,0,0,0-1.61.06,1.22,1.22,0,0,0-.3,1.51,2.1,2.1,0,0,0,.57.61l8.37,6.22.4.31-.21.28L6.26,22.4c-.22.27-.46.53-.66.81a.79.79,0,0,0,1.2,1A3,3,0,0,0,7,24l6.16-7.42Z" class="fill-govd"></path>
	</symbol>

	<!-- ROUND ICONS
	     Could be moved to font icons -->
	<symbol id="social_round_bookmark" viewBox="0 0 40 40">
		<path class="fill-bookmark" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM29.8,29.8a1.67,1.67,0,0,1-1.09,1.56,1.53,1.53,0,0,1-.67.12A1.84,1.84,0,0,1,26.78,31l-6.71-6.45L13.37,31a1.86,1.86,0,0,1-1.26.5,1.55,1.55,0,0,1-.67-.14,1.67,1.67,0,0,1-1.09-1.56V10.2a1.68,1.68,0,0,1,1.09-1.56,1.71,1.71,0,0,1,.67-.14H28a1.71,1.71,0,0,1,.67.14A1.68,1.68,0,0,1,29.8,10.2Z"></path>
	</symbol>
	<symbol id="social_round_cdc-tv" viewBox="0 0 40 40">
		<path class="fill-cdc-tv" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm14.3,28H21.12v1.39a1.21,1.21,0,0,0,.12.55h5.55L28.55,32v.24H11.36V32l1.78-1.09H18.7a1,1,0,0,0,.12-.51V29H5.63a.27.27,0,0,1-.27-.27V11.05a.27.27,0,0,1,.27-.27H34.29a.27.27,0,0,1,.26.27V28.73A.27.27,0,0,1,34.29,29Z"></path>
		<path class="fill-cdc-tv" d="M17.9,15.6v7.62c1.69,0,3.87-.25,3.87-3.79S19.63,15.6,17.9,15.6Z"></path>
		<path class="fill-cdc-tv" d="M6.79,12V27.77H33.12V12ZM12.41,24.1c-2.85,0-4.8-1.76-4.8-4.61a4.64,4.64,0,0,1,4.83-4.74,5.26,5.26,0,0,1,2.15.43v1.37a2.53,2.53,0,0,0-2.12-1.12c-1.73,0-2.7,1.58-2.7,3.86s.91,4.11,2.88,4.11a3.24,3.24,0,0,0,1.94-.72l.33.72A3.84,3.84,0,0,1,12.41,24.1Zm7.09-.17H16v-9h3.28c2,0,4.61.82,4.61,4.48A4.26,4.26,0,0,1,19.5,23.93Zm10.24.17c-2.86,0-4.8-1.76-4.8-4.61a4.63,4.63,0,0,1,4.82-4.74,5.26,5.26,0,0,1,2.15.43v1.37a2.53,2.53,0,0,0-2.12-1.12c-1.72,0-2.7,1.58-2.7,3.86S28,23.4,30,23.4a3.24,3.24,0,0,0,1.94-.72l.33.72A3.83,3.83,0,0,1,29.74,24.1Z"></path>
	</symbol>
	<symbol id="social_round_email" viewBox="0 0 40 40">
		<path class="fill-email" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM32,11,20,20.71,8,11ZM8,13.56l6.58,5.33L8,26.06ZM8,29l8.11-8.85L20,23.29l3.87-3.14L32,29Zm24-2.94-6.58-7.17L32,13.56Z"></path>
	</symbol>
	<symbol id="social_round_fb" viewBox="0 0 40 40">
		<circle class="fill-fb" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M30.9,24.42l.68-5.28H26.36V15.77c0-1.53.42-2.57,2.61-2.57h2.8V8.48a35.84,35.84,0,0,0-4.08-.21c-4,0-6.79,2.46-6.79,7v3.89H16.34v5.28H20.9V39a18.64,18.64,0,0,0,5.46-1.07V24.42Z"></path>
	</symbol>
	<symbol id="social_round_facebook" viewBox="0 0 40 40">
		<circle class="fill-fb" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M30.9,24.42l.68-5.28H26.36V15.77c0-1.53.42-2.57,2.61-2.57h2.8V8.48a35.84,35.84,0,0,0-4.08-.21c-4,0-6.79,2.46-6.79,7v3.89H16.34v5.28H20.9V39a18.64,18.64,0,0,0,5.46-1.07V24.42Z"></path>
	</symbol>
	<symbol id="social_round_flickr" viewBox="0 0 40 40">
		<circle class="fill-flickr flr-bg" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-flickr flr-dot-1" d="M32.89,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,32.89,20Z"></path>
		<path class="fill-flickr flr-dot-2" d="M18.35,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,18.35,20Z"></path>
	</symbol>
	<svg id="social_round_googleplus" viewBox="0 0 40 40">
		<path class="fill-googleplus" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM14.55,29.5A9.5,9.5,0,1,1,20.94,13c-2,1.88-1.92,2-2.71,2.77a5.39,5.39,0,0,0-3.68-1.38,5.64,5.64,0,0,0,0,11.28c3.08,0,4.33-1.32,5.13-3.76H14.55V18.12h9.12C24.3,22.67,22.39,29.5,14.55,29.5Zm17.11-8.84V24H29.31V20.66H25.93V18.31h3.38V15h2.35v3.3H35v2.35Z"></path>
	</svg>
	<symbol id="social_round_govd" viewBox="0 0 40 40">
		<path class="fill-govd" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm8.43,25.94H22.69a.93.93,0,0,0-.58.18l-10.27,7a.75.75,0,0,1-1.24-.49,1.2,1.2,0,0,1,.14-.57c.84-1.93,1.7-3.86,2.55-5.79,0-.08.06-.16.11-.27H11.56a3.28,3.28,0,0,1-1.63-.4,3.24,3.24,0,0,1-1.78-2.93c0-3.36,0-6.72,0-10.08a3.32,3.32,0,0,1,3.28-3.29c5.67,0,11.34,0,17,0a3.37,3.37,0,0,1,3.4,3.38q0,5,0,9.94A3.36,3.36,0,0,1,28.42,26.94Z"></path>
		<path class="fill-govd" d="M28.16,12.21l-7.94,5.9a.32.32,0,0,1-.45,0l-6.31-4.69c-.56-.42-1.13-.85-1.7-1.26a.79.79,0,0,0-1,0,.76.76,0,0,0-.18.94,1.44,1.44,0,0,0,.35.39l5.23,3.88.24.19-.13.17-4.83,5.82c-.14.17-.29.33-.42.51a.48.48,0,0,0,.1.67.47.47,0,0,0,.65,0,1.14,1.14,0,0,0,.15-.16c1.28-1.54,2.56-3.09,3.85-4.63.47-.58,1-1.15,1.45-1.74.77.56,1.51,1.12,2.25,1.67a.81.81,0,0,0,1.07,0l1.92-1.43.32-.24a.47.47,0,0,1,.1.11c.9,1.07,1.79,2.15,2.69,3.23l2.58,3.11a.5.5,0,1,0,.75-.65c-1.39-1.69-2.8-3.37-4.2-5.06l-1.11-1.34.15-.12,5.38-4a.8.8,0,1,0-.95-1.27Z"></path>
	</symbol>
	<symbol id="social_round_instagram" viewBox="0 0 40 40">
		<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"></circle>
		<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"></circle>
		<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"></path>
	</symbol>
	<symbol id="social_round_ig" viewBox="0 0 40 40">
		<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"></circle>
		<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"></circle>
		<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"></path>
	</symbol>
	<symbol id="social_round_linkedin" viewBox="0 0 40 40">
		<path class="fill-linkin" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM13.58,31H8.92V16h4.66ZM11.25,14a2.7,2.7,0,1,1,2.7-2.7A2.7,2.7,0,0,1,11.25,14ZM31,31H26.36V23.73c0-1.73,0-4-2.42-4s-2.79,1.9-2.79,3.85V31H16.5V16H21v2.05H21a4.88,4.88,0,0,1,4.4-2.42c4.72,0,5.59,3.1,5.59,7.13Z"></path>
	</symbol>
	<symbol id="social_round_pinterest" viewBox="0 0 40 40">
		<circle class="fill-w" cx="20" cy="20" r="19"></circle>
		<path class="fill-pinterest" d="M20,1a19,19,0,0,0-6.92,36.69,18.15,18.15,0,0,1,.06-5.45l2.23-9.44A6.85,6.85,0,0,1,14.8,20c0-2.64,1.53-4.62,3.44-4.62A2.39,2.39,0,0,1,20.64,18c0,1.63-1,4.07-1.57,6.33a2.76,2.76,0,0,0,2.81,3.43c3.38,0,6-3.56,6-8.7,0-4.55-3.27-7.73-7.94-7.73a8.22,8.22,0,0,0-8.58,8.24A7.41,7.41,0,0,0,12.75,24a.57.57,0,0,1,.14.54c-.15.6-.47,1.9-.53,2.16s-.28.42-.64.25c-2.37-1.1-3.85-4.57-3.85-7.36,0-6,4.35-11.49,12.55-11.49,6.59,0,11.71,4.69,11.71,11,0,6.55-4.13,11.82-9.86,11.82a5.09,5.09,0,0,1-4.35-2.18s-1,3.62-1.18,4.51a21,21,0,0,1-2.37,5A19,19,0,1,0,20,1Z"></path>
	</symbol>
	<symbol id="social_round_podcast" viewBox="0 0 40 40">
		<path class="fill-podcast" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm2.8,33.33a.67.67,0,0,1-.67.67H17.84a.67.67,0,0,1-.67-.67V23.2a.67.67,0,0,1,.67-.67h4.28a.67.67,0,0,1,.67.67ZM17.27,19.16A2.73,2.73,0,1,1,20,21.89,2.73,2.73,0,0,1,17.27,19.16Zm8,4.37a6.89,6.89,0,1,0-10.59-.16l-.44,2a8.61,8.61,0,1,1,11.54.05Zm1.56,5.72-.49-1.74-.08-.28a10.19,10.19,0,1,0-12.42,0l-.12.58-.35,1.5a12.16,12.16,0,1,1,13.46-.08Z"></path>
	</symbol>
	<symbol id="social_round_rss" viewBox="0 0 40 40">
		<path class="fill-rss" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM12.08,31.06a3.14,3.14,0,1,1,3.13-3.14A3.14,3.14,0,0,1,12.08,31.06Zm11.22-.34a1,1,0,0,1-.77.34h-2.2a1,1,0,0,1-1-.95A10.46,10.46,0,0,0,9.89,20.7a1,1,0,0,1-1-1v-2.2a1,1,0,0,1,.34-.77,1,1,0,0,1,.71-.28h.08A14.79,14.79,0,0,1,23.58,29.93,1.1,1.1,0,0,1,23.3,30.72Zm8.35,0a1,1,0,0,1-.76.33H28.56a1.05,1.05,0,0,1-1-1A18.7,18.7,0,0,0,9.92,12.47a1,1,0,0,1-1-1V9.1a1,1,0,0,1,.33-.75A1,1,0,0,1,10,8.06h0A23.2,23.2,0,0,1,31.94,30,1,1,0,0,1,31.65,30.73Z"></path>
	</symbol>
	<symbol id="social_round_syndication" viewBox="0 0 40 40">
		<path class="fill-synd" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm1.33,9.94a1,1,0,0,1,1.27-.71,10.47,10.47,0,0,1,2.37,1,10.11,10.11,0,0,1,4.83,6.42A1,1,0,0,1,29,18.89a1,1,0,0,1-1.24-.75A8.17,8.17,0,0,0,22,12.21,1,1,0,0,1,21.32,10.94Zm8,12.86a9,9,0,0,1-.66,1.36,10.13,10.13,0,0,1-7.55,5H21a1,1,0,0,1-1-.89,1,1,0,0,1,.89-1.15,8.1,8.1,0,0,0,6-4A7.31,7.31,0,0,0,27.45,23a1,1,0,0,1,1.91.76Zm-9-8.72a1,1,0,0,1,1.3-.66,5.91,5.91,0,0,1,3.85,3.94,1,1,0,0,1-.68,1.27,1,1,0,0,1-1.29-.69,3.86,3.86,0,0,0-2.52-2.57A1,1,0,0,1,20.39,15.08Zm-1.76.12a1,1,0,0,1-.48,1.37,4,4,0,0,0-2.1,2.67,1,1,0,0,1-1,.81.83.83,0,0,1-.22,0A1,1,0,0,1,14,18.8a6,6,0,0,1,3.22-4.07A1,1,0,0,1,18.63,15.2Zm-.8-4.15a1,1,0,0,1-.64,1.31A8.14,8.14,0,0,0,12.78,16a8,8,0,0,0-1,2.72,1,1,0,0,1-1,.85h-.18a1,1,0,0,1-.84-1.18A10,10,0,0,1,11,15a10.2,10.2,0,0,1,5.53-4.54A1,1,0,0,1,17.83,11.05ZM6.93,19H6.77a1,1,0,0,1-.86-1.17A14.11,14.11,0,0,1,14.84,6.9a1,1,0,0,1,1.33.6,1,1,0,0,1-.6,1.32,12.14,12.14,0,0,0-6.16,5.23A11.7,11.7,0,0,0,8,18.16,1,1,0,0,1,6.93,19Zm7.37,6.31-6-.84L19.8,19.85,15.2,31.23Zm6.12-1.44a3.89,3.89,0,0,0,2.94-2.17,1,1,0,0,1,1.38-.49,1,1,0,0,1,.49,1.37,5.93,5.93,0,0,1-4.51,3.32h-.15a1,1,0,0,1-.15-2Zm12.51,1.46a14.92,14.92,0,0,1-.86,1.75,14.11,14.11,0,0,1-11.24,7h-.07a1,1,0,0,1-.07-2.05A12,12,0,0,0,31,24.58a1,1,0,0,1,1.91.77ZM32.8,18a1,1,0,0,1-.24,0,1,1,0,0,1-1-.78,11.93,11.93,0,0,0-5.68-7.55,12.09,12.09,0,0,0-3-1.22,1,1,0,0,1-.73-1.26,1,1,0,0,1,1.26-.73,14.12,14.12,0,0,1,3.46,1.43,14,14,0,0,1,6.65,8.84A1,1,0,0,1,32.8,18Z"></path>
	</symbol>
	<symbol id="social_round_tumblr" viewBox="0 0 40 40">
		<path class="fill-tumblr" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm7.59,29.88a7.34,7.34,0,0,1-4.74,1.6h-.2c-6.14,0-7.47-4.5-7.47-7.14V18H12.75a.5.5,0,0,1-.5-.51V14.07a.86.86,0,0,1,.57-.81A6.46,6.46,0,0,0,17.1,7.31c0-.55.33-.83.82-.83h3.6A.51.51,0,0,1,22,7v5.85h4.21a.51.51,0,0,1,.51.51V17.5a.5.5,0,0,1-.51.5H22v6.77a1.89,1.89,0,0,0,1.81,2.16,5,5,0,0,0,1.64-.35,1.13,1.13,0,0,1,.65-.11c.18,0,.29.17.37.4l1.12,3.26C27.69,30.39,27.77,30.68,27.58,30.88Z"></path>
	</symbol>
	<symbol id="social_round_twitter" viewBox="0 0 40 40">
		<circle class="fill-tw" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M15.59,29.65A13.77,13.77,0,0,0,29.46,15.79c0-.21,0-.42,0-.63a10,10,0,0,0,2.44-2.53,9.85,9.85,0,0,1-2.8.77,4.9,4.9,0,0,0,2.14-2.69,10,10,0,0,1-3.09,1.18,4.87,4.87,0,0,0-8.43,3.33,5,5,0,0,0,.12,1.11,13.8,13.8,0,0,1-10-5.09,4.88,4.88,0,0,0,1.51,6.51,5,5,0,0,1-2.21-.61v.06A4.88,4.88,0,0,0,13,22a5,5,0,0,1-1.29.17,4.53,4.53,0,0,1-.91-.09,4.87,4.87,0,0,0,4.55,3.38,9.77,9.77,0,0,1-6.05,2.09,8.82,8.82,0,0,1-1.16-.07,13.77,13.77,0,0,0,7.46,2.19"></path>
	</symbol>
	<symbol id="social_round_youtube" viewBox="0 0 40 40">
		<path class="fill-youtube" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM13.85,27V13l12.3,7Z"></path>
	</symbol>
</svg>




<!-- JS Added Dynamically Here --><script src="/TemplatePackage/contrib/widgets/tp-widget-external-loader.js "></script>

<script>
    
    s.pageName=document.title;
s.channel="Coronavirus";
siteCatalyst.setLevel1("ncird");
siteCatalyst.setLevel2("coronavirus");
siteCatalyst.setLevel3("multi");
siteCatalyst.setLevel4("dvd");
siteCatalyst.setLevel5("2019-nCoV"); <!-- NEW LEVEL as of 1/27/2020 -->    
    </script>
<script>
	window.shortTitle = "Coronavirus Disease 2019 (COVID-19)";
	window.pageOptions = window.pageOptions || {};
	window.pageOptions.navigation = window.pageOptions.navigation || { fourthLevelCollapsed: false, showFourthLevel: true	}; 		window.pageOptions.navigation.breadcrumbs = { mode: 'auto', showCurrentPage: false , prefix: [{"text":"CDC","href":"https:\/\/www.cdc.gov\/"}] }; 
	window.CDC.tp4.public.appInit( window.pageOptions );

	$( document ).ready( function() {
		CDC.Search.init();
	} );
</script>


<!-- External Link Modal -->
<div class="modal fade" id="cdcExtLink" tabindex="-1" role="dialog" aria-labelledby="extModalTitle" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-lg" role="document">
		<div class="modal-content">
		<div class="modal-header">
			<h4 class="modal-title" id="extModalTitle">Exit Notification/Disclaimer Policy</h4>
			<button type="button" class="close rounded-circle" data-dismiss="modal" aria-label="Close">
				<span class="sr-only">Close</span>
				<svg class="x24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" />
				</svg>
			</button>
		</div>
		<div class="modal-body">
			<strong>Links with this icon <svg class="x16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ext"></use></svg> indicate that you are leaving the CDC website.</strong>

			<ul class="pt-2">
				<li>The Centers for Disease Control and Prevention (CDC) cannot attest to the accuracy of a non-federal website.</li>
				<li>Linking to a non-federal website does not constitute an endorsement by CDC or any of its employees of the sponsors or the information and products presented on the website.</li>
				<li>You will be subject to the destination website's privacy policy when you follow the link.</li>
				<li>CDC is not responsible for Section 508 compliance (accessibility) on other federal or private website.</li>
			</ul>

			For more information on CDC's web notification policies, see <a href="https://www.cdc.gov/Other/disclaimer.html">Website Disclaimers</a>.
		</div>
		<div class="modal-footer">
			<!-- <a href="" class="extlink-url-notice"></a> -->
			<button type="button" class="btn btn-secondary" data-dismiss="modal">Cancel</button>
			<button type="button" class="btn btn-primary cdcExtLinkContinue">Continue</button>
		</div>
		</div>
	</div>
</div>
</body>
</html>

