Criminal Investigation for
Public Health Professionals

Insert seal

or logo herg

ForensicEpi


Presenter
Presentation Notes
NOTES:

This set of slides is intended as a template for an experienced criminal investigator – from a local, state or federal law enforcement agency – to speak from in the Forensic Epidemiology course. As a template, they are designed to be customized to be correct for the jurisdiction(s) where the course is being held. You should go through and, as far as possible, answer the questions posed in the bullets, or customize them to local practices and organizations.  Feel free to create more slides, if you need to, to cover the issues in the templates. Also feel free to add additional topics as needed for local use.  Experience has shown, however, that people without a law enforcement background will benefit greatly by hearing about the topics outlined on this template.  

You may leave the slides as they are, to prompt you to say the right things about these issues, but we strongly recommend that you customize them. The participants in the course should have a copy of your slides in their notebooks, and you will want to be sure that they take the appropriate information home with them.  

This presentation should last approximately 50 minutes, including time for questions and answers. As a result, it may be necessary to remove some of the topics covered. This should be done at the discretion of the local planning committee and the presenter of this slide set.

Add your own name as the presenter and your own subtitle if you like. Text that is designed to be replaced or edited is colored in RED.  Other material should be edited or customized as needed. 

A space is provided in each slide for your organization’s seal or logo. In order to access the area in which the logo will reside, you must go to the slide master. To do this go to the View menu, then select Master, Slide Master. Replace the “Insert seal or logo here” generic logo on the slide master with the appropriate logo for your jurisdiction’s criminal investigation department. This will replace the logo on all but the title slide. To change the logo on the title slide, go to the View menu, then select Master, Title Master. Replace the “Insert seal or logo here” generic logo on the title master with the appropriate logo for your jurisdiction’s criminal investigation department. 

Make sure all the text is legible (e.g., white on blue background, not red on blue) when slides are complete. To change the color of the text, highlight the text that needs to be changed, go to the Format menu, then Font, then change the color to white. 

Currently, the date is located in the footer. To change the date from the generic “Date” to the date of the presentation, go to the View menu, then select Header and Footer.  Under footer, replace “Date” with the appropriate date, then select Apply to All. 

To change the presenter’s name and change the color of the text in the footer you must go to the slide master. To do this, go to the View menu, then select Master, Slide Master. Highlight the generic “Presenter’s name”, change it to the reflect the name of the presenter, then go to the Format menu, select Font and change the color to white. Highlight <footer>, go to the Format menu, select Font and change the color to white.
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e Explain basic terminology

e Learn about roles of various law enforcement
agencies

e Learn about criminal investigative methods

e Learn about law enforcement operations and
orocedures
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NOTES:

The purpose of this slide is to give the lecture goals for this presentation.


Insert seal | aw Enforcement
Investigative Goals

or logo here

 Determine how a crime occurred
* Protect public health and safety
 |dentify and collect all relevant evidence

e Protect crime scene and preserve evidence for
use in prosecution

 |dentify, apprehend, and convict perpetrator(s)
using this evidence

* Prevent further criminal acts by this

perpetrator -
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Presentation Notes
NOTES:

The purpose of this slide is to give the goals of a law enforcement investigation.



A Law Enforcement and Public
Health Goals Compared

or logo here

Law enforcement: Public health:

o Stop further crimes « Stop further cases of

* Protect health and safety disease and outbreaks
of public * Protect health and

« Apprehend and convict safety of public
criminals e Build science base for

future prevention

4 -
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Presentation Notes
NOTES:

This slide compares the goals of law enforcement and public health, showing the commonalities.


Insert seal

or logo here Terminology

« Case: the totality of an investigation or a
person?

e Suspect: a person under suspicion or a
person who may be a case?

e Victim vs. Case
e Evidence: criminal vs. scientific
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NOTES:

Terminology: Public health and law enforcement differ in their definitions.

For public health workers, the word “case” refers to an individual person who has a case of a particular disease. Usually there are formal criteria for deciding medically which ill persons are “cases” of the disease under investigation. An outbreak is made up of one or more, usually many, cases. Most law enforcement workers would use the word “victim” to mean something close to this concept.  

For law enforcement workers, the word “case” usually refers to all the activities, interviews, evidence, etc related to one crime or set of related crimes. Most public health workers would use the word “investigation” to convey this concept.  

Public health workers may classify people who may be cases of a disease for investigative purposes into possible, probably, suspected, or confirmed cases.  So they may refer to a group of ‘suspects’, who are people who are strongly suspected of having the disease, that is, being cases. To law enforcement workers, of course, “suspect” refers to a person who is suspected of having committed or aided in committing the crime.  

Public health and law enforcement workers both collect evidence in the course of their investigations. Such evidence for public health workers may include inspection reports from facilities, interviews with ill and well people possibly exposed to the disease agent, medical records of ill people, historical records of previous cases and outbreaks of this disease, etc. Some but not all of this material can be tagged or secured in an evidence locker, or subject to chain of custody procedures.  
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Presentation Notes
NOTES:

Roles: In criminal investigations, what is role of local vs. county or state police investigators in this jurisdiction? 

Organization -- how is this force organized – what specialized units are there, how do they relate to patrol officers, and to whom do they report?

Points of contact: Provide phone numbers and other contact information for key persons or roles in the organization that public health, EMS, HAZMAT or fire might need to contact.  

Capabilities: Describe local capabilities in criminal investigations – e.g., capabilities of local crime lab if any, specialized crime scene unit, how coroner or medical examiner services are provided, are there officers trained in PPE and entry into dangerous settings to gather evidence, sources of backup assistance for investigative activities as needed.  

NOTE: Parallel sets of slides are included for local, county and state law enforcement organizations, and for the FBI. The latter are not needed if, as recommended, the appropriate regional FBI WMD coordinator makes the FBI presentation. You may not need all three of the other presentations, depending on the jurisdiction. If the course is being given for a multi-county area with several cities, for example, you may decide to make the city and county slides generic. If the course is being given in a large city with no county police active within the city, you may decide to omit the county slides entirely. In a rural area there may be no city police departments. And so on.  


Insert seal One Typical Local Police

or logo here mency

Patrol

Investigations Support Services Prof Standards

Traffic

Homicide Tech Services Training

Property Crimes Communications

Crime Scene Internal Affairs

Tactical

Aviation
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If you have one or can create one, show your top-level organization chart here.  

If there are multiple police and sheriff’s jurisdictions, show a map of which force has responsibilities where. If two forces operate within the same jurisdiction (e.g., county sheriff’s department operates within a city which has its own police, or state capitol or parks police operate within a city), make a simple table showing how they divide responsibilities within the jurisdiction (e.g., city makes traffic stops, county escorts prisoners to court).
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Feel free to add additional slides to address answers to these questions for this law enforcement agency.  
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Presentation Notes
NOTES:

Roles: In criminal investigations, what is role of local vs. county or state police or state Bureau of Investigation investigators in this jurisdiction? 

Organization -- how is this force organized – what specialized units are there, how do they relate to local and county law enforcement agencies, and to whom do they report?

Points of contact: Provide phone numbers and other contact information for key persons or roles in the organization that public health, EMS, HAZMAT or fire might need to contact.  

Capabilities: Describe state capabilities in criminal investigations – e.g., capabilities of state crime lab, specialized crime scene unit, how coroner or medical examiner services are provided, are there officers trained in PPE and entry into dangerous settings to gather evidence, sources of backup assistance for investigative activities as needed.  
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Presentation Notes
NOTES:

Feel free to add additional slides to address answers to these questions for this law enforcement agency


Insert seal

e Federal Law Enforcement: FBI
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Presenter
Presentation Notes
NOTES:

Do NOT use these slides if the FBI WMD coordinator will be presenting his or her own FBI presentation.

Roles: In criminal investigations, what is role of local vs. county or state police or state Bureau of Investigation investigators in this jurisdiction, and how does this relate to Federal role? 

Organization -- how is the FBI  organized – what specialized units are there, how do they relate to local and county law enforcement agencies? How far away is your nearest FBI office, and your nearest FBI WMD coordinator?

Points of contact: Provide phone numbers and other contact information for key persons or roles in the FBI that local or state law enforcement, public health, EMS, HAZMAT or fire might need to contact.  

Capabilities: Describe briefly FBI capabilities in criminal investigations – e.g., capabilities of FBI crime lab, specialized crime scene unit and other resources, are there locally available officers trained in PPE and entry into dangerous settings to gather evidence.  
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NOTES:

Customize to reflect local practice and procedures, as necessary.


Insert seal

or logo here Response to 911 Call

911 center receives call

e Patrol unit dispatched

« Arrival at scene — initial assessment

o Determination if credible threat?

* Advise communications

* Notify Supervisor

 May summon fire/rescue HAZMAT, EMS
 Determine if evacuation is necessary

e |s a secondary incident possible?
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Presentation Notes
NOTES:

Customize to reflect local practice and procedures, as necessary.


Insert seal Response to 911 Call

or logo here

14

(continued)

Supervisor arrives
Determines if threat is credible
If potential act of terrorism, this becomes a crime scene.

Field command post established in conjunction with
fire/rescue, hazmat

Notification to local and state health, FBI

Hot zone, warm zone, and cold zone determined
Establishment of hot/cold lines

Further evacuation if necessary

Preserve crime scene -
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Presentation Notes
NOTES:

Customize to reflect local practice and procedures, as necessary. 


Insert seal Criminal Investigation
Process -- Initiation

or logo here
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Presenter
Presentation Notes
NOTES:

This slide is used to describe how criminal investigation processes are initiated.
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Presenter
Presentation Notes
NOTES:

The material to be presented in response to these questions may vary according to state and local laws and ordinances, or procedures. Feel free to use more than one slide. 


el rime Scene Management — First

or logo here‘

17

fficer on Scene Responsibilities

Location treated as potential crime scene until
otherwise determined

Officer arrives and assesses - assessment
Includes need for PPE

Assist victims/notify EMS?

Preserves scene with minimal contamination
and disturbance of physical evidence

Officer uses caution, remains observant of
persons, vehicles, and environmental conditioh

ForensicEpi
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(continued)

ldentify all individuals at the scene and isolate as
necessary

Exclude all non-essential personnel
Document all persons entering and exiting scene
Establish perimeters and boundaries

Assess victims for medical needs

Assess the need for victim decontamination
Call for medical assistance

Crime Scene Management

ForensicEpi
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(continued)
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* Guide medical personal to victims to avoid
contamination of scene

e Point out physical evidence to medical personnel

* Document any statements or comments by victims,
suspects or witnesses

* If transportation is necessary, officer accompanies
to document comments and preserve evidence
(utilizing PPE if required)
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PPE: personal protective equipment


Insert seal

or logo here Crime Scene Turnover

e Scene turned over to investigators
e Turn over brief conducted

e Supervisor/investigators develop plans for
notification in accordance with departmental
policy - local, state and federal laws

20 -
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UEeA Crime Scene Investigation by
Detectives/Crime Scene Unit

or logo here

e Scene assessment

« Walk thru and initial documentation
e Determine team composition
 Contamination control

» Documentation (photos,videos, sketches,
ocation of evidence

e Prioritize collection of evidence

o Collect, preserve, inventory, package, transport
and submit evidence
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Insert seal Crime Scene Debriefing
Team

or logo here

* |Investigators, evidence techs, first responders
 What evidence was collected

 Where It goes for forensic testing

 What decontamination requirements

e Chain of custody
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or 10go here Gathering Evidence

e Kinds of evidence police may look for in solving
crimes:

— Victim interviews
— Witness accounts

— Fingerprints, fiber, hair, organic residues,
and other lab tests including DNA testing

— Chemical, physical, biological testing of
other materials from the crime scene or
obtained through authorized searches
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Insert seal Gathering Evidence
(continued)

or logo here

e Kinds of evidence police may look for in solving
crimes:

— Autopsy results and medical records (rape
Kit)

— Paper records on or off site

— Survelllance video footage

— Answering machine messages
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or logo here Chain of Custody

Purpose of documentation is to be able to testify to:
 |dentity of investigator discovering material

* Proper identification and marking of material on initial
discovery — where found, nature of material, etc

* NoO opportunity for tampering with material while In
custody of any officials (e.g., proper container, locked
storage)

« Material in custody at all times as it is being passed from
person to person, until it arrives in court
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 Failure to follow chain of custody procedures
faithfully can result in evidence being excluded
at trial.

e Sample chain of custody form in binder
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NOTES:

If you have a story about a prosecution that failed because of chain of custody errors, especially one that got local publicity, tell the story.  
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Presenter
Presentation Notes
NOTES:

There should be a separate presentation about the forensic laboratory.  This is a place to quickly indicate which laboratory you use and how you get specimens to it. 
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Presenter
Presentation Notes
NOTES:

If you have a local procedure for how to handle joint public health- law enforcement interviews, blessed by your agency attorneys, this is the place to describe it.  It should also be included in the participant binders.  

If you have a story about a prosecution that failed because of chain errors in handling interviews, especially one that got local publicity, tell the story.  



Insert seal Interagency and
Interjurisdictional Issues
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29


Presenter
Presentation Notes
NOTES:

Re: information sharing.  If there are local procedures and protocols describing how and under what conditions sensitive information can be shared in both directions between law enforcement and public health workers, this is the place to describe them.  They should also be included in the participant binders. 

Feel free to use more than one slide if needed. 


Insert seal

or logo here Evaluate Evidence

e Determine if crime has been committed

* Present to appropriate prosecutorial body

e What evidence is available?

* Withesses?

* Physical evidence?

e Chain of custody?

e To be determined — who has jurisdiction and

who controls evidence? -

30

ForensicEpi



Insert seal

or logo here Apprehend Suspects
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e Sometimes suspicion of a BT event comes from
doctors or public health workers investigating
outbreaks.

% ForensicEpi
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Presenter
Presentation Notes
NOTES:

Here you should indicate the extent of joint planning and joint exercises that have already been held that involve both law enforcement and public health at the local, regional or state level. Summaries of existing plans and memoranda of understanding should be included in the participant binder.  

DoD: Department of Defense




Insert seal Joint Operations — Roles
and Organizational Trees

or logo here

 Emergency Operations Center (EOC)
* Incident Command System (ICS)
 Joint Operations Center (JOC)
 Joint Information Center (JIC)

e Integrated Command System (ICS)

e Unifled Command System (UCS)

« Joint Terrorism Task Force (JTTF)

== ForensicEpi
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Presentation Notes
NOTES:

You may see fit to provide a separate presentation about Joint Operations or Emergency Management Procedures in your jurisdiction.  The point here is to indicate which of these the local law enforcement agency already participates in and/or has procedures for.  

An explanation of the differences among JTTF, JOC, and EOC would be most helpful here.


Questions?
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