VERSION HISTORY

[Provide information on how the development and distribution of the Project Management Plan was controlled and tracked. Use the table below to provide the version number, the author implementing the version, the date of the version, the name of the person approving the version, the date that particular version was approved, and a brief description of the reason for creating the revised version.]

<table>
<thead>
<tr>
<th>Version #</th>
<th>Implemented By</th>
<th>Revision Date</th>
<th>Approved By</th>
<th>Approval Date</th>
<th>Reason</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.0</td>
<td>&lt;Author name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>&lt;name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>&lt;reason&gt;</td>
</tr>
</tbody>
</table>

UP Template Version: 11/30/06
Note to the Author

[This document is a template of a Project Management Plan document for a project. The template includes instructions to the author, boilerplate text, and fields that should be replaced with the values specific to the project.

- Blue italicized text enclosed in square brackets ([text]) provides instructions to the document author, or describes the intent, assumptions and context for content included in this document.

- Blue italicized text enclosed in angle brackets (<text>) indicates a field that should be replaced with information specific to a particular project.

- Text and tables in black are provided as boilerplate examples of wording and formats that may be used or modified as appropriate to a specific project. These are offered only as suggestions to assist in developing project documents; they are not mandatory formats.

When using this template for your project document, it is recommended that you follow these steps:

1. Replace all text enclosed in angle brackets (e.g., <Project Name>) with the correct field values. These angle brackets appear in both the body of the document and in headers and footers. To customize fields in Microsoft Word (which display a gray background when selected):
   a. Select File>Properties>Summary and fill in the Title field with the Document Name and the Subject field with the Project Name.
   b. Select File>Properties>Custom and fill in the Last Modified, Status, and Version fields with the appropriate information for this document.
   c. After you click OK to close the dialog box, update the fields throughout the document with these values by selecting Edit>Select All (or Ctrl-A) and pressing F9. Or you can update an individual field by clicking on it and pressing F9. This must be done separately for Headers and Footers.

2. Modify boilerplate text as appropriate to the specific project.

3. To add any new sections to the document, ensure that the appropriate header and body text styles are maintained. Styles used for the Section Headings are Heading 1, Heading 2 and Heading 3. Style used for boilerplate text is Body Text.

4. To update the Table of Contents, right-click and select “Update field” and choose the option- “Update entire table”

5. Before submission of the first draft of this document, delete this “Notes to the Author” page and all instructions to the author, which appear throughout the document as blue italicized text enclosed in square brackets.]
# TABLE OF CONTENTS

1 INTRODUCTION .................................................................................................................... 4  
   1.1 Purpose of Project Management Plan ................................................................. 4  

2 EXECUTIVE SUMMARY OF PROJECT CHARTER ...................................................... 4  
   2.1 Assumptions/Constraints ...................................................................................... 4  

3 SCOPE MANAGEMENT ....................................................................................................... 4  
   3.1 Work Breakdown Structure .................................................................................. 4  
   3.2 Deployment Plan ..................................................................................................... 4  
   3.3 Change Control Management ............................................................................... 4  

4 SCHEDULE/TIME MANAGEMENT ................................................................................... 4  
   4.1 Milestones .............................................................................................................. 5  
   4.2 Project Schedule .................................................................................................... 5  
      4.2.1 Dependencies .................................................................................................. 5  

5 COST/BUDGET MANAGEMENT ........................................................................................ 5  

6 QUALITY MANAGEMENT .................................................................................................. 5  

7 HUMAN RESOURCE MANAGEMENT ............................................................................. 5  

8 COMMUNICATIONS MANAGEMENT ............................................................................. 5  
   8.1 Communication Matrix ......................................................................................... 5  

9 RISK MANAGEMENT ........................................................................................................... 5  
   9.1 Risk Log .................................................................................................................. 6  

10 ISSUE MANAGEMENT ....................................................................................................... 6  
   10.1 Issue Log .............................................................................................................. 6  

11 PROCUREMENT MANAGEMENT .................................................................................... 6  

12 COMPLIANCE RELATED PLANNING ............................................................................ 6  

APPENDIX A: PROJECT MANAGEMENT PLAN APPROVAL ........................................... 7  
APPENDIX B: REFERENCES ............................................................................................... 8  
APPENDIX C: KEY TERMS .................................................................................................. 9  
APPENDIX D: SUMMARY OF SPENDING .......................................................................... 10
1 INTRODUCTION

1.1 PURPOSE OF PROJECT MANAGEMENT PLAN

[Provide the purpose of the project charter.]

The intended audience of the <Project Name> PMP is all project stakeholders including the project sponsor, senior leadership and the project team.

2 EXECUTIVE SUMMARY OF PROJECT CHARTER

[Provide an executive summary of the approved project charter. Provide a reference to the approved Project Charter. Elaborate on any sections within the Project Charter that need further detail contained within the PMP.]

2.1 ASSUMPTIONS/CONSTRAINTS

[Insert summary of any changes from the project assumptions and/or constraints that were originally outlined in the project charter.]

3 SCOPE MANAGEMENT

[Insert the project’s scope management plan or provide a reference to where it is stored.]

3.1 WORK BREAKDOWN STRUCTURE

[Insert the project’s work breakdown structure or provide a reference to where it is stored.]

3.2 DEPLOYMENT PLAN

[Example: The project involves deploying an application to state health partners. This section would discuss the approach for rolling out the application to the end users, including conducting environment assessments, developing memorandums of understandings, hardware/software installation, data conversion.]

3.3 CHANGE CONTROL MANAGEMENT

[Example of Change Control: If a development server for your project is administered by another organization that is responsible for installing machine upgrades and there are scheduled outages that will impact your project schedule. Changes to the project will need to be made to deal with the potential impact of the scheduled outage.]

4 SCHEDULE/TIME MANAGEMENT

[Example of schedule management approach: Establish a baseline within the first two weeks of the project and monitor progress against the baseline on a weekly basis. The Project Manager will be responsible for ensuring the project schedule is updated with the latest information and never more than three business days out of date. For variances on executive milestones greater than 10%, the project may choose to use guidance specified by CPIC. See the CDC UP Project Schedule document for more guidance on project schedules and for Project Schedule templates.]
4.1 MILESTONES
The table below lists the milestones for this project, along with their estimated completion timeframe.

<table>
<thead>
<tr>
<th>Milestones</th>
<th>Estimated Completion Timeframe</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Insert milestone information (e.g., Project planned and authorized to proceed)]</td>
<td>[Insert completion timeframe (e.g., Two weeks after project concept is approved)]</td>
</tr>
<tr>
<td>[Add additional rows as necessary]</td>
<td></td>
</tr>
</tbody>
</table>

4.2 PROJECT SCHEDULE
[Insert the project’s schedule or provide a reference to where it is stored.]

4.2.1 Dependencies
[Insert the schedule/project dependencies (both internal and external).]

5 COST/BUDGET MANAGEMENT
[Insert the project’s cost management plan or provide a reference to where it is stored.]

6 QUALITY MANAGEMENT
[Example: For an information system, controlling the consistency of screen layouts would include reviewing all screens to make sure they match the standards. Quality measures may be no bugs or defects for certain critical requirements, consistent screen layouts, or correctly calculating variables. Quality may be ensured through inspections, audits, formal testing and documentation of defects in a defect tracking system to ensure defects are fixed, retested and closed. Some projects may choose to use a traceability matrix to determine if critical requirements have been met.]

7 HUMAN RESOURCE MANAGEMENT
[Insert the project’s human resource management plan or provide a reference to where it is stored.]

8 COMMUNICATIONS MANAGEMENT
[Insert the project’s communication management plan or provide a reference to where it is stored.]

8.1 COMMUNICATION MATRIX
[Insert the project’s communication matrix or provide a reference to where it is stored.]

<table>
<thead>
<tr>
<th>Stakeholder</th>
<th>Messages</th>
<th>Vehicles</th>
<th>Frequency</th>
<th>Communicators</th>
<th>Feedback Mechanisms</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

9 RISK MANAGEMENT
[Insert the project’s risk management plan or provide a reference to where it is stored.]
9.1 RISK LOG

[The Risk Log is normally maintained as a separate document. Provide a reference to where it is stored.]

10 ISSUE MANAGEMENT

[Insert the project’s issue management plan or provide a reference to where it is stored.]

10.1 ISSUE LOG

[The Issue Log is normally maintained as a separate document. Provide a reference to where it is stored.]

11 PROCUREMENT MANAGEMENT

[Example: This can include information such as ensuring project team members are assigned computers, how development and test servers are procured or can go into more detail and include an acquisition strategy that details how the project will be staffed (e.g., performance based fixed price contract, CITS contractors).]

12 COMPLIANCE RELATED PLANNING

[Insert a list of compliance related processes the project must adhere to. For assistance with determining which compliance processes need to be followed visit http://www2.cdc.gov/cdcup/document_library/project_assessment.asp]
Appendix A: Project Management Plan Approval

The undersigned acknowledge they have reviewed the <Project Name> Project Management Plan and agree with the approach it presents. Changes to this Project Management Plan will be coordinated with and approved by the undersigned or their designated representatives.

[List the individuals whose signatures are desired. Examples of such individuals are Business Steward, Project Manager or Project Sponsor. Add additional lines for signature as necessary. Although signatures are desired, they are not always required to move forward with the practices outlined within this document.]

Signature: ___________________________ Date: ______________
Print Name: __________________________
Title: ________________________________
Role: ________________________________

Signature: ___________________________ Date: ______________
Print Name: __________________________
Title: ________________________________
Role: ________________________________

Signature: ___________________________ Date: ______________
Print Name: __________________________
Title: ________________________________
Role: ________________________________

[Insert appropriate disclaimer(s)]
APPENDIX B: REFERENCES

[Insert the name, version number, description, and physical location of any documents referenced in this document. Add rows to the table as necessary.]

The following table summarizes the documents referenced in this document.

<table>
<thead>
<tr>
<th>Document Name and Version</th>
<th>Description</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Document Name and Version Number&gt;</td>
<td>[Provide description of the document]</td>
<td>&lt;URL or Network path where document is located&gt;</td>
</tr>
</tbody>
</table>
APPENDIX C: KEY TERMS

[Insert terms and definitions used in this document. Add rows to the table as necessary. Follow the link below to for definitions of project management terms and acronyms used in this and other documents.]

http://www2.cdc.gov/cdcup/library/other/help.htm

The following table provides definitions for terms relevant to this document.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
</tbody>
</table>
## APPENDIX D: SUMMARY OF SPENDING

*You may double-click on the table to edit it according to the information applicable to this project.*

<table>
<thead>
<tr>
<th>Budget Item</th>
<th>PY-1</th>
<th>PY</th>
<th>CY</th>
<th>BY</th>
<th>BY + 1</th>
<th>BY + 2</th>
<th>BY + 3</th>
<th>BY + 4</th>
<th>Total</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Planning:</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Budgetary Resources</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Outlays</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td><strong>Development &amp; Implementation of Project:</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Budgetary Resources</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Outlays</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td><strong>Total, sum of stages:</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Budgetary Resources</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Outlays</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td><strong>Operations &amp; Maintenance:</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Budgetary Resources</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Outlays</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td><strong>Total, all stages:</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Budgetary Resources</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Outlays</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
<tr>
<td>Government FTE cost</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$ -</td>
<td>$0.00</td>
</tr>
</tbody>
</table>

PY: Previous Year; CY: Current Year; BY: Budget Year