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Analyte: Inorganic mercury, Methyl mercury, Ethyl mercury 

Matrix: Blood 

Method: Blood mercury speciation TSID-GC-ICP-DRC-MS 
(Triple Spike Isotope Dilution Gas Chromatography- 
Inductively Coupled Plasma Dynamic Reaction Cell 
Mass Spectrometry) 
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National Center for Environmental Health 
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Email:  RLJones@cdc.gov 
 
James L. Pirkle, M.D., Ph.D. 
Director, Division of Laboratory Sciences 

 
Important Information for Users 

CDC periodically refines these laboratory methods.  It is the responsibility of the user to contact the 
person listed on the title page of each write-up before using the analytical method to find out whether 
any changes have been made and what revisions, if any, have been incorporated.  
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This document details the Lab Protocol for testing items in the following table:  

 
 

 

Data File 
Name Variable Name SAS Label  

IHgEM_G 

LBXIHG Mercury, inorganic (µg/L) 

LBDIHGSI Mercury, inorganic (µmol/L)  

LBXBGE Mercury, ethyl (µg/dL) 

LBXBGM Mercury, methyl (μg/L) 
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1. CLINICAL RELEVANCE AND TEST PRINCIPLE  

A. Clinical Relevance 
Mercury (Hg) is widespread in the environment and found in its elemental form (Hg0), inorganic 
forms such as mercurous (Hg+) and mercuric (Hg2+), and various organic forms such as methyl 
mercury (MeHg), ethyl mercury (EtHg), phenyl mercury (PhHg), and others. The health effects of 
mercury are diverse and depend on the form of mercury encountered and the severity and length of 
exposure. The relative order of increasing toxicity is: Hg0 <  Hg2+ <<  CH3Hg+ [1]. With large acute 
exposures to elemental mercury vapor, the lungs may be injured. At levels below those that can 
cause lung injury, low-dose or chronic inhalation may affect the nervous system.  Symptoms include 
weakness, fatigue, loss of weight (with anorexia), gastrointestinal disturbances, salivation, tremors, 
and behavioral and personality changes, including depression and emotional instability [2]. 
Exposure to inorganic mercury usually occurs by ingestion. The most significant effect is on the 
kidneys, where mercury accumulates, leading to tubular necrosis. In addition, there may be an 
irritant or corrosive effect on the gastrointestinal tract involving stomatitis, ulceration, diarrhea, 
vomiting, and bleeding. Psychomotor and neuromuscular effects also may occur [3].  
 
Methyl mercury is more toxic than inorganic mercury. The effects of methyl mercury include 
changes in vision, sensory disturbances in the arms and legs, cognitive disturbances, dermatitis, 
and muscle wasting. The critical organ for methyl mercury is the brain. Methyl mercury readily 
crosses the blood-brain barrier due to its lipid solubility and accumulates in the brain where it is 
slowly converted to inorganic mercury. Whether CNS damage is due to methyl mercury or inorganic 
mercury, or both, is still controversial [4]. Ethyl mercury is another organic form of mercury. Very 
little is actually known about ethyl mercury metabolism in humans, including whether it has the same 
potency as a neurotoxin, whether the blood concentration is ever significant, and even whether it 
crosses the blood-brain barrier.  But the use of thimerosal, which metabolizes to ethyl mercury and 
thiosalicylate, as a vaccine preservative makes this subject very important. 
 
In the general population, total blood mercury is due mostly to the dietary intake of organic forms, 
particularly methyl mercury and ranges from 0.2 to 5.8µg/L [5].  Urinary mercury is mainly comprised 
of  inorganic mercury due generally to dental amalgam containing elemental mercury and 
occupational exposures ranging from 0.2 to 10µg/L [5] 

 
The method described in this manual assesses mercury exposure, as defined by exposure to 
individual mercury species, by analyzing blood through the use of Solid Phase Micro Extraction 
(SPME) fiber for delivering sample to gas chromatography (GC) coupled to inductively coupled 
plasma-dynamic reaction cell-mass spectrometry (ICP-DRC-MS). Blood is chosen as a matrix 
because it might contain various organic mercury species as well as inorganic mercury while urine 
contains mostly inorganic mercury. This hyphenated method will provide accurate quantification of 
three mercury blood species: inorganic mercury (InHg), methyl mercury (MeHg), and ethyl mercury 
(EtHg).  

 
Species Name Abbreviation Molecular Structure 

Inorganic mercury InHg Hg2+ 

Methyl mercury MeHg CH3Hg+ 

Ethyl mercury EtHg C2H5Hg+ 
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B. Test Principle 
The quantification of InHg, MeHg, and EtHg is determined by a using triple spike isotope dilution 
(TSID) method employing gas chromatography (GC) to separate the species followed by 
introduction into an ICP-DRC-MS for detection. TSID is a specialized extension of the Isotope 
Dilution (ID) technique. TSID measures individual chemical species (inorganic, methyl and ethyl 
mercury species) in samples using ID principles. The blood sample is spiked with known amounts of 
each Hg species that have been enriched with isotopic variants of the target element of interest.  

 
The first step of this method involves the addition ("spiking") of enriched isotopes (199Hg2+, 
CH3

200Hg+, and C2H5
201Hg+) to the blood sample. Each Hg species spike is labeled with an 

enriched Hg isotope such that its isotopic pattern is unique to the species' chemical identity, i.e., the 
manner of isotope spiking is "species specific". Next, the spiked sample is digested in 
tetramethylammonium hydroxide (TMAH) which disassociates bound mercury species from 
proteins, polypeptides, and other biomolecules. The digested blood sample with freed mercury 
species is chemically reacted ("derivatized") with a reagent that adds 3-carbon chains (n-propyl 
groups) to the mercury atom of each species molecule without compromising species identity. This 
type of chemical derivatization results in loss of ionic charge and reduced polarity; the net effect is to 
make each mercury species molecule volatile so it can escape the liquid phase and accumulate in 
the gas phase ("headspace") directly above the sample. Derivatization is performed inside a partially 
filled vial sealed with a rubber septa cap that can be penetrated by a needle.  
 
Solid Phase Microextraction (SPME) is a sampling technique that uses a thin polymer fiber with a 
hydrophobic coating; the method described here uses a SPME fiber with a 100 µm coating of 
polydimethylsiloxane (PDMS).  The SPME assembly consists of the fiber inserted through the inside 
a stainless steel needle. A key design feature is the fiber can be mechanically withdrawn into the 
needle during vial septum penetration and then pushed out to expose the fiber to the headspace. 
During headspace exposure (the "extraction" step), the gaseous derivatized Hg species adsorb onto 
the PDMS coating of the SPME fiber.  When other factors held are constant, the adsorbed mass 
increases as a function of sample concentration. After a predetermined time, the SPME fiber is 
retracted into the injection needle, and the needle is withdrawn from the sample vial.  Subsequently, 
the needle moves to the injector port of the programmable temperature gradient gas chromatograph 
(GC) and, on programmatic command, performs a programmed temperature ramp injection 
sequence. This action transfers the propylated inorganic, methyl and ethyl Hg species to the head of 
a 30 m capillary GC column which, using He as the carrier gas, ramps the column temperature to 
280°C. The order of chromatographic separation of the Hg species is based on increasing molecular 
weight: methylpropylmercury (derivatized methyl Hg), ethylpropylmercury (derivatized ethyl Hg), and 
dipropylmercury (derivatized inorganic Hg) is last. Hg species exiting the GC column are seen as 
chromatographic peaks detected using inductively-couple argon plasma (ICP) as the ion source and 
a quadrupole mass spectrometer (Q-MS) for mass specific quantification. Species identification is 
based on chromatographic retention time; species specific isotope ratios are calculated from 
integrated peak areas derived from m/z signals corresponding to 199Hg, 200Hg, 201Hg and 202Hg 
isotopes. The ICP-MS is equipped with a Dynamic Reaction Cell (DRC™) for minimizing polyatomic 
interferences. Operating the ICP-MS in DRC mode has an added benefit of enhancing Hg signal 
strength through an effect known as "collisional focusing" [6,7].  
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2. SAFETY PRECAUTIONS 

Important 
Precautionary information that is important to protecting personnel and safeguarding equipment will be 
presented inside a box, like this one, throughout the procedure where appropriate.  

Follow universal precautions when handling blood samples. Wear gloves, a lab coat, and safety 
glasses while handling human blood, plasma, serum, urine, or other bodily fluid or tissue. Place 
disposable plastic, glass, and paper (e.g., pipette tips, autosampler tubes, and gloves) that come in 
contact with human biological fluids, such as blood, in a biohazard autoclave bag. Keep these bags 
in appropriate containers until they are sealed and autoclaved. When work is finished, wipe down all 
work surfaces where human biological fluid was handled with a 10% (v/v) sodium hypochlorite 
solution (or equivalent). Dispose of all biological samples and diluted specimens in a biohazard 
autoclave bag at the end of the analysis according to CDC/DLS guidelines for disposal of hazardous 
waste. 
 
PerkinElmer provides safety information that should be read before operating the instrument.  This 
information is found in the PerkinElmer ELAN® 6100 ICP-DRC-MS System Safety Manual.  
Possible hazards include ultraviolet radiation, high voltages, radio-frequency radiation, and high 
temperatures. 

Caution! 
Exercise caution when handling and dispensing concentrated nitric and hydrochloric acid.  Always 
remember to add acid to water.  Nitric and hydrochloric acid are caustic chemicals that are capable of 
severe eye and skin damage.  Wear powder-free gloves, a lab coat, and safety glasses.  If nitric or 
hydrochloric acid comes in contact with any part of the body, quickly wash the exposed area with 
copious quantities of water for at least 15 minutes. 

3. DATA SYSTEM MANAGEMENT 

To maintain the integrity of specimen and analytical data generated by this method, eliminate hand entry 
of specimen identifiers or analytical results whenever possible, proofread all transcribed data, and 
regularly defragment and back up the ICP-MS computer's hard drive. 

A. Data Entry and Transfer 
Whenever possible, use bar code scanners to enter sample identifiers into the GC-ICP-DRC-MS 
computer software to avoid errors associated with the keyboard-entry process and to speed up 
sample processing.  When bar code scanners cannot be used, proofread transcribed data after 
entry.  Handle or transfer data electronically when reporting or moving data to other computerized 
data-handling software.  In the Inorganic and Radiation Analytical Toxicology Branch, sample 
analysis results generated by this method are stored for long periods in Microsoft Access™ or MS 
SQL Server (Frontends) database software or an equivalent database.  The results should include 
at least the analysis date, analytical run number, quality-control (QC) results for the run, results of 
specimen analysis by specimen identification (ID), and method identifier. 
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B. Routine Computer Hard Drive Maintenance 
Defragment the computer hard drive regularly by using software such as Microsoft Windows® Disk 
Defragmenter (located in Start > Programs > Accessories > System Tools) or an equivalent 
defragmentation program to maximize computer performance and maintain data integrity for files on 
the hard drive.  An entry will automatically be made in the Windows™ system event log when this 
process is done and will provide documentation of this step. 

C. Electronic Data Backup 

1. Schedule of Data Backups 

• Weekly:  Full data backups onto one or more recordable compact discs (CD-R) or 
digital video discs (DVD).  

• Daily:  Full data backups onto a secondary hard drive, if equipped.  

2. Backup Procedures 
a)  Whenever making a backup (daily or weekly) include the directories and subdirectories: 

• C:\elandata (include all subdirectories) 

• C:\gc (must include subdirectories "data" and "methods", also include other relevant 
directories) 

 Before making weekly backups, saving a copy of the Windows™ event log in the active 
"elandata" directory will ensure archiving of all recent software system events (including 
communications between ICP-DRC-MS and ELAN software, as well as times of hard drive 
defragmentation, and other Windows™ system events). 

b) Secondary Hard Disk Backups 

• If available, use the computer’s secondary hard disk to store backup files. 

• Configure Microsoft Windows® Backup™ (Start > Programs > Accessories > 
System Tools) program to do a daily backup of the computer's data directories (see 
Backup Procedures) 

c) Compact Disc (CD) Backups 

• Use the CD writing program installed on the computer to create CD backups (e.g., 
"Roxio CD Creator"™, or equivalent software)..  

• Use CD-R disks only (recordable CDs), not CD-RW disks (rewritable CDs). 

d) Backup of Sensitive Data 

• Make a backup for sensitive data on duplicate, recordable compact disks. Store the 
two CD-R disks in two different buildings. 

D. Documentation of System Maintenance  

1. Computer Maintenance: Record any maintenance of computer hardware, GC or ICP-DRC-MS 
software in the instrument logbook.  Place other electronic records relating to integrity of the 
data and hard drive in the Windows™ event log.  Back up the event log on a regular basis by 
saving a copy in the active "elandata" directory.  The event log will then be backed up along with 
the ELAN data when backup CD-R disks and tapes are made. 

2. Instrument Maintenance: Document system maintenance in hard copies of data records (i.e., 
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daily maintenance checklists, PerkinElmer service records, and/or  instrument log book) as well 
as in electronic records relating to instrument optimization (default.dac) and tuning (default.tun).  

4. COLLECTING, STORING, AND HANDLING SPECIMENS; CRITERIA 
FOR REJECTING SPECIMENS 

A. Specimen Type 
Specimen type is whole blood. No special instructions for fasting or special diets are required of 
patient or study subjects.  

B. Specimen Collection, Handling and Storage 
1) The preferred volume of blood specimen is ≥0.5 mL; the minimum volume is 0.25 mL.   

2) Acceptable containers for specimen acquisition include pre-screened polyethylene vials 
and pre-screened blood collection tubes, or other suitable pre-screened equivalent.  

3) Samples should be stored in the dark at -20°C or lower temperature. Long term storage 
at -70°C or less is preferred.  

4) Specimen handling conditions are outlined in the Division protocol for blood collection 
and handling (copies available in Branch, laboratory and Special Activities specimen 
handling offices).  Collection, transport, and special requirements are discussed.  If 
more than one blood collection tube is used to draw blood from a subject, the blood 
tube for trace metals tube should be drawn last. Draw the blood through a stainless 
steel needle into a pre-screened blood collection tube. Blood specimens should be 
transported and stored at ≤ 4°C. Once received, they can be frozen at ≤ -20°C until time 
for analysis.  Portions of the sample that remain after analytical aliquots are withdrawn 
can be refrozen at ≤ -20°C. Thawing and refreezing of samples before analysis is 
discouraged.  

C. Criteria for an Unacceptable Specimen 
 The criteria for an unacceptable specimen are either a low volume (< 0.25 mL) or suspected 

contamination due to improper collection procedures or collection devices.  Specimen contact with 
dust or dirt may compromise test results. In all cases mentioned above, request a second blood 
specimen.   

5. PROCEDURES FOR MICROSCOPIC EXAMINATIONS 

Not applicable for this procedure. 
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6. EQUIPMENT AND INSTRUMENTATION, MATERIALS, REAGENT 
PREPARATION, CALIBRATORS (STANDARDS), AND CONTROLS 

A. Chemicals  
1) Deionized (DI) water, ≥18 MΩ cm resistivity.  

2) Sodium acetate anhydrous, (CAS# 127-09-3), (C2H3NaO2--MW 82.04), (Sigma-Aldrich, 
Milwaukee, WI) or equivalent vendor.  

3) Glacial acetic acid, (CAS# 64-19-7), (CH3COOH--MW 60.05), reagent ACS grade (GFS 
Chemicals, Powell, OH) or equivalent vendor. 

4) Double-distilled Hydrochloric Acid, (CAS# 7647-01-0), (HCl-MW 36.461--37.0%--12.1M) 
(GFS Chemicals Inc., Columbus, OH) or equivalent vendor. 

5) Double-distilled Nitric Acid (CAS# 7697-37-2), (HNO3-MW 63.013-70.0%--15.8M) (GFS 
Chemicals Inc., Columbus, OH) or equivalent vendor 

6) Tetramethylammonium hydroxide, 25% w/w in methanol (CAS# 75-59-2), (C4H13NO-
MW 91.15), (Alfa Aesar, Ward Hill, MA) or equivalent vendor. 

7) Sodium tetra(n-propyl)borate, (CAS# 45067-99-0), (NaPr4B -MW 206.16), (ABCR, 
Germany) or equivalent vendor. 

8) Bleach (10% sodium hypochlorite solution) from any vendor. 

9) Base whole blood, donated or purchased.  

10) NIST SRM 955c - Toxic Metals in Caprene Blood (National Institute of Standards and 
Technology, Gaithersburg, MD), or equivalent reference material.  

11) Inorganic Mercury (HgCl2), (Applied Isotope Technologies, Inc. – Sunnyvale, CA) P/N 
30528 or equivalent. 

12) Methylmercury (CH3HgCl), (Applied Isotope Technologies, Inc. – Sunnyvale, CA) P/N 
30520 or equivalent. 

13) Ethylmercury (CH3CH2HgCl), (Applied Isotope Technologies, Inc. – Sunnyvale, CA) P/N 
35024 or equivalent. 

B. Isotope Dilution Standards 
1) 199Hg-Isotopically-Enriched Inorganic Mercury (199HgCl2), (Applied Isotope 

Technologies, Inc. - Sunnyvale, CA) P/N 30530 or equivalent. 

2) 200Hg-Isotopically-Enriched Methylmercury (CH3
200HgCl), (Applied Isotope 

Technologies, Inc. - Sunnyvale, CA) P/N 30521 or equivalent. 

3) 201Hg-Isotopically-Enriched Ethylmercury (CH3CH2HgCl), (Applied Isotope 
Technologies, Inc. - Sunnyvale, CA) P/N 35025 or equivalent. 
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C. Quality Control Material 
Quality control (QC) materials are made from pools of whole blood obtained from a donor source or 
purchased from the vendor. See the Preparation of Quality Control Material section for details of 
preparation. The control "base" blood and two QC blood pools intended for the mercury speciation 
assay are designated as:  

QC level QC Designation ID 
Base pool BB-yy### 
Low pool LB-yy### 
High pool HB-yy### 

 
Where substitutions are: yy = the last two digits of production year and ### = assigned pool 
identification number. QC material intended for bench quality control purposes needs to be 
"characterized" as described in the section Establish QC limits for each QC pool. 
 

D. Instrumentation 

1. Gas Chromatography System 

1) Gas Chromatograph: PerkinElmer® Clarus 500, or equivalent system.  

2) GC capillary column: PerkinElmer® Elite-5 30m, 0.25mmID, 0.25µm df (Catalog # 
N9316076, Shelton, CT), or equivalent. 

3) GC Transfer Line, non-coated capillary column: PerkinElmer® Fused Silica Tubing 5m, 
0.25mmID (Catalog # N9301356, S/N 920620, Shelton, CT), or equivalent. 

4) GC-ICP-MS Heated Transfer Line accessory: Redshift® (P/N N0777440 for 115V or 
P/N N40777361 for 230V, Italy), or equivalent. 

5) Solid Phase Micro Extraction (SPME) Fiber Assembly, specifically, Supelco Analytical 
100µm Polydimethylsiloxane (PDMS) Coating (Red - Pack of 3), (Catalog # 57301, 
Supelco Analytical, Bellefonte, PA), or equivalent. 

2. ICP-DRC-MS System 

1) Inductively-coupled plasma mass spectrometer, specifically, the ELAN™ DRCII 
(PerkinElmer Instruments, Shelton CT), or equivalent.  

2) Platinum (Pt) cones (Catalogue # SC2013-Pt and SC2014-Pt Perkin Elmer) or 
equivalent.  

3) PerkinElmer ICP-MS injector (PerkinElmer) or equivalent.  
 

3. Robotic Sample Processing Station 

1) Robotic Liquid Sample Processing Workstation: LEAP® Technologies CombiPal® twin 
head system, or equivalent system.   

Twin Head SPME Processing Workstation (LEAP Technologies, Inc.) 
The Twin Head SPME CombiPal® 4(LEAP Technology, Inc.) sample processing 
workstation, mounted on top of the GC, has a unique design: features two (2) computer-
controlled SPME fiber injection heads that run on a dual rail system. The two SPME 
Heads are independently-controlled and perform SPME fiber equilibration/injection 
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operations in tandem. This configuration allows for increased SPME fiber equilibration 
time up to 20 minutes per SPME head while maintaining a sample-to-sample injection 
cycle time of 10 minutes. The result is improved SPME efficiency and faster duty rates 
(6 injections per hour). 

4. Equipment  

1) Water purification system for providing ultrapure water with a resistivity ≥18 MΩ cm.  

2) High-precision analytical balance capable of accurately weighing milligram amounts of 
material to the tenth of a milligram or better.  

3) A pH meter with one hundredth's of a pH unit readout or better fitted with a pH probe 
that allows temperature compensation (pH probe). 

4) Calibrated hand-held adjustable pipettors that cover the range of accurate liquid delivery 
from 5 µL to 5000 µL. Research Pro™ Eppendorf® electronic programmable pipettors 
(distributed by Brinkmann Instruments, Westbury NY) or equivalent.  

5) Gas regulators for argon, helium and xenon (Airgas, Atlanta, GA) or equivalent. 

6) Conventional oven (FREAS Model 605, Thermo scientific, Catalog No. 3166188), or 
equivalent.  

7) Plastic tent (Captair Pyramid, Erlab, North Andover, MA) or equivalent for preparation of 
sodium tetra(n-propyl)borate solution. 

5. Computer Software 

1) The ELAN Instrument Control version 3.4 with Service Pack 2 (or later version) should 
be installed on the computer controlling the ELAN DRC II™.  

2) Chromatography data handling software, specifically, TotalChrom™ Workstation, 
version 6.3.1 or later (PerkinElmer® Instruments, Shelton CT). Install PerkinElmer's 
TotalChrom Workstation package on the same computer containing the ELAN 
Instrument Control software*.  Contact PerkinElmer for installation and configuration of 
TotalChrom. Or consult the TotalChrom™ Workstation User's Guide. This method 
assumes that version 6.3.1 of TotalChrom Workstation package is installed.  

3) Operating software for CombiPal autosampler, specifically, Chronos (2007-2010  Axel 
Semrau GmbH & Co KG)  

4) ChromLink™™ 2.1 software (PerkinElmer Instruments). The installation of 
ChromLink™™ is straightforward when using the supplied installation utility. 

5) pdFactory Pro (FinePrint Software, LLC, www.fineprint.com) or equivalent software. 
This product is used for creating electronic Portable Document Files (pdf) directly from 
any Windows® compatible application print dialog box.  

6) A custom Microsoft Excel® macro procedure named "Extract TC Data".   

6. Supplies 

1) 200 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235137-1, distributed 
by Brinkmann Instruments, Westbury NY), or equivalent.  

2) 300 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235144-3, distributed 
by Brinkmann Instruments, Westbury NY), or equivalent. 

3) 1000 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2249044-3, distributed 
by Brinkmann Instruments, Westbury NY), or equivalent. 
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4) 5 mL pipette tips, 500 tips per case (Eppendorf® catalogue # 2235081-1, distributed by 
Brinkmann Instruments, Westbury NY), or equivalent.  

5) 50 mL combitips plus, 100 tips per case (Eppendorf® catalogue # 2226660-8, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent. 

6) 10 mL combitips plus, 25 tips per case (Eppendorf® catalogue # 2226650-1, distributed 
by Brinkmann Instruments, Westbury NY), or equivalent. 

7) 2.5 mL combitips plus, 100 tips per case (Eppendorf® catalogue # 2226630-6, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent. 

8) 50-mL acid-cleaned volumetric flasks for triple spike solution preparation (polypropylene 
or Teflon flasks preferred).  To acid-wash flasks, rinse with 1.2M hydrochloric acid 
followed by rigorous rinsing with DI water.  Repeat this process several times depending 
on prior use of the containers. 

9) 250-mL acid-cleaned volumetric flasks for derivatizing reagent (NaPr4B) preparation 
(polypropylene or Teflon flasks preferred).  To acid-wash flasks, rinse with 1.2M 
hydrochloric acid followed by rigorous rinsing with DI water.  Repeat this process 
several times depending on prior use of the containers. 

10) Acid-cleaned 1L PE bottles for buffer solution preparation. To acid-wash flasks, rinse 
with 1.2M hydrochloric acid followed by rigorous rinsing with DI water.  Repeat this 
process several times depending on prior use of the containers. 

11) 50 mL polypropylene tubes pre-screened for Hg (Becton Dickinson) or equivalent. 

12) 15 mL polypropylene tubes pre-screened for Hg (Becton Dickinson) or equivalent. 

13) 2 mL polypropylene (PP) microcentrifuge tubes (Eppendorf® catalogue # 22363352, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent.  

14) Tube racks for 2 mL microcentrifuge tubes (2236352-, distributed by Brinkmann 
Instruments, Westbury NY), or equivalent.  

15) Six or more PAL Tray20mL (part# 65487454, CTC Analytics, PAL system accessories) 

16) CombiPal autosampler vials 20 mL, glass, (Microliter Analytical Supplies, Inc. product 
#16-2000) or equivalent. 

17) Head space caps for 20mL glass vials (Microliter Analytical Supplies, Inc. product #16-
0050M) or equivalent 

18) Kay-Dry™ paper towels and Kim-Wipe™ tissues (Kimberly-Clark Corp., Roswell GA, or 
equivalent vendor). 

19) Teflon™-coated magnetic stirs bars (4).  (Catalog Number 58948-974 or equivalent), 
VWR Scientific Products, Buffalo Grove, IL. 

20) Teflon™-coated magnetic stirs bars.  (Catalog Number 58947-140 or equivalent, VWR 
Scientific Products, Buffalo Grove, IL). 

21) Cotton swabs (Hardwood Products Co. ME, or equivalent vendor). 

22) Nitrile, powder-free examination gloves (N-Dex®, Best Manufacturing Co., Menlo, GA, 
or equivalent vendor). 

23) Biohazard autoclave bags (Curtin-Matheson Scientific, Inc., Florence, KY, or 
equivalent).. 
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7. CALIBRATION AND CALIBRATION VERIFICATION PROCEDURES 

Global Information 
Volume units : µL  Unidentified Peak 

Quant. 
 

Quantitation units : ng  Calibration factor : 1.000e+06 
Sample Volume  : 1.000  Always use calib. 

Factor : 
selected 

Void time (min) : 0.000    
Calibration   RRT Calculation  
External Standard selected  Use first peak in run 

as RRT reference:  
selected 

Reject outliers during 
calibration : 

not checked    

Sample Amount 
Options 

    

Correct amounts for 
calibration standards : 

not checked    

 Convert unknown 
samples to 
concentration units: 

checked    

 
 
 
 

    

8. PROCEDURE OPERATING INSTRUCTIONS; CALCULATIONS; 
INTERPRETATION OF RESULTS 

A. Preparation of Stock Solutions 
a) NaOAc Buffer Solution (0.1 M sodium acetate anhydrous) 

1) Dissolve 16.41 g of sodium acetate anhydrous into approximately 1900 mL of DI water 
in a 2000 mL polypropylene vessel with a magnetic stir bar on a magnetic stir plate, and 
mix thoroughly.   

2) Measure pH and adjust pH to approximately 4.75 with glacial acetic acid. Make final 
volume adjustment to 2000 mL with DI water. 

 

b) Sodium tetra(n-propyl)borate (NaPr4B, 2% w/v) 

1) Place one unopened vial containing 5.00 g of sodium tetra(n-propyl)borate, a squirt 
bottle of DI water, and a clean 50 mL conical centrifuge tube filled with 10-20 mL of DI 
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water inside a glove box or tent. Fully purge glove box or tent with 100% nitrogen for 
approximately 5 minutes to remove oxygen.  

2) Open the vial containing sodium tetra(n-propyl)borate and add 10-20 mL of DI water 
with constant swirling.  

3) Pour the dissolved contents into the 50 mL conical centrifuge tube. Wash the reagent 
vial with additional DI water to dissolve remaining solids and quantitatively transfer 
remaining reagent to the 50 mL tube. Cap the 50mL tube and remove from tent. Once 
dissolved, the NaPr4B solution may now be safely used in normal atmosphere.  

4) Inside a chemical fume hood, quantitatively transfer reagent solution containing 5.00 g 
of NaPr4B to a 250 mL UV-resistant volumetric flask.  Dilute to the final volume with DI 
water. This makes a 2% (w/v) NaPr4B solution. Store at 4°C.  

B. Preparation of Working Spike Solution 

Caution! 
Mercury compounds are toxic!  Take extra care to avoid accidental dermal contact, ingestion or 
inhalation of these materials.  Wear appropriate personal protective equipment.  Above all, wear a 
laboratory coat and latex or nitrile gloves.  Clean up any spill that might occur according to applicable 
hazardous material spill procedures.   

 Exercise the utmost care in executing all measurements precisely to obtain the best accuracy for the 
final concentrations. Use only pipettes, disposable tips and volumetric flasks that have been tested 
for accuracy and will deliver liquid volumes with a precision of ±1% or better.  

1. Preparation of Working Triple SpikeStandards Solution 

 On the day that the samples will be digested, prepare fresh working spike solution. Remove the 
vendor-supplied standard solutions of the following from the refrigerator and allow to reach room 
temperature: In199Hg, Me200Hg , and Et201Hg.  The following intermediate and working solutions 
should be prepared by weighing allowing the final concentrations of “spike” material in the 
working solution to be determined by weight.  An Excel worksheet was developed to calculate 
the final concentrations of working triple spike standards solution, and the template for the 
worksheet can be found in Appendix B.  

a) Intermediate standard solution 

1) Pipette 50 µL each of In199Hg, Me200Hg, and Et201Hg standards into separately labeled 2 
mL centrifuge tubes. Add 400 µL of DI water to each and mix thoroughly. (Note that the 
volumes pipetted depend on the concentrations of the original stock solutions). 

b) Working solution (containing mixture of 3 isotope standards):  

1) Fill a clean 50 mL volumetric flask approximately half full with DI water.  

2) Pipette 100 µL of each intermediate standard solution (In199Hg, Me200Hg, and Et201Hg) 
into the flask. Complete the volume to the 50 mL mark with DI water.  (Note that the 
volumes pipetted depend on the concentrations of the original stock solutions). 

3) The concentration of each isotope standard in the working solution should be within a 
range of 0.7–1.5 µg Hg/L. Calculate the exact concentration of each isotope standard 
contained in the Working Triple Spike Standards Solution by dividing the starting 
concentrations (indicated by the isotope standard’s certificate of analysis) by the dilution 
factors shown in Table 9-1 (dilution factors must be adjusted to produce isotope 
standard concentrations in the range of 0.7–1.5 µg Hg/L). Make appropriate 
adjustments to the calculations if volumes deviate from the prescribed amounts.  
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TABLE 9-1: Dilutions Factors for Preparing Working Triple  Spike 
Standards Solution 

Mercury Species Calculation (units = mL) Dilution Factor 
In199Hg 0.4 ÷ 0.05 × 50 ÷ 0.1 = 4000 
Me200Hg 0.4 ÷ 0.05 × 50 ÷ 0.1 = 4000 
Et201Hg 0.4 ÷ 0.05 × 50 ÷ 0.1 = 4000 

C. Preparation of Quality Control Material 
 Order bovine blood from an appropriate vendor (or use donated human blood) and characterize for 

total Hg using this method or an equivalent method. 

1. Base pool preparation:  Human blood (or bovine blood)  with the lowest mercury content 
should be used.  Distribute base blood into pre-labeled 2 ml vials by 1.5 ml aliquots. 

2. Low and High pool preparation:  Analyze base blood for InHg, MeHg, and EtHg species.  On 
the basis of this calculation, add appropriate volumes of InHg, MeHg, and EtHg (not enriched) 
species to obtain "low" and "high" pools. While maintaining constant stirring of each pool, aliquot 
approximately 1.5 mL of blood into a sufficient number of pre-labeled 2 mL vials to provide QC 
material for 1000 or more runs. Store aliquotted QC material at a temperature of ≤ -70°.  

D. Sample preparation 

Caution! 
Work with open vials containing biological samples inside of a biological safety cabinet (BSC). Recap 
vials before removing them from BSC. Wear appropriate personal protective equipment (lab coat, safety 
glasses, and gloves). 

1. Preparation of blood samples for digestion:  

1) Pipette 100 µL of blood samples into pre-labeled 2 mL tubes.  

2) Add 100 µL of Triple Spike Standards Solution. Recap and vortex each tube before 
continuing to the next tube.  

3) Add 500 µL of TMAH to all tubes. Cap and vortex.  

2. Digestion:  

1) Place rack containing capped tubes in an incubator or oven set to 80 ± 3°C for ≥ 20 
hours.  

3. Derivatization of the digested samples:  

1) Aliquot 200 µL of digested samples into pre-labeled 20 mL SPME headspace vials.  

2) Add 7.7 mL of NaOAc Buffer Solution followed by 250 µL of NaPr4B Derivatization 
Reagent. Cap the vial immediately and mix.  
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E. Requirements for Batch Analysis of Samples and QC Material 
Process a predetermined set of samples and QC material for batch analysis. One “batch” run is 
defined as the analysis of a contiguous set of samples bracketed by “Bench QC” material at the 
beginning and end of the set. Each Bench QC level (typically, a “high” and a “low”) should be 
analyzed at the beginning and again at the end of the batch run. QC needs to be treated like the 
unknown samples, i.e., each QC sample is individually prepared and goes through all the steps as is 
done for unknown samples. It is not appropriate to report the QC results coming from the split 
analysis of a single QC sample if it has already been processed (i.e., diluted, centrifuged, filtered, 
digested, derivatized, etc.). Note that this limitation does not apply to the duplicate use QC material 
originating from the same original vial as long as they both are processed identically like unknown 
samples and on the same day.  

1) Identify, gather, and thaw a predetermined number of sample tubes/vials containing the 
blood samples to be analyzed in a batch run.  

2) For each batch of samples run, thaw one tube of low and high bench QC (often 
identified as "LB-yyxxx" and "HB-yyxxx"; for explanation of nomenclature, see Quality 
Control Material section).   

3) Label the necessary number of 2 mL microcentrifuge vials with appropriate identification 
to ensure that they will be matched to their corresponding unknown samples and QC. 
Similarly, label an equal number of 20 mL SPME vials.  

4) Use the TMAH digestion procedure for blood samples and QC material. 

5) Use the preparation of digested samples for analysis procedure to prepare samples and 
QC material. 

6) Cap all autosampler vials with the proper fitting septum caps. 
 

The use of a barcode scanning device to electronically record sample identification from barcodes 
printed on vial labels should be utilized if available.  

F. GC Instrument Program  
1) Set the GC analytical run parameters according to TABLE 9-2. Refer to the Clarus 500 

User Guide for programming specifics.  

2) One or more parameters specified in TABLE 9-2 may be changed, if determined 
necessary, to meet analytical performance goals.  
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TABLE 9-2: GC Settings 
Parameter Setting 
GC injector Temperature Step #1: 1 min @ 220°C  

Step #2: linear ramp to 280°C, 
hold 

Carrier gas flow rate (Helium) 2 mL/min 
Oven Temperature Step #1: 1 min @ 75°C 

Step #2: linear ramp to 250°C  (at 
a rate of 45 °C/min) 

Total flow ratio 28:1 @ 0.25 min 
Transfer line Temperature (Aux 
- auxiliary zone) 

250°C 

(Aux - auxiliary pneumatics) OFF (all) 

G. CombiPal Autosampler Program 
1) CombiPal is initially set up and optimized by LEAP technology service engineers. The 

settings can be optimized according to analyst needs (refer to PAL system user 
manual). The following procedures present the key steps that are taken to set up the 
CombiPal autosampler system for this method.  

(a) Using the PAL control terminal, start at a window displaying "JOB QUEUE". 
Press ESC to return to the previous menu. Press function key F1 - "MENU". 
Rotate the outer knob to scroll through items in a menu list. To select a 
highlighted item press the central knob (ENTER button). Then use the outer 
knob to scroll through available options for that item or to change a numeric 
value. Then press the inner knob again to ENTER the displayed option.  

(b) In the "MENU" window, select "Utilities" followed by "Tray" then select "Agitator" 
and enter parameters from TABLE 9-3. Then press "ESC" to get back to the 
"Tray" option, scroll to the right, select "Tray" (this "tray" is an option for first 
"Tray" selection), and enter parameters.  X, Y, and Z parameters have to be 
optimized for each SPME arm. 

(c) In the "Utilities" window select "Injector" and select "GCInj1".  Enter the 
parameters. Also in the "Utilities" window select "Vial" and select "Standard".  
Enter the parameters from TABLE 9-3. 
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TABLE 9-3: CombiPal® Autosampler Settings 
Parameter Setting 
Tray (Agitator)  

Needle Penetration 20.0 mm 
Tray type SMMTray 
Offset X, Y, Z 0, 0, 55.5 mm 
Stand by Temp OFF 
Actual Temp 25.7°C (changes) 

Tray (Tray)  
Needle Penetration 12.0 mm 
Tray type VT32-20 
Offset X, Y, Z -55.3, -188.1, -2.0 mm 

Injector (GCInj)  
Needle Penetration 35.0 mm 

Vial (Standard)  
Needle Penetration 43.0 mm 

 

2) CombiPal is operated by Chronos software. Click on the Chronos icon on the operating 
computer desktop.  Chronos method files used for this method can be accessed 
through clicking on "Method Editor" on the Main Menu of Chronos. In the right corner, 
click on the "Load" tab which allows the analyst to upload the needed method file. There 
are five method files used in this method: SPME bakeout LEFT.cam, SPME bakeout 
RIGHT.cam, SPME conditioning LEFT.cam, SPME conditioning RIGHT.cam, TWIN 
SPME_cdc.cam.  The settings can be changed by the analyst for better separation and 
analytical response. 

(a) To clean SPME fibers every day before starting a run,- SPME bakeout 
LEFT.cam and SPME bakeout RIGHT.cam are used.  The settings should be 
as shown in TABLE 9-4.  

TABLE 9-4: Chronos Settings (Baking) 
Parameter Setting 
Bakeout Time (s) 420  
GC Runtime + Cooling Down (s)  120  
Needle Penetration Vial (mm) 34  
Fiber Exposure (mm) 12  
Needle Penetration (mm) 35  

 

(b) To condition new SPME fibers use - SPME conditioning LEFT.cam and SPME 
conditioning RIGHT.cam.  The settings should be as shown in TABLE 9-5.  
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TABLE 9-5: Chronos Settings (Conditioning) 
Parameter Setting 
Bakeout Time (s) 1800 
GC Runtime + Cooling Down 
(s) 

120 

Needle Penetration Vial (mm) 34  
Fiber Exposure (mm) 12 
Needle Penetration(mm) 35 

 

(c) To perform a run, the file “TWIN SPME_cdc.cam” is used. The settings should 
be as shown in TABLE 9-6. 

TABLE 9-6: Chronos Parameter Settings (for Run) 
Parameter Setting 
Source Tray Tray1,1 
Time 1 s 
Enrichment Time 1200 s 
Desorption Time 420 s 
GC Cooling Down 180 s 
Needle Penetration Vial 34 mm 
Fiber Exposure 12 mm 
Needle Penetration Inlet 35 mm 

 

H. ICP-DRC-MS Instrument Setup 
To improve workflow efficiency, do the programming steps described in this section before the day of 
analysis.  

1. Programming the DRC Gas Flow Delay Parameter 

 A special ELAN DRC™ setting, called "Flow Delay", needs to be changed from its default 
setting to avoid the problem of the ELAN software forcing a time delay of several seconds 
before collecting data at the start of a chromatographic run when in DRC mode. This setting can 
only be changed by entering the ELAN software's Service Mode. This change only needs to be 
done once per software installation or upgrade, or if the setting was deliberately changed by a 
field service engineer. It is a good idea to inform the service engineer who intends to perform 
work on the instrument of the importance of returning the "Flow Delay" to the non-default value 
of 1.  

Important! 
While in Service Mode, DO NOT make changes to any setting except for the one change described 
below.  
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1) From within the ELAN program and in the window entitled "Instrument Control Session", 
choose menu item "Options" > "Service Mode."  You will be prompted to enter a Service 
Mode password. Enter the password "Elan6000" (omit the quotes and pay attention to 
capitalization) and click OK. If this password is not accepted, you will have to contact a 
supervisor or a PerkinElmer service technician.  

2) You will be presented with a new tab called "Service" within the Instrument window.  
Maximize the window. At the bottom will be a row of tabs, click on "Gas".  Look for the 
parameter called "Flow Delay” (Gas changes while in DRC Mode).  If its setting is a 
value other than "1", click on the "Set Pauses..." button.  Change the value in the field 
named "Flow Change" to 1.  Click the "Apply" button then click the "Close" button.  
Choose menu item "Options" > "Exit Service Mode."  

2. Programming the ELAN ".mth" file 

1) If it is not already open, launch the ELAN program and in the window titled "Instrument 
Control Session", choose menu item "File" > "Review Files". Click the "Load" button for 
"Method" (the first item on the list). Navigate to the folder "C:\elandata\Method" and click 
on "GC_Hg.mth" file then click the "Open" button. 

2) If the "GC_Hg" file cannot be found, or it has been changed or corrupted in a manner 
that makes its use questionable, then cancel the open file dialog box and close the 
Review Files window by clicking the "Done" button. Do the following steps; otherwise, 
proceed to step 3: 

(a) Make the active method file the active window (do this by clicking on the tool 
bar icon that looks like a notepad with a "Cu" on it). Then click "File" > "New" on 
the menu bar and choose "Data Only" in the New Method window that appears. 
Click "OK" then maximize the window. Complete this window with the 
information in the TABLE 9-7.  

TABLE 9-7 ELAN Timing Parameters 
Parameter Setting 
Sweeps/Reading: 1 
Readings/Replicate: 2725 
Number of Replicates: 1 
Tuning File: C:\elandata\Tuning\default.tun 
Optimization File: C:\elandata\Optimization\gc_xe_drc.dac 

 

(b) On the first line of the worksheet-like table, click in the cell of row 1 of the 
"Analyte (*)" column. Type "Hg" then press "Enter" key. The row will suddenly 
be filled-in with mercury's "Begin Mass (amu)" of 201.971 (or something close) 
and several default parameters.  Right click on "Hg" and a periodic table will 
appear. Select five Hg isotopes from mass ~197.9670 to ~201.9710 and click 
"OK".  All five isotopes should be seen in the "Analyte (*)" column. Tab to next 
cells and fill in the information shown in TABLE 9-8.  
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TABLE 9-8: ELAN Analyte Parameters 
Parameter Setting 
Analyte: Hg 
Begin Mass (amu): 197.9670* (first row, then proceed to the 4 other 

isotopes) 
End Mass: <leave empty> 
Scan Mode: Peak Hopping 
MCA Channels: 1 
Dwell Time: 25 
Integration Time: 68125 (automatically determined by software) 

*Actual mass may differ by a few hundredth of amu. 

(c) Click on the "Processing" tab and enter the following information: 

TABLE 9-9: ELAN Processing Parameters 
Parameter Setting 
Detector: Dual 
Measurement Unit: Cps 
Process Spectral Peak: Average 
Process Signal Profile: Average 
Apply Smoothing: Checked 
Factor: 5 
Auto Lens: Off 
Isotope Ratio Mode: Off 

 

(d) Skip the "Equation" tab. Click on "Sampling" tab and enter the following 
information:  

TABLE 9-10: ELAN Sampling Parameters 
Parameter Setting 
Peristaltic Pump Under Computer Control: Unchecked 
Sampling: External 

 

(e)  Click on the "Report" tab and enter the information in TABLE 9-11.  



Mercury speciation in whole blood  

NHANES 2011-2012 Page 21 of 52 

 

 

TABLE 9-11: ELAN Report Parameters 
Parameter Setting 
Report View | Send to 
Printer: 

Unchecked 

Report Options 
Template: 

<leave empty> * 

Automatically 
Generate NetCDF File: 

Checked 
C:\elandata\reportoutput\ 

Report to File | Send to 
File: 

Unchecked 

Report Options 
Template: 

<leave empty> * 

Report File Name: <leave empty> * 
Report Format: <leave empty> * 
File Write Option <leave empty> * 

  
*Content of these fields is not important since Send To Printer/File is 
unchecked. 

 

(f) Choose menu item "File" > "Save As" and navigate to "C:\elandata\Methods\" 
folder. Enter "GC_Hg" as the name of the method file and click the "Save" 
button.  

3) The ELAN method "GC_Hg" is now loaded into memory.  

3. Creating the ELAN Sample Table ".sam" file 

1) If it is not already open, launch the ELAN program and in the window entitled 
"Instrument Control Session", choose menu item "File" > "Review Files". Click the 
"New" button for "Dataset" which is the second item on the list. Navigate to the folder 
"C:\gc\data\" and enter the file name "Hg<yymmdd>" where yy = last 2 digits of current 
year, mm = this month, and dd = date of run.  Click the "Open" button.  The new dataset 
folder has been created and is now active.  Click on the "DONE" button in the Review 
Files Window.  

2) Click on the tool bar icon that looks like three Erlenmeyer flasks. Choose "File" > '"New" 
on the menu bar.  A new window will appear entitled "Samples - [Untitled]". Click the 
"Batch" tab then click on the "Sample Template" button.  A dialog box entitled "Sample 
Template Data" will appear. Enter the information as given in TABLE 9-12.  
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TABLE 9-12: Sample Template Data  
Parameter Setting 
Sample ID:  001_ <sample name>   
Measurement Action (*): Run Sample 
Method: GC_Hg.mth 
Sample type: Sample 
Wash Override (sec) 0 

3) Parameters not mentioned in TABLE 9-12 can be left blank.   

4) From the menu bar, choose "File" > "Save As" and save the file in the directory 
"C:\gc\data\" using the name "Hg<yymmdd>.sam" where yy = last 2 digits of current 
year, mm = this month, and dd = date of run.  

5) It is a good idea to save a copy of this file as a template, thereby avoiding the need to 
re-create it every time.  

I. ICP-DRC-MS Performance Checks  

The following performance checks should be recorded in the instrument log book. 

1. Daily Performance Check  

1) Each day, before samples are analyzed, aqueous blanks and a 10X dilution of Low 
Bench QC should be analyzed to ensure that the instrument is functioning properly. 
Prepare all the following using the same technique and supplies as samples, unless 
stated otherwise. 

(a) Aqueous Blank.  To prepare, add 200 µL of TMAH into a 20 mL vial. To each vial 
add 7.7 mL of NaOAc Buffer solution and 250 µL of derivatization reagent 
(NaPr4B).  Cap the vial immediately and gently mix it. Aqueous blanks are ready to 
be analyzed.  

(b) 10X Diluted Low Bench QC. To prepare, mix 0.1mL of Low Bench QC (LB) in 
0.9 mL or base blood. This sample is digested and then analyzed in the same 
manner as patient samples.   

2) After SPME-GC-ICP-MS analysis of Aqueous Blank and 10X Diluted Low Bench QC 
are complete, open the Aqueous Blank and 10X Diluted Low Bench QC RAW files in 
TotalChrom. Examine the Aqueous Blank chromatograph for possible indicators of 
contamination.  Then look at the 10X Diluted Low Bench QC chromatogram. This 
chromatogram should have visible peaks for the mass 202 isotopes of MeHg, EtHg, and 
InHg. The integrated area under each mercury species peak has to be greater than 300 
(arbitrary units), otherwise there may not be sufficient sensitivity and the instrument may 
need to be optimized (see weekly performance check section).  

2. Weekly Performance Check  

1) Visual check of torch, injector, RF coil, and cones: 

(a) Slide the vacuum chamber and interface away from the torch box, and visually 
check the cleanliness of these components.  Notate any cleaning / replacing of 
consumables on the "Daily Maintenance / Performance Checklist". For details 
on cleaning procedures refer to IRAT Weekly Maintenance SOP. 
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(b) Injector: There should not be deposits on the inside of the injector.  If there are 
deposits, remove the injector and clean it with 1-5 % v/v nitric acid and a cotton 
swab.  Alternatively, replace injector with a spare and clean the dirty one in an 
overnight soak in 5% v/v nitric acid (can be ultrasonicated, but is not typically 
necessary). 

(c) Torch:  Check for melting, cracking, and cleanliness.  If necessary, replace with 
a spare and soak overnight in 5% v/v nitric acid bath.  If torch is only dirty, 
replacement / cleaning can be deferred to the regular weekly maintenance day. 

(d) RF coil:  Check for excessive corrosion (flaking).  Replace if necessary. 

(e) Sampler cone:  Check for excessive buildup of matrix, cracking, or pitting.  If 
necessary, replace dirty cones with clean spare cones and clean. 

2) Replace GC injector septum.   

3) Visually check level and condition of oil in roughing pumps. Appropriate level for oil is 
~¾ full.  If color indicates the need to change oil soon, do so at the next weekly 
maintenance. Oil is clear yellow when new.  Light brown or “tea colored” is ok to use.  
Dark brown or “coffee colored” indicates need to replace. 

4) Weekly, the optimization of both plasma and mass spectrometer parameters of the ICP-
MS is achieved by using a mixture of xenon (Xe) in argon (Ar).  The ICP-MS system is 
optimized with Xe gas because of its similarities in ionization potential to Hg. 

(a) Ignite the plasma and set the flow rate of the Xe gas mixture (0.01-0.1% Xe in 
Ar) to 0.01 - 0.25 mL/min (depending on Xe% in Ar) on the GC main display 
soon after plasma ignition to achieve Xe intensity of > 350,000 cps (counts per 
second). In the ELAN software, upload "gc_xe_daily_drc.mth".  After the gas 
signal stabilizes, in the "Sample" window press "Analyze Sample" in "manual" 
mode.  Perform X-Y optimization to obtain the highest possible Xe intensity (at 
least >100,000 cps).  Proceed with the following steps to optimize other 
parameters in TABLE 9-13 for maximum Xe intensity. 

(b) In the ELAN software upload "gc_xe_xy_drc.mth". Also in the ELAN  in the 
window entitled "Instrument Control Session", choose menu item "File" > 
"Review Files". Click the "Load" button for "Optimization" (the sixth item on the 
list). Navigate to the folder "C:\elandata\Optimize" and click on "gc_xe_drc.dac" 
file then click the "Open" button.  

(c) SmartTune™ is used for DRC Mode optimization.  Optimization parameters can 
be selected from "edit list".  The appropriate method file in the "method" section 
should be selected. The optimization for maximum Xe intensity should be 
performed (see IRAT Optimization SOP).  

(d) After recommended parameters are optimized, save the optimized file as 
"gc_xe_drc.dac". The current optimized values will appear automatically and 
will be similar to the ones in TABLE 9-13.  

(e) After optimization for maximum Xe intensity, navigate to the folder 
"C:\elandata\Method" and click on "gc_xe_daily_drc.mth" file then click the 
"Open" button.  Record this data. 

 



Mercury speciation in whole blood  

NHANES 2011-2012 Page 24 of 52 

 

 

TABLE 9-13: ELAN Optimization Parameters 
Parameter Setting Parameter Setting 
Nebulizer Gas Flow (NEB): 1.5 Cell Path Voltage Std - 14† 
Auxiliary Gas Flow: 1.2 Rpa 0 
Plasma Gas Flow: 15 Rpq .5† 
Lens Voltage: 4.75* Cell Gas A 0.3 
ICP RF Power: 1450 Cell Gas B 0 
Analog Stage Voltage: -1950* DRC Mode NEB 1.5 
Pulse Stage Voltage: 950* DRC Mode QRO - 16.90† 
Quadrupole Rod Offset Std 0 DRC Mode CRO - 1.90† 
Cell Rode Offset Std 23 DRC Mode CPV - 51† 
Discriminator Threshold 17 Axial Field Voltage 150† 

†Suggested starting values only. Optimum parameters will depend on the outcome of 
the optimization procedure.  

J. ICP-DRC-MS Warm Up  
1) Launch the ELAN ICP-DRC-MS software and note whether all graphical indicators of 

instrument readiness are green.  If not, take the appropriate actions described in the 
instrument's software and hardware manual.  

2) Perform necessary maintenance checks as described in Chapter 5 of the ELAN DRC II 
Hardware Guide (e.g., argon supply, interface components, cleanliness, positioning, 
and interface pump oil condition).  Note the base vacuum pressure in the 
INSTRUMENT window of the software.  (Before igniting the plasma, the vacuum is 
typically about 8 x 10 -6 torr).  Keep a record any maintenance procedures along with 
the base vacuum pressure on the Daily Maintenance Checklist.  

3) In the INSTRUMENT window of the ELAN software, click the "Front Panel" tab and click 
the plasma "Start" button to ignite the plasma.  In the same window, the ignition 
sequence bar (blue progress bar) will start to expand from the right, indicating the 
approximate time before plasma ignition. The plasma may at first flicker but it should 
establish a more or less steady intensity after 5-10 seconds.  

On a rare occasion, the plasma may ignite emitting an orange, violently flickering light, 
and electrical discharge noises will be heard. In this case, immediately shut off the 
plasma by pressing the yellow "Stop" button on the ICP-DRC-MS instrument's front 
control panel. Wait 30 seconds then investigate the cause of the plasma misfire. A more 
common occurrence is that the plasma may extinguish itself a few seconds after 
ignition. Promptly reignite by pressing the "Start" button on the ICP-DRC-MS 
instrument's front control panel. Usually, the plasma will stay lit after the second try. If 
not, investigate the cause of this instability (refer to the ELAN DRC II Hardware Guide).  

4) Soon after the plasma ignites, perform daily performance. 

5) Fill in the Daily Maintenance Checklist to record to the completed optimization 
procedures.  If a tuning (mass-calibration) procedure was done, save it to the file 
"default.tun," and also in a separate file containing the analysis date 
"default_MMDDYY.tun" (where MM=month, DD=day, and YY=year).  
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K. GC-ICP-DRCII-MS System Startup 

1. Entering Sample Names into the ELAN Sample Table  

1) Click on the tool bar icon that looks like three Erlenmeyer flasks. If the current Samples 
window is not this run's sample file, then choose "File" > "Open" on the menu bar and 
navigate to and open this run's current data folder in "C:\gc\data\". Click on the file 
named "Hg<yymmdd>.sam" (yy = year, mm = digit month, dd = date) and open it. The 
Samples window will be the one created in the section creating the ELAN Sample Table 
".sam" file.  

2) Fill in the name of each sample by double-clicking after the "_" (underscore) in the cell 
"sample ID". Type in the sample name and press "Enter" on the keyboard. In this 
manner, enter the name of blanks, quality control, and samples that will be analyzed in 
the run. If barcodes are used on the sample labels, use the barcode scanner attached 
to the ICP-DRC-MS computer to scan the sample ID from the barcode on each sample 
before placing it into position in CombiPal autosampler tray.  

3) Fill in the samples table in similar fashion to what is shown in TABLE 9-14 below.  

TABLE 9-14: ELAN Samples Table 
A/S Loc. Batch ID Sample ID Measurement 

Action 
Method … Wash Speed 

(+/- rpm) 
1  001_ Aq.Blk Run Sample   0 
1  002_ Aq.Blk Run Sample   0 
2  003_ LB 10X Run Sample   0 
2  004_ LB 10X Run Sample   0 
3  005_ LB-yyxxx Run Sample   0 
3  006_ HB-yyxxx Run Sample   0 
4  007_ Sample Run Sample   0 
4  008_ Sample Run Sample   0 

…rows for 18 samples and SRM material were omitted for brevity 
16  031_LB-yyxxx Run Sample   0 
16  032_HB-yyxxx Run Sample   0 

 
 In the example table above, a run of 20 samples is shown so the last vial ends up being 

placed in A/S Location #16 (this location corresponds to autosampler location which is 
defined in Chronos, since there are two autosampler trays two #16 are used - "Left" and 
"Right". It is not necessary to put A/S loc in ELAN - only for analyst’s benefit).  

 
 The numbers preceding the underscore character correspond to the order of injection. 

These numbers will later help the analyst find individual chromatograms based on injection 
number instead looking for specific sample names during post-run data processing in 
TotalChrom.  

4) When the sample table entries are verified to be correct choose "File" > "Save".  

5) Print the ELAN Sample table by choosing the "File" > "Print Setup" > "Reports". In the 
ensuing dialog box, select the preferred printer and click "OK". Next, choose "File" > 
"Print" and then click the "Print" button. Refer to the printout of the ELAN Sample table 
for the correct vial positions when loading samples into the CombiPal autosampler tray.   
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L. Starting the Run 
1) Create the daily data folder in C:\GC\Data under the name Hgyymmdd (i.e., Hg110422) 

2) Launch ELAN Instrument Control program if it is not already up.  Do not launch or start 
any other programs at this time. 

3) Check that the correct ELAN method is loaded and active in the window "Instrument 
Control Session". If it is not correct, load the correct Method file. Check under the 
Sampling tab that "Peristaltic pump under computer control" is unchecked, and the pull-
down menu "Sampling" indicates "External".  

4) Check that the correct Sample file in the window "Instrument Control Session" is active. 
If it is not correct, load the correct Sample file.  

5) Load created dataset file "Hgyymmdd" 

6) Check that the GC methods are correctly programmed. 

7) Check that CombiPal® autosampler methods are correctly programmed.  

8) This step offers the advantage that the ELAN data files will be converted in real time to 
TotalChom™.raw" files that have names containing a date-time stamp corresponding to 
the actual time of injection.  

(a) Launch TotalChrom Navigator.  In the resulting TotalChrom Navigator window, 
choose menu item "Apps" > "ChromLink™" (alternatively, you may launch 
ChromLink™ from the operating system "Start" > "Programs" menu).  

(b) In the ChromLink™ program window, choose the menu item "Configuration" > 
"Mass Details" and check the Nominal Name and Mass for mercury isotopes. If 
it is missing or the ELAN tune ("default.tun") file was re-optimized earlier then 
ChromLink™ needs to be configured (see Configuration of ELAN ChromLink™ 
on page 35 for details). To save time, the analyst may choose to close the 
TotalChom™ Navigator and ChromLink™ windows and skip step 6 in its 
entirety. Data file conversion via ChromLink™ can easily be done during post-
run data reprocessing. 

(c) In the ChromLink™ program window, click on the "Browse" button just right of 
the "ELAN ChromLink™ file location" field.  Navigate to the current working 
folder, double-click on it then click the "OK" button so that ChromLink™ knows 
where to save its processed files.  

(d) Otherwise, refer to step (b) of Data Processing and Analysis on page 36 for 
details on proper setting of the ELAN ChromLink™ window's parameter fields. 
In the ELAN ChromLink™ window, click the button "Start Processing ELAN 
Data Files" to put ChromLink™ in watch mode so it will process each data for 
each injection in real time. A new dialog box will open and indicate it is ready to 
convert data and waiting for the first file.  

9) Launch Chronos program, which communicates with the CombiPal autosampler and 
ELAN software. 

(a) In the main menu, click on "Sample List" then upload analysis method for  
SPME fiber cleaning "baking".   

(b) Upload "SPME bakeout LEFT.cam" (to clean the left fiber) then select "Create 
Schedule". The Schedule window will appear with time intervals required for the 
measurement.  Click "RUN" on the main menu, the run window appears and 
click "run" again to proceed with the fiber cleaning. 

(c)  Repeat step (b) to clean right fiber and use "SPME bakeout RIGHT.cam" 
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(d) After fiber cleaning and daily performance, check to ensure that the QC and 
samples are ready for analysis using SPME fibers. On the "Main Menu" select 
"Sample List" then click "Load List".  Upload Dual SPME .csl file. This file 
communicates with Left and Right fibers. The table similar to the one below 
(TABLE 9-15) will appear.  The table should have Analysis Method 
"C:\Chronos\Methods\TWIN SPME_cdec.CAM" uploaded.   

TABLE 9-15 Chronos Samples Table 
Analysis Method Sourc

e Vial 
Incubatio
n Time 
(s) 

Enrichme
nt Time (s) 

Desorptio
n Time (s) 

GC 
cooling 
down 
(s) 

C:\Chronos\Methods\
TWIN 
SPME_cdec.CAM 

1 1 1200 420 180 

 1 1 1200 420 180 
 2 1 1200 420 180 
 2 1 1200 420 180 
Rows for source vials 3 to 31 are omitted 
 32 1 1200 420 180 
 32 1 1200 420 180 

 

(e) "Source Vial" column shows which autosampler position will be first analyzed.  
There are two racks (left and right) with vial position 1 to 32.  The left rack gets 
analyzed by the left SPME fiber and the right rack gets analyzed by the right 
SPME fiber.  There are two numbers "1" in the source vial column.  The first 
one always corresponds to left rack/left fiber. 

(f) Chronos communicates to the autosampler through "source vial" position.  The 
analyst has to make sure that the samples in ELAN correspond to the locations 
seen by Chronos. For Example, if the analyst wants to analyze slots 1-5 on both 
racks (total of 10 samples), the rows below 10 should be deleted.  To delete, 
select the rows and click "Remove Samples".   

10) Check that the DRC gas is indeed flowing by making the ELAN's Instrument window 
active and clicking on the Diagnostics tab. Inspect the Cell Gas A or B whose value 
should be fluctuating at the current value ± 0.01 mL/min. If it is not, see section “Turning 
on the Reaction Cell Gas” for details on how to turn on the DRC gas flow.  

11) Check that all blanks, QC, and sample vials are loaded into their correct positions in the 
CombiPal autosampler tray as designated by the ELAN Sample window (or its printout) 
and in position seen by Chronos.  

12) Before samples are analyzed, the daily performance check should be analyzed to 
ensure that the instrument is functioning properly.   

(a) Click on the ELAN "Instrument Control Session" window to make it active.  
Highlight the samples and click the "Analyze Batch" button. A Run Progress box 
will appear indicating that the ELAN software is now waiting for a signal from 
the Chronos that indicates the occurrence of an injection. 
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(b) In Chronos: to analyze sample select "Create Schedule" then press "RUN" on 
the main menu and "RUN" again on the run window. 

(c) View the chromatograms in TotalChrom and in the real time window of ELAN to 
ensure that there are no problems with the analysis.  After the aqueous blanks 
and 10X LB been analyzed, the run can be started.   

13) Open the ELAN "Instrument Control Session" Real-Time window by clicking the tool bar 
button that looks like a Gaussian distribution (the blue chromatographic peak). After the 
Real-Time window opens, click on the drop-down menu and select "Signal". Real-time 
data will now be displayed.   

14) The CombiPal® autosampler will seek the first vial and make an injection.  A blue bar in 
the ELAN's progress box will now indicate that data is being collected. The system can 
now run unattended. 

15) Check the progress of the run after 2 or 3 injections. Note the chromatograms 
appearing in the ELAN's Real Time window. Adjust the signal scale in the Real Time 
window, as necessary. Compare the positions and peak heights of each mercury 
species. It helps to visually compare it to a printed reference chromatogram. If 
abnormalities in retention time, peak height, or peak shape are readily apparent, the 
analyst may need to stop the autosampler and abort the run in the Chronos program 
and then ELAN. Correct the problem(s) and restart the run. 

 

Important 
Remember to disable the ELAN's Auto Stop feature before re-enabling it otherwise the ELAN may 
perform an auto shutoff prematurely. 

M. Instrument Shut Down 
1) The autosampler will stop after all samples have been analyzed. 

2) Shut off ICP-DRC-MS plasma.  

3) At the controller computer, visit the ELAN Instrument Control Session application and 
open the "Dataset" window. Confirm that all samples ran successfully and that the 
corresponding data for each sample is listed in this window.  

4) Remove the QC and sample vials from the GC tray. Discard them according to CDC 
biohazard waste disposal guidelines.  

N. Post-Run Data Analysis 
 

1. Configuration of TotalChrom Integration Method 

The following information is presented as a starting point to help the analyst develop robust 
integration method parameters that will work best for most chromatography data. Many of these 
parameters will work just fine as presented below. However, the separation chemistry of GC 
columns can vary due to frequency of use, column replacement, or because of individual 
sample "oddities". Some parameters may need to be adjusted from time to time to maximize the 
ability of TotalChom™ to properly integrate peaks and identify components with minimum 
operator intervention. Therefore, the analyst should pay particular attention to the 
chromatograms produced in every run and make necessary adjustments as warranted. The 
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analyst should be familiar with the TotalChrom's frequently used integration functions, which are 
described in Chapter 18 of TotalChrom Workstation User's Guide: Volume II.  

1) The creation of a new method file in TotalChrom is done the first time TotalChrom is 
setup, or it will need to be recreated if the file "Hg.mth" cannot be found or has been 
corrupted. In the TotalChrom Navigator window, choose the menu item "Build" > 
"Method." In the next dialog box, click the "Create a new method" radio button and click 
"OK." The default method will load into the method editor.  

2) Click on the "Components" item in the menu bar in Method Editor.  If the menu item 
"Delete All Components" is not grayed out, select it and click "OK" when prompted to 
"Delete all components, calibration levels, and calibration replicates". 

3) Choose the menu Item "Process" > "Integration".  Click on the "Integration" tab in the 
"Process" window.  Enter the information shown in TABLE 10-1.  These values are to 
be used as a starting point, but the analyst may make appropriate changes to one or 
more of the integration parameters as necessary. 

TABLE 10-1: Integration 
Basic Parameters  Advanced Parameters 

 Value   Value 
Bunching Factor : 1  Peak Separation Criteria  
Noise Threshold : 115  Width ratio : 0.2 
Area Threshold : 577  Valley to peak ratio : 0.01 
     
   Exponential Skim Criteria  
   Peak height ratio : 5.000 
   Adjusted height ratio : 4.000 
   Valley height ratio : 3.000 

4) Click on the "Baseline Timed Events" tab.  Enter the information shown below in TABLE 
10-2.  The analyst may make appropriate changes to one or more of the Baseline 
Timed Events as may prove necessary. 

 

TABLE 10-2: Baseline Timed Events 
Defined Events 

Time Event Value Code Level 
0.000 Set Area Threshold  125 AT  
0.000 Set Noise Threshold 25 NT  
0.000 Smooth Peak Ends On 5 +SM  
2.222 Set Bunching Factor 4 BF   

5) Click on the "Optional Reports" tab.  Uncheck the box for "Keep temporary files". 

6) Click on the "Replot" tab. Enter the information shown in TABLE 10-3. The analyst may 
make appropriate changes to one or more of the Replot parameters as may prove 
necessary.  
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TABLE 10-3: Replot 
Plots  Miscellaneous 

Generate a separate 
replot : 

checked  Start plot at end of 
delay : 

checked 

Number of pages: 1  Gradient overlay : not checked* 
Retention Labels : Top of Plot*  Draw baselines : checked* 
Component Labels : Actual time  Timed Events : checked* 
Scaling Type : Absolute 

Scaling 
 Plot Title : Chromatogram 

Scaling Parameters   X axis label : Time [min] 
Scale Factor : 1.000000*  Y axis label : Response 

[mV] 
*These parameters maybe altered to suit the analyst.  

 

7) It is unnecessary to click on the "User Programs" tab because it is not used.  Close the 
Process window by clicking on the "OK" button. 

8) In the Method Editor window, choose the menu item "Components" > "Global 
Information."  Click on the "Integration" tab in the "Process" window. Enter the 
information shown in TABLE 10-4: 

TABLE 10-4: Global Information 
Volume units : µL  Unidentified Peak 

Quant. 
 

Quantitation units : ng  Calibration factor : 1.000e+06 
Sample Volume  : 1.000  Always use calib. 

Factor : 
selected 

Void time (min) : 0.000    
Calibration   RRT Calculation  
External Standard selected  Use first peak in run 

as RRT reference:  
selected 

Reject outliers during 
calibration : 

not checked    

Sample Amount 
Options 

    

Correct amounts for 
calibration standards : 

not checked    

 Convert unknown 
samples to 
concentration units: 

checked    
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9) The "LIMS Results" tab is not used. Click the "OK" button to close the window. The 
parameters in TABLE 10-4 are starting points. The analyst may make appropriate 
changes to one or more of the Global Information parameters as may prove necessary. 

10) In the Method Editor window, choose the menu item "Components" > "New 
Component." The white list box in the left portion of the window will be empty. Click in 
the empty field labeled "Name" and type "Hg0". Press the tab key and enter "1.614" in 
the field labeled "Retention time". Select the radio button labeled "Peak" if it is not 
already selected. Leave the other fields and check boxes unaltered. Click the "New 
Component" button. Enter each of the component names and parameters listed in 
TABLE 10-5. 

TABLE 10-5: Method Editor - Components Settings 

Name Retention 
Time 

Absolute 
window 

Relative 
window Find tallest peak in window 

Hg0 1.614 2 3 No 

InHg 3.470 0 3 No 

MeHg 2.640 0 3 Yes 

Ethg 3.176 0 3 Yes 
 

11) Click the "New Component" button before starting a new component. After entering the 
last component, click the "OK" button. The values for Retention Time, Absolute Window 
and Relative Window serve as starting points. The analyst may alter these values as 
actual chromatographic results may dictate. 

12) In the Method Editor window, choose the menu item "Components" > "Defaults."  Click 
on the "Identification" tab". Enter the information shown in TABLE 10-6. 

 

TABLE 10-6: Components Defaults – Identification 
Parameter Setting  Parameter Setting 
Component Type : Peak  Reference : Blank 
Absolute window : 0   Internal Standard : Blank 
Relative window : 3  Find tallest peak : Not checked 

 

13) Click on the "Calibration" tab in Components Defaults Window.  Enter the information 
shown in TABLE 10-7. 
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TABLE 10-7: Components Defaults – Calibration 
Parameter Setting Amount 
Calibration Type : Use Calibration Factor 1.0000E-6 
Scaling : None  
Weighing :  None  
Response :  Area  

 

14) The "User Values/LIMS" tab is not used. Close the "Components Defaults" window by 
clicking the "OK" button. 

15) In the Method Editor window, Choose "File" > "Save As."  A window appears inviting 
you to enter any information pertinent to this method which will be saved with the 
method. Enter your name and the date this method was created. Click "OK" and a 
"TotalChrom File-Save-As" dialog box opens. Navigate the directory tree to get to the 
folder C:\GC\Methods ). Double-click on this folder. In the "File name:" field, enter "Hg-
Template.mth". If there is already a file in that folder with the same name, highlight that 
file and right-click the mouse. Choose "Rename" and give the file a new name (e.g. add 
"backup" to the name). Now, you can click the "Save" button. Close the "Method Editor" 
window. 

2. Configuration of ELAN ChromLink™ 

 ELAN ChromLink™ should be configured after initial installation of the program or when the 
ELAN tune ("default.tun") file is re-optimized, and when there is available at least one recent 
ELAN NetCDF file (with the ".nc" extension) containing data for the mass of interest that was 
collected since last update of the "default.tun" file.  

1) Launch TotalChrom Navigator. In the resulting TotalChrom Navigator window, choose 
menu item "Apps" > "ChromLink™" (alternatively, you may launch ChromLink™™ from 
the operating system Start > Programs menu).  

(a) Inside the ELAN ChromLink™ window, click on menu item "Configuration" > 
"Default TotalChrom Method". Click on the "Browse..." button and navigate to 
the directory C:\gc\methods\. Select "Hg-TC.mth" and click the "Open" button. 
"C:\gc\methods\Hg-TC.mth" will now be the ChromLink™ default method. Click 
"OK" to close the "Default TotalChrom Method" window.  

(b) Inside the ELAN ChromLink™ window, click on the "Set" button. A window 
entitled "Operating Mode" will open.  Inside the ELAN ChromLink™ window, 
click on the "Set" button.  A window entitled "Operating Mode" will open. Click 
on the "Automatic - process all ELAN NetCDF files in specified location" radio 
button.  The lower radio buttons will gray out.  Click the "OK" button to close the 
window. 

(c) Click on the "Browse" button by the "ELAN NetCDF file - location/file to be 
converted" space.  Choose the path "C:\Elandata|reportOutput".  The 
location/file to be converted will now read "C:\Elandata|reportOutput\*.nc".  

(d) Click on the "Browse..." button for "ELAN NetCDF ChromLink™ file location 
(sequence and raw files generated by ChromLink™)" field.  An open file dialog 
box will open; choose the file to which all the data should be place (usually the 
data file that was created that day). 
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(e) Click on the "Start Processing ELAN Data Files" button. A window entitled 
"Processing ELAN Data" will appear. 

2) At this time, ChromLink™™ may be closed by selecting "File" > "Exit." Click "OK" at the 
dialog box asking if you want to quit ChromLink™™.  

3) In addition to configuring ChromLink™™ itself, it is necessary to alter one value in the 
"seed" method file that ChromLink™™ uses to set a select number of parameters to 
certain default values. This step only needs to be done once following the installation of 
ChromLink™™.  

(a) In the TotalChrom Navigator window, choose the menu item "Build" > 
"Sequence" and a dialog box called "Startup" will appear. Click on the radio 
button labeled "Load sequence stored on disk" then click the "OK" button. 
Navigate to the folder on the C drive that contains the ChromLink™ program file 
(usually in C:\PenExe\ChromLink™ but if it is not there, check under the 
C:\Program Files directory). Click on the sequence file "seed.seq" to highlight it 
(if this file is missing, reinstall ChromLink™). Click the "Open" button.  A 
spreadsheet style sequence table will present itself in a window called 
"Sequence Information - Channel A". There will be a minimized window for 
channel B data; ignore this window.  

(b) Choose menu item "File" > "Save." Close the Sequence Editor window by 
choosing "File" > "Exit" from the menu bar.  

3. Data Processing and Analysis 

 Refer to Figure 2 "Post-Run Data Processing Work Flow Diagram" (page 39) for a summary 
representation of the important aspects of post-run data processing.  

1) Open Microsoft Windows® File Explorer and open the current working GC data 
directory (e.g., C:\GC\Data\<current working folder>). Select all files ending with the .rst 
and .idx and "delete" them to the Microsoft Windows® Recycling Bin.  

2) If it is not already open, launch TotalChrom. 

3) If ChromLink™ was not run in real-time data collection mode during the run as 
described in step 6 under Starting the Run (see page 30), then do the following:  

(a) In the TotalChrom Navigator window, choose menu item "App" > 
"ChromLink™." Choose the menu item "Configuration" > "Mass Details" and 
check the Nominal Name and Mass for mercury. If it is missing or altered then 
ChromLink™ needs to be configured (see Configuration of ELAN ChromLink™ 
on page 36 for details).  

(b) Check that the Mode field indicates "Automatic - Process all NetCDF files in 
specified location". If it does not, click the Set button to the right of this field and 
in the resulting "Operating Mode" dialog box, click the "Automatic - process all 
ELAN NetCDF files in specified location" radio button, then click the OK button. 
Next, check that the Field labeled "ELAN NetCDF file - location/file to be 
converted" indicates the correct data folder.   This should be 
"C:\elandata\Reportoutput\*.nc".   If it is not, click the Browse button to the right 
of it and navigate to that folder.  Double-click on that folder then click the "OK" 
button to close the front most dialog box. Last, click the Browse button to the 
right of the field labeled "ELAN ChromLink™ file location..."  In the dialog box 
"Select TotalChrom Data Location", navigate to the folder containing the run 
data and double-click on it. Click the OK button to close that dialog box.  In the 
ELAN ChromLink™ window, click the button "Start Processing ELAN Data 
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Files" to start processing of the run data.  A new dialog box will open and 
provide current information on the status of the data conversion.   

(c) When data conversion by ChromLink™ is completed within a minute or two, a 
message in the step field will indicate "Successfully Finished". Click the Close 
button. At this point, you may close the ELAN ChromLink™ application by 
choosing "File" > "Exit" or clicking on the window "x" box. In the resulting "OK to 
quit?" confirmation dialog box, click the "OK" button.  

4) In the TotalChrom Navigator window, choose the menu item "Build" > "Method." Click 
the "Load method stored on disk" radio button and click "OK."  In the TotalChrom File-
Open" dialog box, find C:\GC\Methods folder and open the "GC_Hg.mth" file.  The 
template method file should now be loaded.  

 
 If instead of loading the method file, an error message appears stating that the file is 

unavailable because it is in use and asks if you would like to open it in Read-Only 
mode, click the "No" button. Cancel the Open-File dialog box. Exit the Graphic Method 
Editor.  In the Navigator window, choose menu item "Admin" > "CAM Administrator."  A 
window will appear with two panes. In the left pane, click on the "+" sign in front of 
"TotalChrom Servers" to expand it. Click on the computer icon on the next line that just 
appeared to highlight it. In the right pane, under the heading "Resource/Instrument", 
select the first item. If there is more than one item, select every item by shift-clicking on 
each item. Every item should now be highlighted. Choose "Edit" > "Remove Locks" (or 
press the Delete key on the keyboard). Next, click on the "+" sign in front of "Users" to 
expand it. Click to highlight your TotalChrom user name that appeared. In the right 
pane, under the heading "Resource/Instrument", select every item and Choose "Edit" > 
"Remove Locks."  This action serves to unlock files and make them available for editing. 
If in the future, TotalChrom™ gives an error message that files cannot be edited 
because they are locked, use CAM Administrator to unlock them. Choose "File" > "Exit" 
to quit CAM Administrator. Start again at the beginning of this step to open the Method 
Editor.  

5) Choose "File" > "Save As." At the next window you will be invited to enter information 
about the method. You may enter pertinent information but this is optional. Click the 
"OK" button and a TotalChrom File-Save-As" dialog box opens. Navigate the directory 
tree to get to the folder that contains the ELAN data files for this run (typically in the 
folder C:\GC\Data\). Double-click on this folder. In the "File name:" field, enter the same 
name as it exactly appears for the folder that will contain it (i.e. Hg<yymmdd> 
convention where yy=2-digit year, mm=2-digit month, dd=2-digit date). Click the "Save" 
button then close the "Method Editor" window.  

6) In the TotalChrom Navigator window, choose the menu item "Build" > "Graphic Edit." A 
TotalChrom File-Open" dialog box appears, but click on cancel to close it.  On the 
Graphic Method Editor's menu bar, choose "File" > "Open" and navigate the file-open 
dialog box to the folder containing the method file created in the preceding step. Click 
on that file and click the "Open" button. Return to the Graphic Method Editor's menu bar 
and choose "File" > "New Data File." Navigate to C:\GC\Data\ and double-click on the 
folder containing the run data. Find and click on a data file (indicated by the ".raw" 
extension) that corresponds to the "-LB0972". When this file appears in the File Name 
field, click the "Open" button. If a message box appears with the warning "Unable to 
open this file: default.mth", click "OK" to clear the message (you do not have to go to 
CAM Administration to unlock it). Do the same if another message warning box appears 
(i.e. click "OK" again to clear it). You should be in the "Graphic Method Editor - <path to 
method file>" window and see a chromatogram.  

7) Under the menu item "Calibration" > "Show Windows" there should be a check mark 
beside "Show Windows."  Retention window bars (looks like "H" style error bars) will be 
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present when it is checked. Each retention time window bar should be located above 
the chromatographic baseline and contain an identified peak within its bounds. If there 
are any bars at the bottom of the chromatogram located below the baseline, choose 
menu item "Calibration" > "Edit Components." Click on the first mercury species peak 
that falls outside its retention time window to select it. In the group of data fields located 
on the right side of the window, click on the "Name" dropdown arrow (located on the 
right side of the data entry field) and choose the appropriate species by name.  It is 
usually not necessary to alter the retention time window's "Absolute" and "Relative" 
window parameters, but you may do so if experience dictates that a change will be 
beneficial. Click the "Next" or "Prev" button. Repeat these steps for each mercury 
species peak that was not properly identified because it was outside its retention time 
window. When the editing of peak retention time windows is complete, click on the 
menu bar item "Return". Next, choose "File" > "Save" followed by "File > Exit".  

8) "In the TotalChrom Navigator window, choose the menu item "Build" > "Sequence" and 
a dialog box called "Startup" will appear. Click on the radio button labeled "Load 
sequence stored on disk" then click the "OK" button. The following steps should be used 
to create the sequence used for reprocessing. 

(a) Navigate to the folder containing the run data and click on the sequence file 
(ends with ".seq") corresponding to the run (named "Hgyymmdd.seq" where  
yy=2-digit year, mm=2-digit month, dd=2-digit date ). Click the "Open" button. A 
spreadsheet style sequence table will present itself in a window called 
"Sequence Information - Channel A".  There will be a minimized window for 
channel B data, ignore this window.  Look for the "Method" column and click on 
the first cell in row 1 in this column.  Right click the mouse and a contextual 
menu will appear; choose "Browse".  In the resulting File-Select dialog box, 
navigate and choose the method file (ending in ".mth") created earlier. Click on 
the Select button.  The path and name of the new method file will replace the 
default information in this cell.  Right click this cell again and choose Fill Down. 
The new file name information will fill down to every cell in the "Method" 
column.  Look for the "Rpt Fmt File" column and follow the same process that 
was followed with the "Method" column.  Instead of choosing the method file 
(ending in ".mth"), choose the report file (ending in ".rpt).  If the report file is not 
listed, click on the "default.rpt" file.  In the bar that contains the file's path, 
change the "default" to "Hgyymmdd."  Right click this cell again and choose Fill 
Down. The new file name information will fill down to every cell in the "Rpt Fmt 
File" column.   

9) In the TotalChrom Navigator window, choose the menu item "Reprocess" > "Batch." A 
new window appears entitled "Batch Reprocessing". Choose menu item "File" > 
"Sequence" and another window appears entitled "From Sequence". Locate the top field 
labeled "Sequence file" and look for a button with an open folder icon immediately to the 
right of the field. Click this button and navigate, if necessary, to the folder containing the 
run's sequence files. Click on the sequence file and click the "Open button."  Upon 
return to the previous window, set Start Analysis to "Peak Detection" and End Analysis 
to "Quantitation". Set Batch Printer to "pdfFactory Pro".  Change Batch Execution to 
"ndlb-168462" or anything other than "Interactive". Check "overwrite existing result files" 
and select "Update existing raw file header with new sequence".  All other parameters 
should remain unchanged.  The parameters are shown in TABLE 10-8.  

10) Click the "OK" button.  Reprocessing of the chromatographic raw data will commence.  
The bottom panel in the window will update with each file's name as it is processed. 
When processing is done, this panel will be clear of files. Close this window.   
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TABLE 10-8: TotalChrom™  Navigator - Reprocess Batch 
Parameter Name  Parameter Setting 

Starting Row : 1 
Ending Row : <number of rows in sequence file> 
Channel A : Checked 
Channel B : Not Checked 
Start Analysis : Peak Detection 
End Analysis : Quantitation 
Batch Execution : ”ndlab-168462” or equivalent 
Batch Printer : pdfFactoryPro 
Batch Plotter : None 
Enable Optional Reports in 
Method 
Use Method is Result File 

: Not Checked 
Grayed Out 

Overwrite Existing Result Files : Checked 
Raw File Treatment : Update existing raw file header with 

new sequence 
 

11) In the TotalChrom Navigator window, choose the menu item "Reprocess" > "Results."  
A new window should open called "Reprocess Results".  If you get an error message 
telling you that you can only open this in read-only mode, then unlock the files (follow 
the procedure described in step 4 of this section).  Select from the menu "File" > 
"Open."  In the open file dialog box, click on the "Files of type:" dropdown menu and 
select "IDX files (*.idx)".  Navigate to the folder containing this run's data and click on 
the newest file (in the format of "Hg<yymmdd>-<today's date>-<time of reprocessing>"). 
Click "Open."  In the Reprocess Results window will be presented a chromatogram for 
the first sample in the sequence. Carefully inspect the chromatogram one peak at a time 
for correct peak identification and accurate baseline.  If you are satisfied that there are 
no integration problems, proceed to the next sample's chromatogram by selecting "File" 
> "Next File" from the menu bar or pressing "F3."  Examine all chromatograms in this 
manner and make corrections in peak identity and integration as necessary.  Make 
notes concerning issues encountered with individual chromatograms and changes that 
were made.  If a chromatogram is changed or edited in any way, be sure to select "File" 
> "Save" to save your changes.  See the chapter entitled "Developing Processing 
Parameters in the Method" in the PerkinElmer TotalChrom Workstation Users Guide for 
a detailed explanation on how to use integration events to optimize the integration of a 
chromatogram.  After review of each and every chromatogram, select "File" > "Exit" 
from the Reprocess Results menu bar.  

12) Repeat step 9 except set both Start and End Analysis to "Report Generation". Set Batch 
Printer to "pdfFactory Pro".  A new window will open.  When reprocessing has 
completed, click the "Save" button on the pdFactory Pro window.  In the Save As dialog 
box that appears, navigate to the run's data folder and create a new pdf file named 
"Hg<yymmdd> report".  Be sure to include a space between "report" and the first word 
of the new file.  Click the "Save" button.  This pdf file is to be kept and backed up, for 
archival purposes, in the same folder with all the other chromatographic data files for 
this run. Click the "Close" button to close pdFactory Pro window.  
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13) Open Microsoft Excel and choose "GCICPMS" > "Extract TC Data" from the menu.  In 
the open file dialog box, navigate to the folder containing the run's data files. A box titled 
"Choose a Sequence File" should appear.  Navigate to the folder that contains the 
sequence file that you are working with.  Double click on the sequence file.  Immediately 
a macro will run that will extract the data and put it into a format that is easily exported 
into the database. Just before the macro finishes, a "Save As" dialog box will open 
giving you the opportunity to save the file as an Excel workbook. Give the file a name as 
follows: "Hg<yymmdd> results". The multi-tabbed Excel workbook contains a worksheet 
suitable for data exportation to the Frontends (MS SQL Server 7™) database.  

14) Calculated “spike” concentrations for enriched InHg, MeHg and EtHg in triple  spike 
standards solution should be entered in the column “ppb Spike” in Microsoft Excel. 
Then, in Microsoft Excel toolbar choose "GCICPMS" > "Deconvolute" from the menu.  
Sample concentration values will be calculated and appear in the column “ppb Result”.  

15) The data processing portion on the instrument controller computer is now complete. At 
this point you may close Microsoft Excel® and TotalChrom Navigator. 

16) Throughout the sample analysis it is important to ensure that three mercury species 
peaks (InHg, MeHg, and EtHg) are well resolved. Thus, the following criterion is 
followed to accept/reject the sample analysis.  The Microsoft Excel document containing 
concentration results displays retention times for each mercury species in the column 
labeled “RT”. Mercury species elute from a chromatographic column in the following 
order MeHg, EtHg, InHg with relative retention times tr1, tr2, tr3, respectfully.  For the 
purpose of establishing relevant criterion, relative retention time for InHg (tr3) is set to 1. 
Then the ratio (tr2/tr1) =0.91 ± 0.13 and (tr3/tr1)=0.77 ± 0.12 (± represents three times 
standard deviation). If the relative retention time ratios fall outside the allowable error- 
the samples should be repeated. 

 

O. Recording of Sample and QC Data 

1. Transferring the Data to the Branch Database  

1) Transfer the "Hg<yymmdd> results".xls file via recordable media (e.g., encrypted USB 
flash drive) to the appropriate subdirectory on the network drive where exported data 
are stored.  (Note that directories are named according to instrument/year/month/ and 
study name or ID, for example, 
\\cdc\project\CCEHIP_NCEH_DLS_IRATB_COMMON\Nutritional\Instruments\ELAN 
_DRCM/2011/04/Hg110423 Results - Study 2006-09").   

2) From a computer that has access to the Frontends database used for tracking data, log 
in using your user ID and password.     

3) Click the "Add Sample Results to Database" button. New buttons will appear. Click the 
"Import Instrument Data File" button.  For "Instrument", choose "ELAN-DRC2M" (or the 
appropriate instrument). For "Assay", choose "HgSpecGC". Enter the appropriate 
Analyst and Study for these two fields.  It is not necessary to fill-in the "IS Lot Number" 
Field.  Select the location of the data file on the network drive and press the "Open" 
button.   

4) In the "Imported Results" table, pressing the "Find X's" button will show only those 
samples whose sample ID is not recognized as a valid QC pool ID or sample ID for this 
study.  (Sample IDs are set up when the study is logged into the database.)  If 
necessary, corrections to sample IDs and dilution factors can be made in this table 
(e.g., correction of transcription errors and adjustment for level of dilution).  If samples 
were diluted for analysis, both the sample ID and the dilution factor need to be edited in 
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this table before the values are transferred to the database.  First, change the dilution 
factor to reflect the way that the sample was analyzed then edit the sample ID to 
remove any comments about the level of dilution at which the sample was analyzed. 
(The replace command is useful here).   

5) When corrections to sample IDs are made, press the "Recheck" button to evaluate the 
sample IDs.  Any sample or analyte row marked "Not Recognized" will not be 
transferred to the database when the "Transfer" button is pressed.  

P. QC Data 
Store the results of the QC samples analyzed in each run in the Frontends database when all other 
data for the run is imported from the ELAN software.  Refer to "Recording of Data" described above 
for how to import data into the Frontends database.  The database allows for the printing of several 
types of QC reports.   

R. Final Data Review 
 

Analysis Printouts and Analyst Run Report 
If the samples analyzed are part of a study that has an associated study folder, place the analysis 
printouts in the study folder(s).  Store the results of the patient samples analyzed in each run in the 
Frontends database when all other data for the run is imported from the ELAN software.  Refer to 
"Recording of Data" described above for how to import data into the Frontends database.  The 
database allows for the printing of a run summary report that indicates whether any particular 
patient-sample results are outside of the normal concentration reference range or whether any 
measurement failed precision limits.  

Plotting QC Results 
When the Frontends database is used, QC plots are updated automatically when the data are 
imported into the database.  Monitor these plots regularly for any trends in the bench QC results.  If 
trends are observed, contact the laboratory supervisor. 

Supervisor Review 
The Frontends database allows the supervisor to review the QC and sample results directly in the 
database.  The data from each analytical run is stored in pdf format on the CDC shared drive under 
the instrument that the analysis was performed on.   

S. Replacement and Periodic Maintenance of Key Components 

1. ICP-MS Maintenance 

Part numbers listed below are PerkinElmer part numbers from their 2010-2011 Consumables 

Catalog. 

1) Cross-Flow II Replacement Liquid and Gas Tip Ferrules (part #09920518 and 
#09920515, respectively).  Keep at least two spares on hand, if feasible. 

2) Injector Support/Torch Base (part #N812-0116).  Keep at least one spare on hand, if 
feasible. 

3) Torch O-Ring Kit (packages of four, part #N812-0100).  Keep approximately four spare 
packages on hand, if feasible. 
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4) Quartz torch.  At least one spare torch should be on hand (part #N812-2006). 

5) 0.8-mm i.d. sample injector (part #N8126039).  At least one spare injector should be on 
hand, if feasible. 

6) RF coil (part #WE02-1816).  One spare should be on hand, if feasible. 

7) Platinum (Pt) Skimmer (part WE027803) and sampler cones (part WE027802).  Keep at 
least two spares of each on hand, if feasible. 

8) Skimmer and sampler cone O-rings (part #N812-0512 and #N812-0511, respectively).  
Keep at least 10 spares of each on hand, if feasible. 

9) Series II replacement Ion lens (part #WE018034).  Keep two spares on hand, if feasible. 

10) Pump oil for the roughing pump (part #N812-2004).  Keep two bottles on hand in 
general lab storage, if feasible. 

 

T. GC Maintenance 
1) Septa (part # 20654, Supelco, Bellefonte,PA) in the GC injector should be changed 

weekly. 

2) Glass inlet (part # 2631405, Supelco) in the GC injector should be checked weekly, if 
condensation or any particulates are found (often parts of septa) should be replaced. 

3) GC column (Catalog # N9316076) should be replaced when the quality of 
chromatographs decreases.  

4) GC Transfer Line non-coated column (Catalog # N9301356) should be changed when 
the quality of chromatographs worsens.  

5) Graphite ferrules (part # 09903700, Perkin Elmer Instruments, Shelton, CT). 

6) Vu-Union Vespel (part # 20428, Restek). 

 

U. Limits of Detection 

The limit of detection (LOD) for mercury species in blood specimens are calculated using data from 
≥60 separate analytical runs.  To determine this method’s LOD’s, prepared blood samples were 
used containing known amounts of inorganic, methyl and ethyl mercury at four different 
concentrations (levels #1–4). Level #1 had concentrations of each mercury species that were close 
to the anticipated LOD; Level #4 had concentrations ~10X greater than those of Level #1. Upon final 
completion of this study’s analytical phase, the LOD for each species was obtained from summary 
statistics of the pooled results. The standard deviation of pooled results at each level was plotted 
against its concentration and the points fitted by least squares linear regression. The Y-axis 
intercept (standard deviation), which is in concentration units, is multiplied by 3. It is this value that is 
defined as the LOD. For reporting purposes, results below the LOD are reported as “< LOD”.  

TABLE 14-1: Limits of Detection (LOD)  
Species  
Chemical Name 

Abbreviated 
Name 

Limit of Detection, 
µg/L 
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Inorganic Mercury BHGI 0.27 
Methyl Mercury BHGM 0.12 
Ethyl Mercury BHGE 0.16 

 

9. REPORTABLE RANGE OF RESULTS 

Only analyte results having values within the analytical concentration range may be reported without 
requiring dilution of the sample. The analytical concentration range for this method is LOD to 30 µg/L. 
Samples having results greater than the upper limit of the analytical range must be diluted to bring the 
analyte within the analytical concentration range and reanalyzed using this method. The final result is 
the diluted sample result arithmetically corrected for the dilution. Any sample that has an analytical result 
above 10µg/L (i.e. 2UB) for any analyte should be repeated and confirmed.  Total mercury concentration 
values produced by DLS 3001 method will be available for the analyst to predict needed dilution factors 
prior to the analysis of blood samples by this method (DLS 3020).   

10. QUALITY CONTROL PROCEDURES 

The Inorganic and Radiation Analytical Toxicology Branch uses the method described in this protocol for 
environmental and occupational health screening studies.  The analyst inserts bench QC specimens two 
times in each analytical run (a set of consecutive assays performed without interruption) so that 
judgments may be made on the day of analysis. Taking these samples through the complete analytical 
process assesses all levels of the analyte concentrations. The data from these materials are then used 
to estimate methodological imprecision and to assess the magnitude of any time-associated trends. The 
bench QC pools used in this method comprise two levels of concentration spanning the "low-normal" 
and "high-normal" ranges for each mercury species. Both of these pools are analyzed before any patient 
samples are analyzed to ensure that all systems are functioning properly. These bench QCs should be 
analyzed again at the end of the run. 

A. Establish QC limits for each QC pool.   
A run to assess the homogeneity of the pools is performed after the pools are aliquotted into 
individual vials.  Vials are randomly chosen and randomly analyzed, and the first and last vials 
dispensed are always included in the homogeneity study.  Unlike the characterization of the QC, the 
homogeneity study can be completed in a single run.  Once analysis is complete, the data is 
evaluated in terms of QC recovery to determine whether or not trends exist in QC during the 
dispensing of the pool.  If the pool does not vary from beginning to end or problem vials can be 
identified and eliminated, the characterization of the QC is the next step.  If problems do exist, the 
source(s) of the problem has to be identified and the pool has to be re-made and dispensed again.   

To complete the characterization that will allow you to assess limits for each pool, analyze a 
minimum of twenty samples of each pool (low and high) on 20 different days, preferably among all 
of the instruments that will be used to analyze this method.  During the 20 characterization runs, 
analyze samples from previously characterized QCs or pools with target values assigned by outside 
laboratories to evaluate each run's QC. Once analysis is complete, calculate the mean and standard 
deviation for each pool from the concentration results.  These values will be used to establish the 
limits for each pool. 
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B. Precision and Accuracy  
QC Results Evaluation.  After completing a run, consult the QC limits to determine whether the run 
is "in control."  The QC rules apply to the average of the beginning and ending analyses of each of 
the bench QC pools.  The QC rules are as follows: 

1) If both the low-and the high-QC results are within the 2s limits, accept the run.  

2) If one of two QC results is outside the 2s limits, apply the rules below and reject the run 
if any condition is met. 

13s - Average of both low QCs OR average of both high QCs is outside of a 3s limit. 

22s - Average of both low QCs AND average of both high QCs is outside of 2s limit 
on the same side of the mean. 

R4s sequential - Average of both low QCs AND average of both high QCs is 
outside of 2s limit on opposite sides of the mean. 

10x sequential - The previous nine average QCs results (for the previous nine runs) 
were on the same side of the mean for either the low OR high QC.  

If the run is declared "out of control," the analysis results for all patient samples analyzed during that 
run are invalid for reporting. 
 

11. REMEDIAL ACTION IF CALIBRATION OR QC SYSTEMS FAIL TO MEET 
ACCEPTABLE CRITERIA 

If an analyte result for a QC material falls outside of the limits for mean or range, the following steps 
should be taken, if possible:  

• Check the chromatograms for each blank, QC, and sample for proper peak integration and 
identification. Change integration parameters or manually reintegrate peaks, if necessary, and 
reprocess the run in TotalChom™.  

• Setup a new run for the reanalysis of the patient samples affected by the previous failed run. Be 
sure to use freshly prepared QC material.  
 

If these steps do not result in correction of the out-of-control values for QC materials, consult the 
supervisor for other appropriate corrective actions. No analytical results should be reported for runs that 
are not in statistical control. 

 
 

12. LIMITATIONS OF METHOD; INTERFERING SUBSTANCES AND CONDITIONS 

 
There are no interfering substances or conditions for this assay. 
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13. REFERENCE RANGES (NORMAL VALUES) 

The reference range for each mercury species (see TABLE 18-1) is based on literature reports and from 
periodic review of accumulated data collected during the analysis of blood samples representing a 
normal, healthy population believed to be free of unusual exposure to mercury. Where data is absent or 
scant, references ranges are based on the scientific literature, if available.  
 

TABLE 18-1: Reference ranges for Mercury Species  

Species Chemical Name Reference Range1, µg/L 

Inorganic Hg  
Methyl Hg < 10 µg/L (within the established linearity for the method) 
Ethyl Hg2  
1 Above ranges are estimates based on data from the Fourth National Report on Exposure to 
Environmental Chemicals. 

2 There are no established reference ranges for EtHg. 

 
 

14. CRITICAL CALL RESULTS ("PANIC VALUES") 

The analyst should report any patient results confirmed to be greater than the second upper boundary 
(defined in the laboratory database as the "2UB" and currently 10 µg/L) to the QC reviewer as an 
"elevated result".  The protocol for supervisors reporting elevated results to medical personnel is defined 
according to the study protocol.  Levels of concern for mercury in blood are >100 µg/L for children (6 
years and younger) and >200 µg/L for adults.  These values are based on total Hg results. 

15. SPECIMEN STORAGE AND HANDLING DURING TESTING 

Specimens may reach and maintain ambient temperature during analysis.  Take stringent precautions to 
avoid external contamination.  After the samples are analyzed, return them to ≤ –20°C freezer storage 
as soon as possible.  

16. ALTERNATE METHODS FOR PERFORMING TEST AND STORING 
SPECIMENS IF TEST SYSTEM FAILS 

If the analytical system fails, freezer storage (≤–20°C) is recommended until functionality is restored. 
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17. TEST-RESULT REPORTING SYSTEM; PROTOCOL FOR REPORTING 
CRITICAL CALLS (IF APPLICABLE) 

For critical calls, the supervisor should notify the supervising physician or principal investigator as soon 
as possible.  The most expeditious means should be used (e.g., telephone  or E-mail). 

18. TRANSFER OR REFERRAL OF SPECIMENS; PROCEDURES FOR 
SPECIMEN ACCOUNTABILITY AND TRACKING 

The analyst who receives specimens or samples delivered to Inorganic and Radiation Analytical 
Toxicology Branch sets up a "Specimen Folder."  Fill out a tracking form and place it in the folder to be 
given to the analyst performing the analysis. The form tracks location, status, and final disposition of the 
specimens.   

 
Use standard electronic record keeping means (e.g., Microsoft Access™, optical disk, or tape backup) 
to track specimens. Maintain records, including related quality assurance (QA) and QC data, for 3 years 
or longer. Keep duplicate records (off site, if sensitive or critical) in electronic or hardcopy format.  Use 
only numerical identifiers (e.g., case ID numbers); all personal identifiers are available only to the 
medical supervisor or project coordinator to safeguard confidentiality. 
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19. SUMMARY STATISTICS AND QC GRAPHS 

See following pages. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Summary Statistics for Ethyl mercury, blood (ug/L) 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HB07293b_LBCGEH1 168 20OCT11 21NOV12 5.3584 0.2389 4.5 
LB07292b_LBCGEL1 168 20OCT11 21NOV12 1.4610 0.0730 5.0 
HB-12010_LBCGEH2 34 04OCT12 28JAN13 1.1882 0.1145 9.6 
LB-12009_LBCGEL2 34 04OCT12 28JAN13 0.5832 0.0545 9.3 

 

 
 



Summary Statistics for Inorganic mercury, blood (ug/L) 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HB07293b_LBCIHH3 168 20OCT11 21NOV12 4.283 0.255 6.0 
LB07292b_LBCIHL3 168 20OCT11 21NOV12 1.090 0.053 4.9 
HB-12010_LBCIHH4 34 04OCT12 28JAN13 2.176 0.173 7.9 
LB-12009_LBCIHL4 34 04OCT12 28JAN13 0.826 0.086 10.4 

 

 
 



Summary Statistics for Methyl mercury, blood (ug/L) 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HB07293b_LBCMGH1 170 20OCT11 21NOV12 4.0276 0.1483 3.7 
LB07292b_LBCMGL1 170 20OCT11 21NOV12 1.0772 0.0374 3.5 
HB-12010_LBCMGH2 37 04OCT12 29JAN13 3.6905 0.1533 4.2 
LB-12009_LBCMGL2 37 04OCT12 29JAN13 0.7285 0.0360 4.9 
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	4) GC-ICP-MS Heated Transfer Line accessory: Redshift® (P/N N0777440 for 115V or P/N N40777361 for 230V, Italy), or equivalent.
	5) Solid Phase Micro Extraction (SPME) Fiber Assembly, specifically, Supelco Analytical 100µm Polydimethylsiloxane (PDMS) Coating (Red - Pack of 3), (Catalog # 57301, Supelco Analytical, Bellefonte, PA), or equivalent.

	2. ICP-DRC-MS System
	1) Inductively-coupled plasma mass spectrometer, specifically, the ELAN™ DRCII (PerkinElmer Instruments, Shelton CT), or equivalent.
	2) Platinum (Pt) cones (Catalogue # SC2013-Pt and SC2014-Pt Perkin Elmer) or equivalent.
	3) PerkinElmer ICP-MS injector (PerkinElmer) or equivalent.

	3. Robotic Sample Processing Station
	1) Robotic Liquid Sample Processing Workstation: LEAP® Technologies CombiPal® twin head system, or equivalent system.

	4. Equipment
	1) Water purification system for providing ultrapure water with a resistivity ≥18 MΩ cm.
	2) High-precision analytical balance capable of accurately weighing milligram amounts of material to the tenth of a milligram or better.
	3) A pH meter with one hundredth's of a pH unit readout or better fitted with a pH probe that allows temperature compensation (pH probe).
	4) Calibrated hand-held adjustable pipettors that cover the range of accurate liquid delivery from 5 µL to 5000 µL. Research Pro™ Eppendorf® electronic programmable pipettors (distributed by Brinkmann Instruments, Westbury NY) or equivalent.
	5) Gas regulators for argon, helium and xenon (Airgas, Atlanta, GA) or equivalent.
	6) Conventional oven (FREAS Model 605, Thermo scientific, Catalog No. 3166188), or equivalent.
	7) Plastic tent (Captair Pyramid, Erlab, North Andover, MA) or equivalent for preparation of sodium tetra(n-propyl)borate solution.

	5. Computer Software
	1) The ELAN Instrument Control version 3.4 with Service Pack 2 (or later version) should be installed on the computer controlling the ELAN DRC II™.
	2) Chromatography data handling software, specifically, TotalChrom™ Workstation, version 6.3.1 or later (PerkinElmer® Instruments, Shelton CT). Install PerkinElmer's TotalChrom Workstation package on the same computer containing the ELAN Instrument Co...
	3) Operating software for CombiPal autosampler, specifically, Chronos (2007-2010  Axel Semrau GmbH & Co KG)
	4) ChromLink™™ 2.1 software (PerkinElmer Instruments). The installation of ChromLink™™ is straightforward when using the supplied installation utility.
	5) pdFactory Pro (FinePrint Software, LLC, www.fineprint.com) or equivalent software. This product is used for creating electronic Portable Document Files (pdf) directly from any Windows® compatible application print dialog box.
	6) A custom Microsoft Excel® macro procedure named "Extract TC Data".

	6. Supplies
	1) 200 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235137-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	2) 300 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235144-3, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	3) 1000 µL pipette tips, 960 tips per case (Eppendorf® catalogue # 2249044-3, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	4) 5 mL pipette tips, 500 tips per case (Eppendorf® catalogue # 2235081-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	5) 50 mL combitips plus, 100 tips per case (Eppendorf® catalogue # 2226660-8, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	6) 10 mL combitips plus, 25 tips per case (Eppendorf® catalogue # 2226650-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	7) 2.5 mL combitips plus, 100 tips per case (Eppendorf® catalogue # 2226630-6, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	8) 50-mL acid-cleaned volumetric flasks for triple spike solution preparation (polypropylene or Teflon flasks preferred).  To acid-wash flasks, rinse with 1.2M hydrochloric acid followed by rigorous rinsing with DI water.  Repeat this process several ...
	9) 250-mL acid-cleaned volumetric flasks for derivatizing reagent (NaPr4B) preparation (polypropylene or Teflon flasks preferred).  To acid-wash flasks, rinse with 1.2M hydrochloric acid followed by rigorous rinsing with DI water.  Repeat this process...
	10) Acid-cleaned 1L PE bottles for buffer solution preparation. To acid-wash flasks, rinse with 1.2M hydrochloric acid followed by rigorous rinsing with DI water.  Repeat this process several times depending on prior use of the containers.
	11) 50 mL polypropylene tubes pre-screened for Hg (Becton Dickinson) or equivalent.
	12) 15 mL polypropylene tubes pre-screened for Hg (Becton Dickinson) or equivalent.
	13) 2 mL polypropylene (PP) microcentrifuge tubes (Eppendorf® catalogue # 22363352, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	14) Tube racks for 2 mL microcentrifuge tubes (2236352-, distributed by Brinkmann Instruments, Westbury NY), or equivalent.
	15) Six or more PAL Tray20mL (part# 65487454, CTC Analytics, PAL system accessories)
	16) CombiPal autosampler vials 20 mL, glass, (Microliter Analytical Supplies, Inc. product #16-2000) or equivalent.
	17) Head space caps for 20mL glass vials (Microliter Analytical Supplies, Inc. product #16-0050M) or equivalent
	18) Kay-Dry™ paper towels and Kim-Wipe™ tissues (Kimberly-Clark Corp., Roswell GA, or equivalent vendor).
	19) Teflon™-coated magnetic stirs bars (4).  (Catalog Number 58948-974 or equivalent), VWR Scientific Products, Buffalo Grove, IL.
	20) Teflon™-coated magnetic stirs bars.  (Catalog Number 58947-140 or equivalent, VWR Scientific Products, Buffalo Grove, IL).
	21) Cotton swabs (Hardwood Products Co. ME, or equivalent vendor).
	22) Nitrile, powder-free examination gloves (N-Dex®, Best Manufacturing Co., Menlo, GA, or equivalent vendor).
	23) Biohazard autoclave bags (Curtin-Matheson Scientific, Inc., Florence, KY, or equivalent)..



	7. CALIBRATION AND CALIBRATION VERIFICATION PROCEDURES
	8. PROCEDURE OPERATING INSTRUCTIONS; CALCULATIONS; INTERPRETATION OF RESULTS
	A. Preparation of Stock Solutions
	a) NaOAc Buffer Solution (0.1 M sodium acetate anhydrous)
	1) Dissolve 16.41 g of sodium acetate anhydrous into approximately 1900 mL of DI water in a 2000 mL polypropylene vessel with a magnetic stir bar on a magnetic stir plate, and mix thoroughly.
	2) Measure pH and adjust pH to approximately 4.75 with glacial acetic acid. Make final volume adjustment to 2000 mL with DI water.

	b) Sodium tetra(n-propyl)borate (NaPr4B, 2% w/v)
	1) Place one unopened vial containing 5.00 g of sodium tetra(n-propyl)borate, a squirt bottle of DI water, and a clean 50 mL conical centrifuge tube filled with 10-20 mL of DI water inside a glove box or tent. Fully purge glove box or tent with 100% n...
	2) Open the vial containing sodium tetra(n-propyl)borate and add 10-20 mL of DI water with constant swirling.
	3) Pour the dissolved contents into the 50 mL conical centrifuge tube. Wash the reagent vial with additional DI water to dissolve remaining solids and quantitatively transfer remaining reagent to the 50 mL tube. Cap the 50mL tube and remove from tent....
	4) Inside a chemical fume hood, quantitatively transfer reagent solution containing 5.00 g of NaPr4B to a 250 mL UV-resistant volumetric flask.  Dilute to the final volume with DI water. This makes a 2% (w/v) NaPr4B solution. Store at 4 C.


	B. Preparation of Working Spike Solution
	1. Preparation of Working Triple SpikeStandards Solution
	a) Intermediate standard solution
	1) Pipette 50 µL each of In199Hg, Me200Hg, and Et201Hg standards into separately labeled 2 mL centrifuge tubes. Add 400 µL of DI water to each and mix thoroughly. (Note that the volumes pipetted depend on the concentrations of the original stock solut...

	b) Working solution (containing mixture of 3 isotope standards):
	1) Fill a clean 50 mL volumetric flask approximately half full with DI water.
	2) Pipette 100 µL of each intermediate standard solution (In199Hg, Me200Hg, and Et201Hg) into the flask. Complete the volume to the 50 mL mark with DI water.  (Note that the volumes pipetted depend on the concentrations of the original stock solutions).
	3) The concentration of each isotope standard in the working solution should be within a range of 0.7–1.5 µg Hg/L. Calculate the exact concentration of each isotope standard contained in the Working Triple Spike Standards Solution by dividing the star...



	C. Preparation of Quality Control Material
	1. Base pool preparation:  Human blood (or bovine blood)  with the lowest mercury content should be used.  Distribute base blood into pre-labeled 2 ml vials by 1.5 ml aliquots.
	2. Low and High pool preparation:  Analyze base blood for InHg, MeHg, and EtHg species.  On the basis of this calculation, add appropriate volumes of InHg, MeHg, and EtHg (not enriched) species to obtain "low" and "high" pools. While maintaining const...

	D. Sample preparation
	1. Preparation of blood samples for digestion:
	1) Pipette 100 µL of blood samples into pre-labeled 2 mL tubes.
	2) Add 100 µL of Triple Spike Standards Solution. Recap and vortex each tube before continuing to the next tube.
	3) Add 500 µL of TMAH to all tubes. Cap and vortex.

	2. Digestion:
	1) Place rack containing capped tubes in an incubator or oven set to 80 ± 3 C for ≥ 20 hours.

	3. Derivatization of the digested samples:
	1) Aliquot 200 µL of digested samples into pre-labeled 20 mL SPME headspace vials.
	2) Add 7.7 mL of NaOAc Buffer Solution followed by 250 µL of NaPr4B Derivatization Reagent. Cap the vial immediately and mix.


	E. Requirements for Batch Analysis of Samples and QC Material
	1) Identify, gather, and thaw a predetermined number of sample tubes/vials containing the blood samples to be analyzed in a batch run.
	2) For each batch of samples run, thaw one tube of low and high bench QC (often identified as "LB-yyxxx" and "HB-yyxxx"; for explanation of nomenclature, see Quality Control Material section).
	3) Label the necessary number of 2 mL microcentrifuge vials with appropriate identification to ensure that they will be matched to their corresponding unknown samples and QC. Similarly, label an equal number of 20 mL SPME vials.
	4) Use the TMAH digestion procedure for blood samples and QC material.
	5) Use the preparation of digested samples for analysis procedure to prepare samples and QC material.
	6) Cap all autosampler vials with the proper fitting septum caps.

	F. GC Instrument Program
	1) Set the GC analytical run parameters according to TABLE 9-2. Refer to the Clarus 500 User Guide for programming specifics.
	2) One or more parameters specified in TABLE 9-2 may be changed, if determined necessary, to meet analytical performance goals.

	G. CombiPal Autosampler Program
	1) CombiPal is initially set up and optimized by LEAP technology service engineers. The settings can be optimized according to analyst needs (refer to PAL system user manual). The following procedures present the key steps that are taken to set up the...
	(a) Using the PAL control terminal, start at a window displaying "JOB QUEUE". Press ESC to return to the previous menu. Press function key F1 - "MENU". Rotate the outer knob to scroll through items in a menu list. To select a highlighted item press th...
	(b) In the "MENU" window, select "Utilities" followed by "Tray" then select "Agitator" and enter parameters from TABLE 9-3. Then press "ESC" to get back to the "Tray" option, scroll to the right, select "Tray" (this "tray" is an option for first "Tray...
	(c) In the "Utilities" window select "Injector" and select "GCInj1".  Enter the parameters. Also in the "Utilities" window select "Vial" and select "Standard".  Enter the parameters from TABLE 9-3.

	2) CombiPal is operated by Chronos software. Click on the Chronos icon on the operating computer desktop.  Chronos method files used for this method can be accessed through clicking on "Method Editor" on the Main Menu of Chronos. In the right corner, ...
	(a) To clean SPME fibers every day before starting a run,- SPME bakeout LEFT.cam and SPME bakeout RIGHT.cam are used.  The settings should be as shown in TABLE 9-4.
	(b) To condition new SPME fibers use - SPME conditioning LEFT.cam and SPME conditioning RIGHT.cam.  The settings should be as shown in TABLE 9-5.
	(c) To perform a run, the file “TWIN SPME_cdc.cam” is used. The settings should be as shown in TABLE 9-6.


	H. ICP-DRC-MS Instrument Setup
	1. Programming the DRC Gas Flow Delay Parameter
	1) From within the ELAN program and in the window entitled "Instrument Control Session", choose menu item "Options" > "Service Mode."  You will be prompted to enter a Service Mode password. Enter the password "Elan6000" (omit the quotes and pay attent...
	2) You will be presented with a new tab called "Service" within the Instrument window.  Maximize the window. At the bottom will be a row of tabs, click on "Gas".  Look for the parameter called "Flow Delay” (Gas changes while in DRC Mode).  If its sett...

	2. Programming the ELAN ".mth" file
	1) If it is not already open, launch the ELAN program and in the window titled "Instrument Control Session", choose menu item "File" > "Review Files". Click the "Load" button for "Method" (the first item on the list). Navigate to the folder "C:\elanda...
	2) If the "GC_Hg" file cannot be found, or it has been changed or corrupted in a manner that makes its use questionable, then cancel the open file dialog box and close the Review Files window by clicking the "Done" button. Do the following steps; othe...
	(a) Make the active method file the active window (do this by clicking on the tool bar icon that looks like a notepad with a "Cu" on it). Then click "File" > "New" on the menu bar and choose "Data Only" in the New Method window that appears. Click "OK...
	(b) On the first line of the worksheet-like table, click in the cell of row 1 of the "Analyte (*)" column. Type "Hg" then press "Enter" key. The row will suddenly be filled-in with mercury's "Begin Mass (amu)" of 201.971 (or something close) and sever...
	(c) Click on the "Processing" tab and enter the following information:
	(d) Skip the "Equation" tab. Click on "Sampling" tab and enter the following information:
	(e)  Click on the "Report" tab and enter the information in TABLE 9-11.
	(f) Choose menu item "File" > "Save As" and navigate to "C:\elandata\Methods\" folder. Enter "GC_Hg" as the name of the method file and click the "Save" button.

	3) The ELAN method "GC_Hg" is now loaded into memory.

	3. Creating the ELAN Sample Table ".sam" file
	1) If it is not already open, launch the ELAN program and in the window entitled "Instrument Control Session", choose menu item "File" > "Review Files". Click the "New" button for "Dataset" which is the second item on the list. Navigate to the folder ...
	2) Click on the tool bar icon that looks like three Erlenmeyer flasks. Choose "File" > '"New" on the menu bar.  A new window will appear entitled "Samples - [Untitled]". Click the "Batch" tab then click on the "Sample Template" button.  A dialog box e...
	3) Parameters not mentioned in TABLE 9-12 can be left blank.
	4) From the menu bar, choose "File" > "Save As" and save the file in the directory "C:\gc\data\" using the name "Hg<yymmdd>.sam" where yy = last 2 digits of current year, mm = this month, and dd = date of run.
	5) It is a good idea to save a copy of this file as a template, thereby avoiding the need to re-create it every time.


	I. ICP-DRC-MS Performance Checks
	The following performance checks should be recorded in the instrument log book.
	1. Daily Performance Check
	1) Each day, before samples are analyzed, aqueous blanks and a 10X dilution of Low Bench QC should be analyzed to ensure that the instrument is functioning properly. Prepare all the following using the same technique and supplies as samples, unless st...
	(a) Aqueous Blank.  To prepare, add 200 µL of TMAH into a 20 mL vial. To each vial add 7.7 mL of NaOAc Buffer solution and 250 µL of derivatization reagent (NaPr4B).  Cap the vial immediately and gently mix it. Aqueous blanks are ready to be analyzed.
	(b) 10X Diluted Low Bench QC. To prepare, mix 0.1mL of Low Bench QC (LB) in 0.9 mL or base blood. This sample is digested and then analyzed in the same manner as patient samples.

	2) After SPME-GC-ICP-MS analysis of Aqueous Blank and 10X Diluted Low Bench QC are complete, open the Aqueous Blank and 10X Diluted Low Bench QC RAW files in TotalChrom. Examine the Aqueous Blank chromatograph for possible indicators of contamination....

	2. Weekly Performance Check
	1) Visual check of torch, injector, RF coil, and cones:
	(a) Slide the vacuum chamber and interface away from the torch box, and visually check the cleanliness of these components.  Notate any cleaning / replacing of consumables on the "Daily Maintenance / Performance Checklist". For details on cleaning pro...
	(b) Injector: There should not be deposits on the inside of the injector.  If there are deposits, remove the injector and clean it with 1-5 % v/v nitric acid and a cotton swab.  Alternatively, replace injector with a spare and clean the dirty one in a...
	(c) Torch:  Check for melting, cracking, and cleanliness.  If necessary, replace with a spare and soak overnight in 5% v/v nitric acid bath.  If torch is only dirty, replacement / cleaning can be deferred to the regular weekly maintenance day.
	(d) RF coil:  Check for excessive corrosion (flaking).  Replace if necessary.
	(e) Sampler cone:  Check for excessive buildup of matrix, cracking, or pitting.  If necessary, replace dirty cones with clean spare cones and clean.

	2) Replace GC injector septum.
	3) Visually check level and condition of oil in roughing pumps. Appropriate level for oil is ~¾ full.  If color indicates the need to change oil soon, do so at the next weekly maintenance. Oil is clear yellow when new.  Light brown or “tea colored” is...
	4) Weekly, the optimization of both plasma and mass spectrometer parameters of the ICP-MS is achieved by using a mixture of xenon (Xe) in argon (Ar).  The ICP-MS system is optimized with Xe gas because of its similarities in ionization potential to Hg.
	(a) Ignite the plasma and set the flow rate of the Xe gas mixture (0.01-0.1% Xe in Ar) to 0.01 - 0.25 mL/min (depending on Xe% in Ar) on the GC main display soon after plasma ignition to achieve Xe intensity of > 350,000 cps (counts per second). In th...
	(b) In the ELAN software upload "gc_xe_xy_drc.mth". Also in the ELAN  in the window entitled "Instrument Control Session", choose menu item "File" > "Review Files". Click the "Load" button for "Optimization" (the sixth item on the list). Navigate to t...
	(c) SmartTune™ is used for DRC Mode optimization.  Optimization parameters can be selected from "edit list".  The appropriate method file in the "method" section should be selected. The optimization for maximum Xe intensity should be performed (see IR...
	(d) After recommended parameters are optimized, save the optimized file as "gc_xe_drc.dac". The current optimized values will appear automatically and will be similar to the ones in TABLE 9-13.
	(e) After optimization for maximum Xe intensity, navigate to the folder "C:\elandata\Method" and click on "gc_xe_daily_drc.mth" file then click the "Open" button.  Record this data.



	J. ICP-DRC-MS Warm Up
	1) Launch the ELAN ICP-DRC-MS software and note whether all graphical indicators of instrument readiness are green.  If not, take the appropriate actions described in the instrument's software and hardware manual.
	2) Perform necessary maintenance checks as described in Chapter 5 of the ELAN DRC II Hardware Guide (e.g., argon supply, interface components, cleanliness, positioning, and interface pump oil condition).  Note the base vacuum pressure in the INSTRUMEN...
	3) In the INSTRUMENT window of the ELAN software, click the "Front Panel" tab and click the plasma "Start" button to ignite the plasma.  In the same window, the ignition sequence bar (blue progress bar) will start to expand from the right, indicating ...
	4) Soon after the plasma ignites, perform daily performance.
	5) Fill in the Daily Maintenance Checklist to record to the completed optimization procedures.  If a tuning (mass-calibration) procedure was done, save it to the file "default.tun," and also in a separate file containing the analysis date "default_MMD...

	K. GC-ICP-DRCII-MS System Startup
	1. Entering Sample Names into the ELAN Sample Table
	1) Click on the tool bar icon that looks like three Erlenmeyer flasks. If the current Samples window is not this run's sample file, then choose "File" > "Open" on the menu bar and navigate to and open this run's current data folder in "C:\gc\data\". C...
	2) Fill in the name of each sample by double-clicking after the "_" (underscore) in the cell "sample ID". Type in the sample name and press "Enter" on the keyboard. In this manner, enter the name of blanks, quality control, and samples that will be an...
	3) Fill in the samples table in similar fashion to what is shown in TABLE 9-14 below.
	4) When the sample table entries are verified to be correct choose "File" > "Save".
	5) Print the ELAN Sample table by choosing the "File" > "Print Setup" > "Reports". In the ensuing dialog box, select the preferred printer and click "OK". Next, choose "File" > "Print" and then click the "Print" button. Refer to the printout of the EL...


	L. Starting the Run
	1) Create the daily data folder in C:\GC\Data under the name Hgyymmdd (i.e., Hg110422)
	2) Launch ELAN Instrument Control program if it is not already up.  Do not launch or start any other programs at this time.
	3) Check that the correct ELAN method is loaded and active in the window "Instrument Control Session". If it is not correct, load the correct Method file. Check under the Sampling tab that "Peristaltic pump under computer control" is unchecked, and th...
	4) Check that the correct Sample file in the window "Instrument Control Session" is active. If it is not correct, load the correct Sample file.
	5) Load created dataset file "Hgyymmdd"
	6) Check that the GC methods are correctly programmed.
	7) Check that CombiPal® autosampler methods are correctly programmed.
	8) This step offers the advantage that the ELAN data files will be converted in real time to TotalChom™.raw" files that have names containing a date-time stamp corresponding to the actual time of injection.
	(a) Launch TotalChrom Navigator.  In the resulting TotalChrom Navigator window, choose menu item "Apps" > "ChromLink™" (alternatively, you may launch ChromLink™ from the operating system "Start" > "Programs" menu).
	(b) In the ChromLink™ program window, choose the menu item "Configuration" > "Mass Details" and check the Nominal Name and Mass for mercury isotopes. If it is missing or the ELAN tune ("default.tun") file was re-optimized earlier then ChromLink™ needs...
	(c) In the ChromLink™ program window, click on the "Browse" button just right of the "ELAN ChromLink™ file location" field.  Navigate to the current working folder, double-click on it then click the "OK" button so that ChromLink™ knows where to save i...
	(d) Otherwise, refer to step (b) of Data Processing and Analysis on page 36 for details on proper setting of the ELAN ChromLink™ window's parameter fields. In the ELAN ChromLink™ window, click the button "Start Processing ELAN Data Files" to put Chrom...

	9) Launch Chronos program, which communicates with the CombiPal autosampler and ELAN software.
	(a) In the main menu, click on "Sample List" then upload analysis method for  SPME fiber cleaning "baking".
	(b) Upload "SPME bakeout LEFT.cam" (to clean the left fiber) then select "Create Schedule". The Schedule window will appear with time intervals required for the measurement.  Click "RUN" on the main menu, the run window appears and click "run" again t...
	(c)  Repeat step (b) to clean right fiber and use "SPME bakeout RIGHT.cam"
	(d) After fiber cleaning and daily performance, check to ensure that the QC and samples are ready for analysis using SPME fibers. On the "Main Menu" select "Sample List" then click "Load List".  Upload Dual SPME .csl file. This file communicates with ...
	(e) "Source Vial" column shows which autosampler position will be first analyzed.  There are two racks (left and right) with vial position 1 to 32.  The left rack gets analyzed by the left SPME fiber and the right rack gets analyzed by the right SPME ...
	(f) Chronos communicates to the autosampler through "source vial" position.  The analyst has to make sure that the samples in ELAN correspond to the locations seen by Chronos. For Example, if the analyst wants to analyze slots 1-5 on both racks (total...

	10) Check that the DRC gas is indeed flowing by making the ELAN's Instrument window active and clicking on the Diagnostics tab. Inspect the Cell Gas A or B whose value should be fluctuating at the current value ± 0.01 mL/min. If it is not, see section...
	11) Check that all blanks, QC, and sample vials are loaded into their correct positions in the CombiPal autosampler tray as designated by the ELAN Sample window (or its printout) and in position seen by Chronos.
	12) Before samples are analyzed, the daily performance check should be analyzed to ensure that the instrument is functioning properly.
	(a) Click on the ELAN "Instrument Control Session" window to make it active.  Highlight the samples and click the "Analyze Batch" button. A Run Progress box will appear indicating that the ELAN software is now waiting for a signal from the Chronos tha...
	(b) In Chronos: to analyze sample select "Create Schedule" then press "RUN" on the main menu and "RUN" again on the run window.
	(c) View the chromatograms in TotalChrom and in the real time window of ELAN to ensure that there are no problems with the analysis.  After the aqueous blanks and 10X LB been analyzed, the run can be started.

	13) Open the ELAN "Instrument Control Session" Real-Time window by clicking the tool bar button that looks like a Gaussian distribution (the blue chromatographic peak). After the Real-Time window opens, click on the drop-down menu and select "Signal"....
	14) The CombiPal® autosampler will seek the first vial and make an injection.  A blue bar in the ELAN's progress box will now indicate that data is being collected. The system can now run unattended.
	15) Check the progress of the run after 2 or 3 injections. Note the chromatograms appearing in the ELAN's Real Time window. Adjust the signal scale in the Real Time window, as necessary. Compare the positions and peak heights of each mercury species. ...

	M. Instrument Shut Down
	1) The autosampler will stop after all samples have been analyzed.
	2) Shut off ICP-DRC-MS plasma.
	3) At the controller computer, visit the ELAN Instrument Control Session application and open the "Dataset" window. Confirm that all samples ran successfully and that the corresponding data for each sample is listed in this window.
	4) Remove the QC and sample vials from the GC tray. Discard them according to CDC biohazard waste disposal guidelines.

	N. Post-Run Data Analysis
	1. Configuration of TotalChrom Integration Method
	1) The creation of a new method file in TotalChrom is done the first time TotalChrom is setup, or it will need to be recreated if the file "Hg.mth" cannot be found or has been corrupted. In the TotalChrom Navigator window, choose the menu item "Build"...
	2) Click on the "Components" item in the menu bar in Method Editor.  If the menu item "Delete All Components" is not grayed out, select it and click "OK" when prompted to "Delete all components, calibration levels, and calibration replicates".
	3) Choose the menu Item "Process" > "Integration".  Click on the "Integration" tab in the "Process" window.  Enter the information shown in TABLE 10-1.  These values are to be used as a starting point, but the analyst may make appropriate changes to o...
	4) Click on the "Baseline Timed Events" tab.  Enter the information shown below in TABLE 10-2.  The analyst may make appropriate changes to one or more of the Baseline Timed Events as may prove necessary.
	5) Click on the "Optional Reports" tab.  Uncheck the box for "Keep temporary files".
	6) Click on the "Replot" tab. Enter the information shown in TABLE 10-3. The analyst may make appropriate changes to one or more of the Replot parameters as may prove necessary.
	7) It is unnecessary to click on the "User Programs" tab because it is not used.  Close the Process window by clicking on the "OK" button.
	8) In the Method Editor window, choose the menu item "Components" > "Global Information."  Click on the "Integration" tab in the "Process" window. Enter the information shown in TABLE 10-4:
	9) The "LIMS Results" tab is not used. Click the "OK" button to close the window. The parameters in TABLE 10-4 are starting points. The analyst may make appropriate changes to one or more of the Global Information parameters as may prove necessary.
	10) In the Method Editor window, choose the menu item "Components" > "New Component." The white list box in the left portion of the window will be empty. Click in the empty field labeled "Name" and type "Hg0". Press the tab key and enter "1.614" in th...
	11) Click the "New Component" button before starting a new component. After entering the last component, click the "OK" button. The values for Retention Time, Absolute Window and Relative Window serve as starting points. The analyst may alter these va...
	12) In the Method Editor window, choose the menu item "Components" > "Defaults."  Click on the "Identification" tab". Enter the information shown in TABLE 10-6.
	13) Click on the "Calibration" tab in Components Defaults Window.  Enter the information shown in TABLE 10-7.
	14) The "User Values/LIMS" tab is not used. Close the "Components Defaults" window by clicking the "OK" button.
	15) In the Method Editor window, Choose "File" > "Save As."  A window appears inviting you to enter any information pertinent to this method which will be saved with the method. Enter your name and the date this method was created. Click "OK" and a "T...

	2. Configuration of ELAN ChromLink™
	1) Launch TotalChrom Navigator. In the resulting TotalChrom Navigator window, choose menu item "Apps" > "ChromLink™" (alternatively, you may launch ChromLink™™ from the operating system Start > Programs menu).
	(a) Inside the ELAN ChromLink™ window, click on menu item "Configuration" > "Default TotalChrom Method". Click on the "Browse..." button and navigate to the directory C:\gc\methods\. Select "Hg-TC.mth" and click the "Open" button. "C:\gc\methods\Hg-TC...
	(b) Inside the ELAN ChromLink™ window, click on the "Set" button. A window entitled "Operating Mode" will open.  Inside the ELAN ChromLink™ window, click on the "Set" button.  A window entitled "Operating Mode" will open. Click on the "Automatic - pro...
	(c) Click on the "Browse" button by the "ELAN NetCDF file - location/file to be converted" space.  Choose the path "C:\Elandata|reportOutput".  The location/file to be converted will now read "C:\Elandata|reportOutput\*.nc".
	(d) Click on the "Browse..." button for "ELAN NetCDF ChromLink™ file location (sequence and raw files generated by ChromLink™)" field.  An open file dialog box will open; choose the file to which all the data should be place (usually the data file tha...
	(e) Click on the "Start Processing ELAN Data Files" button. A window entitled "Processing ELAN Data" will appear.

	2) At this time, ChromLink™™ may be closed by selecting "File" > "Exit." Click "OK" at the dialog box asking if you want to quit ChromLink™™.
	3) In addition to configuring ChromLink™™ itself, it is necessary to alter one value in the "seed" method file that ChromLink™™ uses to set a select number of parameters to certain default values. This step only needs to be done once following the ins...
	(a) In the TotalChrom Navigator window, choose the menu item "Build" > "Sequence" and a dialog box called "Startup" will appear. Click on the radio button labeled "Load sequence stored on disk" then click the "OK" button. Navigate to the folder on the...
	(b) Choose menu item "File" > "Save." Close the Sequence Editor window by choosing "File" > "Exit" from the menu bar.


	3. Data Processing and Analysis
	1) Open Microsoft Windows® File Explorer and open the current working GC data directory (e.g., C:\GC\Data\<current working folder>). Select all files ending with the .rst and .idx and "delete" them to the Microsoft Windows® Recycling Bin.
	2) If it is not already open, launch TotalChrom.
	3) If ChromLink™ was not run in real-time data collection mode during the run as described in step 6 under Starting the Run (see page 30), then do the following:
	(a) In the TotalChrom Navigator window, choose menu item "App" > "ChromLink™." Choose the menu item "Configuration" > "Mass Details" and check the Nominal Name and Mass for mercury. If it is missing or altered then ChromLink™ needs to be configured (s...
	(b) Check that the Mode field indicates "Automatic - Process all NetCDF files in specified location". If it does not, click the Set button to the right of this field and in the resulting "Operating Mode" dialog box, click the "Automatic - process all ...
	(c) When data conversion by ChromLink™ is completed within a minute or two, a message in the step field will indicate "Successfully Finished". Click the Close button. At this point, you may close the ELAN ChromLink™ application by choosing "File" > "E...

	4) In the TotalChrom Navigator window, choose the menu item "Build" > "Method." Click the "Load method stored on disk" radio button and click "OK."  In the TotalChrom File-Open" dialog box, find C:\GC\Methods folder and open the "GC_Hg.mth" file.  The...
	5) Choose "File" > "Save As." At the next window you will be invited to enter information about the method. You may enter pertinent information but this is optional. Click the "OK" button and a TotalChrom File-Save-As" dialog box opens. Navigate the d...
	6) In the TotalChrom Navigator window, choose the menu item "Build" > "Graphic Edit." A TotalChrom File-Open" dialog box appears, but click on cancel to close it.  On the Graphic Method Editor's menu bar, choose "File" > "Open" and navigate the file-o...
	7) Under the menu item "Calibration" > "Show Windows" there should be a check mark beside "Show Windows."  Retention window bars (looks like "H" style error bars) will be present when it is checked. Each retention time window bar should be located abo...
	8) "In the TotalChrom Navigator window, choose the menu item "Build" > "Sequence" and a dialog box called "Startup" will appear. Click on the radio button labeled "Load sequence stored on disk" then click the "OK" button. The following steps should be...
	(a) Navigate to the folder containing the run data and click on the sequence file (ends with ".seq") corresponding to the run (named "Hgyymmdd.seq" where  yy=2-digit year, mm=2-digit month, dd=2-digit date ). Click the "Open" button. A spreadsheet sty...

	9) In the TotalChrom Navigator window, choose the menu item "Reprocess" > "Batch." A new window appears entitled "Batch Reprocessing". Choose menu item "File" > "Sequence" and another window appears entitled "From Sequence". Locate the top field label...
	10) Click the "OK" button.  Reprocessing of the chromatographic raw data will commence.  The bottom panel in the window will update with each file's name as it is processed. When processing is done, this panel will be clear of files. Close this window.
	11) In the TotalChrom Navigator window, choose the menu item "Reprocess" > "Results."  A new window should open called "Reprocess Results".  If you get an error message telling you that you can only open this in read-only mode, then unlock the files (...
	12) Repeat step 9 except set both Start and End Analysis to "Report Generation". Set Batch Printer to "pdfFactory Pro".  A new window will open.  When reprocessing has completed, click the "Save" button on the pdFactory Pro window.  In the Save As dia...
	13) Open Microsoft Excel and choose "GCICPMS" > "Extract TC Data" from the menu.  In the open file dialog box, navigate to the folder containing the run's data files. A box titled "Choose a Sequence File" should appear.  Navigate to the folder that co...
	14) Calculated “spike” concentrations for enriched InHg, MeHg and EtHg in triple  spike standards solution should be entered in the column “ppb Spike” in Microsoft Excel. Then, in Microsoft Excel toolbar choose "GCICPMS" > "Deconvolute" from the menu....
	15) The data processing portion on the instrument controller computer is now complete. At this point you may close Microsoft Excel® and TotalChrom Navigator.
	16) Throughout the sample analysis it is important to ensure that three mercury species peaks (InHg, MeHg, and EtHg) are well resolved. Thus, the following criterion is followed to accept/reject the sample analysis.  The Microsoft Excel document conta...


	O. Recording of Sample and QC Data
	1. Transferring the Data to the Branch Database
	1) Transfer the "Hg<yymmdd> results".xls file via recordable media (e.g., encrypted USB flash drive) to the appropriate subdirectory on the network drive where exported data are stored.  (Note that directories are named according to instrument/year/mo...
	2) From a computer that has access to the Frontends database used for tracking data, log in using your user ID and password.
	3) Click the "Add Sample Results to Database" button. New buttons will appear. Click the "Import Instrument Data File" button.  For "Instrument", choose "ELAN-DRC2M" (or the appropriate instrument). For "Assay", choose "HgSpecGC". Enter the appropriat...
	4) In the "Imported Results" table, pressing the "Find X's" button will show only those samples whose sample ID is not recognized as a valid QC pool ID or sample ID for this study.  (Sample IDs are set up when the study is logged into the database.)  ...
	5) When corrections to sample IDs are made, press the "Recheck" button to evaluate the sample IDs.  Any sample or analyte row marked "Not Recognized" will not be transferred to the database when the "Transfer" button is pressed.


	P. QC Data
	R. Final Data Review
	Analysis Printouts and Analyst Run Report
	Plotting QC Results
	Supervisor Review
	S. Replacement and Periodic Maintenance of Key Components
	1. ICP-MS Maintenance
	1) Cross-Flow II Replacement Liquid and Gas Tip Ferrules (part #09920518 and #09920515, respectively).  Keep at least two spares on hand, if feasible.
	2) Injector Support/Torch Base (part #N812-0116).  Keep at least one spare on hand, if feasible.
	3) Torch O-Ring Kit (packages of four, part #N812-0100).  Keep approximately four spare packages on hand, if feasible.
	4) Quartz torch.  At least one spare torch should be on hand (part #N812-2006).
	5) 0.8-mm i.d. sample injector (part #N8126039).  At least one spare injector should be on hand, if feasible.
	6) RF coil (part #WE02-1816).  One spare should be on hand, if feasible.
	7) Platinum (Pt) Skimmer (part WE027803) and sampler cones (part WE027802).  Keep at least two spares of each on hand, if feasible.
	8) Skimmer and sampler cone O-rings (part #N812-0512 and #N812-0511, respectively).  Keep at least 10 spares of each on hand, if feasible.
	9) Series II replacement Ion lens (part #WE018034).  Keep two spares on hand, if feasible.
	10) Pump oil for the roughing pump (part #N812-2004).  Keep two bottles on hand in general lab storage, if feasible.


	T. GC Maintenance
	1) Septa (part # 20654, Supelco, Bellefonte,PA) in the GC injector should be changed weekly.
	2) Glass inlet (part # 2631405, Supelco) in the GC injector should be checked weekly, if condensation or any particulates are found (often parts of septa) should be replaced.
	3) GC column (Catalog # N9316076) should be replaced when the quality of chromatographs decreases.
	4) GC Transfer Line non-coated column (Catalog # N9301356) should be changed when the quality of chromatographs worsens.
	5) Graphite ferrules (part # 09903700, Perkin Elmer Instruments, Shelton, CT).
	6) Vu-Union Vespel (part # 20428, Restek).

	U. Limits of Detection

	9. Reportable Range of Results
	10. Quality Control Procedures
	A. Establish QC limits for each QC pool.
	B. Precision and Accuracy
	1) If both the low-and the high-QC results are within the 2s limits, accept the run.
	2) If one of two QC results is outside the 2s limits, apply the rules below and reject the run if any condition is met.
	13s - Average of both low QCs OR average of both high QCs is outside of a 3s limit.
	22s - Average of both low QCs AND average of both high QCs is outside of 2s limit on the same side of the mean.
	R4s sequential - Average of both low QCs AND average of both high QCs is outside of 2s limit on opposite sides of the mean.
	10x sequential - The previous nine average QCs results (for the previous nine runs) were on the same side of the mean for either the low OR high QC.
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