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Important Information for Users 
NCEH, CDC periodically refines these laboratory methods.  It is the responsibility of 
the user to contact the person listed on the title page of each write-up before using the 
analytical method to find out whether any changes have been made and what 
revisions, if any, have been incorporated. 

  



 

.  
 
Public Release Data Set Information 
 
This document details the Lab Protocol for testing the items listed in the following table:  
 

File 
Name 

Variable  

Name 
SAS Label (and SI units) 

CARB_E 

URXAPE Acephate (ug/L) 

URXETU Ethylenethio urea (ug/L 

URXOMO Methamidaphos (ug/L) 

URXMMI Dimethoate (ug/L) 

URXMTO      O-methoate (ug/L) 

URXPTU Propylenethio urea (ug/L) 
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1. Clinical Relevance and Summary of Test Principle 

Acephate (AP), methamidophos (MMP), omethoate (Omet), and dimethoate (Dmet) 
are organophosphorus pesticides (OPs). Organophosphates are the most 
commonly used insecticides in agriculture and the domestic field (1, 2). Extensive 
and widespread use makes it virtually impossible for a person to avoid exposure to 
these compounds completely.  One property of OPs that has led to their wide-
spread use is they are less persistent in the environment than other classes of 
insecticides. It has been known that the mode of toxicity of this group is through 
inhibition of acetylcholinesterase, the enzyme responsible for catalyzing the 
breakdown of the neurotransmitter acetylcholine (3, 4).The inhibition of the enzyme 
causes the accumulation of acetylcholine which leads to symptoms related to the 
autonomous nervous system (abdominal cramps, nausea, diarrhea, salivation) and 
the central nervous system (dizziness, tremor, anxiety, confusion) (5, 6). 

 
The most widely used fungicides in agriculture are the alkali and metal salts of the 
alkelenebis-(dithiocarbamate) acids. The alkelenebis-(dithiocarbamates) can be 
divided into three sub-groups, namely, dimethyl dithiocarbamates (ferbam, thiram, 
ziram), ethylene bisdithiocarbamates (EBDCs) (mancozeb, maneb, nabam, zineb), 
and propylene bisdithiocarbamates (propineb). Ethylenethiourea (ETU) represents 
the main degradation product of the ethylene bisdithiocarbamates and 
propylenethiourea (PTU) is the main degradation product of the propylene 
bisdithiocarbamates (7). They are foliar applied compounds that control many 
fungal diseases including early and late blights, leaf spots, rust mildew and scabs 
in various field crops such as fruits, nuts, cucurbits, vegetables, grapes and 
ornamentals. The occurrence of ETU and PTU as contaminants, environmental 
decomposition products (8, 9, 10), and urinary metabolites (11, 12, 13) is a cause 
for concern due to their mutagenic, teratogenic, carcinogenic, and goitrogenic 
properties, as described in experimental models (14, 15). 
 
This method is used for determining concentrations of specific organophosphorous 
and carbamate metabolites, in particular, AP, MMP, Omet, Dmet, ETU and PTU 
from a urine matrix. The general sample preparation includes lyophilization of the 
urine followed by extraction with dichloromethane using a 96-well plate automated 
sample handler. The analytical separation is performed by high-performance liquid 
chromatography and detection by a triple quadrupole mass spectrometer with APCI 
source in positive ion mode. Isotopically labeled internal standards were used for 
three of the analytes (16).  

 
 
 
 
 
                                                                   
                                                                                                                                                                    



Carbamates and Organophosphorus Pesticides in Urine   
NHANES 2007-2008 
 
 

 

2. Safety Precautions 
 

a. Reagent Toxicity or Carcinogenicity  
Some of the reagents that are necessary to perform this procedure are toxic. 
Avoid inhalation of or dermal exposure to these reagents. Consult the Pesticides 
Laboratory’s chemical hygiene plan if any questions about special precautions 
arise.    

 
b.  Radioactive Hazards 

 
None 

   
c. Microbiological Hazards 

Although urine is generally regarded as less infectious than serum, the possibility 
of exposure to various microbiological hazards exists. Take appropriate 
measures to avoid contact with the specimen (see “Protective equipment” below. 
A hepatitis B vaccination series is usually recommended for health care and 
laboratory workers who are exposed to human fluids and tissues. Observe 
universal precautions. 

 
d. Mechanical Hazards 

To follow standard safety practice while performing this procedure minimizes the 
risk for mechanical hazard. Avoid any direct contact with the electronic 
components of the mass spectrometer unless all power to the instrument has 
been shut off. Only qualified technicians perform electronic maintenance and 
repair. 

 
e. Protective Equipment 

Use standard personal protective equipment when performing this procedure. 
Always wear safety glasses. Wear a lab coat and appropriate, durable gloves 
when they are required.  Use chemical fume hood for this procedure.  

 
f. Training 

Anyone performing this procedure must be trained and experienced in the use of 
a triple-quadrupole mass spectrometer. Formal training is not necessary; 
however, personnel should be trained appropriately by an experienced operator 
of the instrument. All personnel who will be operating the instrument also must 
read the operation manuals.  

 
g. Personal Hygiene 

Be careful when handling any biological specimen. Use gloves and wash hands 
properly.  
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h. Disposal of Waste 
Always dispose of solvents and reagents in an appropriate container clearly 
marked for waste products, and temporarily store them in a flame-resistant 
cabinet (follow CDC’s guidelines entitled Hazardous Chemical Waste 
Management). Use caution when handling containers, glassware, etc., that come 
in direct contact with the specimens. Decontaminate sample preparation 
surfaces with 1-10% bleach. Wash the glassware or dispose it in an 
appropriately labeled autoclave pan. 

 
3. Computerization; Data-System Management 

 
a. Software and Knowledge Requirements 

A database named CCEHIP_PSTARS was developed on the CDC/NCEH (SQL 
server 2005). The Front-End is Microsoft Access on a DLS-PC network (share 
drive) named PSTARS.adp. This database is used to store, retrieve, and analyze 
data from the pesticide-residue analyses. Statistical Analysis System (SAS) ® 
software packages (or their equivalent) are used to perform statistical data 
analysis and are required to use and maintain the data-management structure.  

 
b. Sample Information  

Electronically transfer or manually enter into the database information pertaining 
to particular specimens. If you manually enter data, include the sample-
identification (ID) number, the notebook number associated with the sample 
preparation, the sample type, the standard number, and any other information 
not associated with the mass-spectral analysis. Electronically transfer the 
analytical information obtained from the sample to the database via a PC-based 
instrument interface. Then transfer the data electronically into the database.  

 
c. Data Maintanance 

After inputting all sample and analytical data into the database, check them for 
transcription errors and overall validity. Back up the database at least once 
weekly onto a computer hard drive.   

 
4. Procedures for Collecting, Storing, and Handling Specimens; Criteria 

for Specimen Rejection 
 

a. Sample Handling 
Use standard urine collection cups to collect urine specimens from participants. 
Refrigerate samples as soon as possible and transfer them to specimen vials 
within 4 hours of collection. Collect a minimum of 10-ml of urine and pour it into 
sterile, 30-ml Qorpak ® vials with screw-caps tops. Label the specimens, 
immediately freeze them to -20˚C, and store them in dry ice for shipping. 
Carefully pack vials to avoid breakage during shipment. Store all samples at -
20˚C or below until analysis. 
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b. Sample Rejection 
Reject specimens with volumes less than 0.1 ml because they cannot be reliably 
processed.  

  
5. Procedures for Microscopic Examinations; Criteria for Rejecting 

Inadequately Prepared Slides 
         Not applicable for this procedure. 

 
 

6. Preparation of Reagents, Calibration (Standards), Controls, and All 
Other Materials; Equipment and Instrumentation 
 

 
a. Reagents and Sources 

 
Table 1. 

Reagents and their Manufacturers 
 

Reagents 
 
Manufactures 
 

Acephate(O,S-Dimethyl acetylphosphoramidothioate) Chemservice (West Chester, PA, USA) 
Methamidophos (O,S-Dimethyl 
phosphoramidothioate) Chemservice (West Chester, PA, USA) 
Omethoate (O,O-Dimethyl S-
methylcarbamoylmethyl phosphorothioate) Chemservice (West Chester, PA, USA) 
Dimethoate (O,O-Dimethyl S-
methylcarbamoylmethyl phosphorodithioate Chemservice (West Chester, PA, USA) 
Ethylenethiourea (Imidazolidine-2-thione) Chemservice (West Chester, PA, USA) 
Propylenethiourea (Tetrahydropyrimidine-
2(1H)-thione) Chemservice (West Chester, PA, USA) 

Acephate-d6 
Cambridge Isotope Laboratories (custom 
synthesis) 

Ethylene thiourea –ethylene-d4 
Cambridge Isotope Laboratories 
(custom synthesis) 

Methamidophos-d6 
Cambridge Isotope Laboratories 
(custom synthesis) 

Dichloromethane Tedia Company Inc. 
Acetonitrile Tedia Company Inc. 
Methanol Tedia Company Inc. 
Formic Acid Fisher Scientific 
 
Deionized water 

NANOpure Infinity ultrapure water 
system 
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b. Reagent Preparation 
 
Liquid chromatography mobile phases: Mobile Phase A= 0.1% Formic Acid in 
aqueous solution. For example: pipette 1 ml of Formic Acid in 999 ml in 
deionized water and mix. Mobile Phase B= 0.1% Formic Acid in Methanol. For 
example: pipette 1 ml of Formic Acid in 999 ml of Methanol and mix. 

 
   

c. Standard Preparation 
   

1)  Stock Solutions of Analytes (approximately 200 μg/ml) 
Concentration of the stock solution for each analyte should be approximately 
200 - 500 μg/mL. Individually weigh approximately 3.0 - 5.0 mg of each 
analyte to 10 mL volumetric flasks.  Add a few milliliters of acetonitrile to the 
flasks and then swirl the flasks. Once the analytes are dissolved, adjust the 
final volumes to 10 mL with acetonitrile and mix. Calculate the final 
concentration and label each one with the exact concentration.  Store them at 
-10˚C or below.   

                                                                                                                                                                                  
2) Stock Solutions of Labeled Isotopes (approximately 200−500 μg/ml) 

Individually weigh approximately 2.0 – 5.0 mg of the labeled isotopes to 10 
mL volumetric flasks. Add a few milliliters of acetonitrile to the flasks and then 
swirl the flasks. Once the analytes are dissolved, adjust the volumes to 10 mL 
with acetonitrile and mix. Calculate the final concentrations, label and then 
store at -10˚C or below.  

 
3) Working  Labeled Isotopes Solution (ISTD) 

The working solution for the ISTD (200ml) contains an equal concentration of 
each labeled analyte.  Prepare the labeled isotope working solution mixture 
such that a 10 µL aliquot in 0.8 mL of urine results in the concentration 
approximately 15 ng/mL. Transfer working labeled solution to 10 mL vials, 
label and then store at -10˚C or bellow.  

 
4) Working Standard Solutions   

An intermediate working standard solution (25 ml) containing an equal 
concentration (8.0 µg/ml) of each analyte was prepared by combining the 
aliquots of each primary stock solution and diluting with acetonitrile. By serial 
dilutions of this intermediate standard solution, we prepared nine additional 
working standard solutions for a total of 10 standard solutions (0.01, 0.02, 
0.04, 0.08, 0.2, 0.4, 0.8, 2.0, 4.0 and 8.0 µg/ml). Transfer working standard 
solutions to 10 ml vials, label and then store at -10˚C or below.  10μl aliquot of 
working standards in 0.8 ml of urine gives the desired standard 
concentrations ranging from 0.125 ppb to 100 ppb (0.125, 0.25, 0.50, 1.0, 2.5, 
5.0, 10, 25, 50 and 100 ppb).  
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Note: The expiration time for the standard working solutions is determined by 
monitoring the peak intensity for each standard over time in the analytical 
runs. 

 
5) Calibration-Verification Standards  

CLIA defines calibration materials as “a solution which has a known amount 
of analyte weighed in or has a value determined by repetitive testing using a 
reference or definitive test method”. According to this definition, our quality 
control (QC) materials qualify as calibration verification materials.  
 

 
6) Proficiency-Testing Standards   

Proficiency testing materials are matrix-based samples (typically spiked 
samples) with a known or characterized concentration. These samples may 
be spiked or have endogenous levels of the target analytes. 
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d. Equipment/Supplies 
1)  TurboVap® 96 concentration workstation (Zymark 

Corporation,  
Framingham, MA). 

2)  TOMTEC Quadra 3 (Hamden, CT). 
3)  Sartorius Ultramicro® Microbalance (Westbury, NY). 
4)  VirTis 96-well freeze drying system (i.e., aluminum 

96-well plate and      2ml glass vials) (VirTis, Gardiner, 
NY).  

5)  EDP2® pipettes (Rainin Instrument Co. Woburn, MA) 
6)  Electronic 6-channel pipette (Rainin Instrument Co. 

Oakland, CA) 
7)  Presterilized filter pipette tips (Rainin) 
8)  450 µL pipette tips (TOMTEC, Hamden, CT).  
9)  Flat-bed large scale mixer (VWR, Suwanee, GA). 
10)  Vortex Genie® vortex mixer (Scientific Industries Inc., 

Springfield, MA). 
11)  Qorpak bottles (Lab Depot, Inc., Cumming, GA). 
12)  VirTis Genesis Lyophilizer  (Gardiner, NY) 
13)  Captiva 96-well filtration plates (Varian, Inc., Palo Alto, 

CA). 
14)  Square 96-well collection plate, 2ml (Varian, Ince. 

Palo Alto, CA). 
15)  Micro auto sampler vials with insert and screw caps 

(Kimble Glass  
      Inc). 

16)  Compressed nitrogen, helium, and argon, liquid 
nitrogen (Holox Ltd.) 

17)  Zorbax SB-C3 analytical column (4.6 x 150 mm, 5.0 
µm) (Agilent  

                  Technologies, Santa Clara, CA). 
 

  
e. Instrumentation 

The ThermoFisher TSQ Quantum Ultra,  a high resolution triple-quadrupole 
mass spectrometer (ThermoFisher, San Jose, CA)  is equipped with a syringe 
pump, a divert/inject valve, an atmospheric pressure ionization (API) source, 
and the Xcalibur data system.  Also, the TSQ quantum is connected to the 
ThermoFisher Surveyor LC System. 

 
 
1) Mass-Spectrometer TSQ Quantum Ultra              

                                                                                                         
• The instrument operates with an APCI source in positive ion mode with 

selective reaction monitoring (SRM) 
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• The tuning with the target analytes optimizes several mass spectrometer 

parameters such as discharge current, APCI vaporize temperature, 
sheath gas pressure, auxiliary gas pressure, and capillary temperature. 
Table 2 shows the optimum setting after the mass spectrometer was tune 
with the target compound (ETU, PTU, AP, MMP, Omet and Dmet) with 
the same solvents and flow rate used for the LC method. 
   

• The optimized precursor/product ion pairs as well as the collision off-set 
energy and the retention time for the target compounds are summarized 
in Table 3.     

                         
Note: The mass spectrometer parameters such as discharge current, APCI vaporize 
temperature, sheath gas pressure, auxiliary gas pressure, and capillary temperature 
can vary between mass spectrometers and needs to be optimized individually. 
 
                        

2) Surveyor LC System 
•     Chromatographic separation is performed using a Thermo Electron 

Finnegan Surveyor LC System composed of an autosampler and HPLC 
pump. The surveyor MS pump pressure is 400 bar.  

 
Table 2 

   MS Configuration 
 

MS Parameter Setting 
Ionization type APCI 
Ion polarity Positive ion 
Heated capillary 270 °C 
Vaporizer temperature 400 °C 
Sheath gas pressure 35 
Auxiliary gas pressure 5 
Discharge current 4.0 

 
 

Table 3 
Analyte Masses 

Analyte Precursor Product Collision 
Energy (V) 

Retention Time* 
(min) 

ETU - Q 103 44 - 18 2.96 
ETU - C 103 86 - 18 2.97 
d4-ETU 107 48 - 18 2.95 
MMP - Q 142 94 - 13 3.36 
MMP – C 142 125 - 14 3.35 
d6 - MMP 148 97 - 20 2.31 
PTU - Q 117 58 - 15 3.76 
PTU - C 117 60 - 27 3.75 
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  “Q” Quantification ion 
    “C” Confirmation ion 
    Note:  * Retention Time can shift within an acceptable range. 
 
 
 
 
 7.  Calibration and Calibration-Verification Procedures 

   
a. Calibration Plot    

  
1) Construct an 8-point calibration plot by performing a linear regression 

analysis response factor (i.e., area native/area label) versus standard 
concentration. 

 
2) The lowest point on the calibration curve is at or below the measurable 

detection limits and highest point is above the expected range of results.  
 

3) Determination of the slope and intercept of this curve is done by linear least 
squares fit using SAS® software. 

 
4) R2 values for the curve must be greater than 0.990. Linearity of standard 

curves should extend over the entire standard range. Intercepts, calculated 
from the least squares fit of the data, should not be significantly different from 
0; if they are, identify the source of this bias.  

 
5) Periodically recalculate the standard curve to incorporate the newest data 

points. Whenever you prepare a new, combined, labeled-isotope solution, re-
establish the standard curve. 

 
b. Verification of Calibration 

1) Calibration verification is not required by the manufacturer. However, 
it should be performed after any substantive changes in the method 
or instrumentation (e.g., new internal standard, change in 
instrumentation), which may lead to changes in instrument response, 
have occurred. 
 

2) Calibration verification must be performed at least once every 6 
months. 

 

AP - Q 184 143 - 10 4.53 
AP - C 184 49 - 27 4.51 
d6 - AP 190 148 - 10 4.48 
Omet - Q 214 155 - 18 5.71 
Omet - C 214 125 - 23 5.72 
Dmet - Q 230 171 - 14 7.20 
Dmet - C 230 125 - 20 7.20 
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3) All calibration verification runs and results shall be appropriately 
documented. 

 
4) According to the updated CLIA regulations from 2003 

(http://www.cms.hhs.gov/CLIA/downloads/6065bk.pdf), the 
requirement for calibration verification is met if the test system’s 
calibration procedure includes three or more levels of calibration 
material, and includes a low, mid, and high value, and is performed at 
least once every six months. 

 
5) All of the conditions above are met with the calibration procedures for 

this method. Therefore, no additional calibration verification is 
required by CLIA. 

          
 

c. Proficiency Testing 
Proficiency testing should be performed a minimum of once every 6 months. 
Because no formal PT testing program exists for the target analytes of this 
method, an in-house program is used.  This in-house program currently 
includes pools prepared in-house but may also include independently prepared 
materials whose preparation was contracted out to an external 
laboratory.  Where applicable, NIST matrix-based certified reference materials 
may be included as PT materials. Five randomly selected PT materials will be 
analyzed in the same manner as unknown samples.  These PT materials will 
be selected from among three different concentration ranges spanning the 
linear range of the method.  The concentration range for each sample will be 
blinded to all analysts.  The analytical results are evaluated by an auditor (e.g, 
branch statistician) who is independent of the laboratory performing the 
analyses.  A passing score is obtained if at least four of the five samples fall 
within the prescribed limits established by the auditor. The auditor will notify 
our laboratory of its PT status (i.e. pass/fail).  If a PT challenge is failed, a 
second attempt to demonstrate proficiency by analyzing a second set of PT 
samples is undertaken.  If the second attempt fails, laboratory operations will 
cease until an appropriate corrective action is taken.  After correction action is 
taken, laboratory operations can resume. 

 
 
8. Operating Procedures; Calculations; Interpretation of Results  
 

a. Analytical Runs 
Allow the following to thaw and reach room temperature: unknown urine 
samples (usually 72), six QC samples (2 of each QC level), and 
approximately 10 ml blank urine used for 1 blank and standard curve. 
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b. Sample Preparation 
VirTis 96-well freeze drying system consisting of an aluminum 96-well plate 
and 2-ml glass vials is used for the initial sample preparation. Each analytical 
run includes a blank, standard calibration curve, two each from three levels of 
QCs and unknowns.  An 800 µl urine sample volume is used for the standard 
curve, QCs, and unknowns. All samples are spiked with 10 µl of the labeled 
internal standard working solution. Then the wells are covered using a cover 
plate and mix using a flat-bed, large-scale mixer in the pulse mode. To 
prevent any possible splashes, the mixer’s speed has to be carefully adjusted. 
The samples are frozen for at least 3 hours at -70 oC. The frozen samples are 
then placed in a lyophilizer that operates overnight in the automatic program 
mode. 
The following day, after completion of the lyophilization process, the TOMTEC 
Quadra 3 is set up with a clean 2 ml square collection plate and a Captiva 96-
well filtration plate (both placed on the vacuum box), 450 µL pipette tips, 
dichloromethane (placed into a solvent reservoir) and the lyophilized sample 
plate.  900 µL of dichloromethane is added to the residue in each sample vial 
and mixed thoroughly on flat-bed large scale mixer for approximately 10 
minutes. The samples are aspirated from the vials and dispensed onto the 
Captiva 96-well filtration plate and collected on the 2 ml square 96-well 
collection plate. The sample vials are rinsed again with an additional 900 µL 
of dichloromethane (using clean pipette tips), mixed well, aspirated, and 
dispensed onto the filtration plate to combine with the previous breakthrough.  
Vacuum is applied to the filtration and collection plates to collect all 
breakthroughs. The samples are concentrated to dryness using a Turbovap® 
96 concentration workstation at 40ºC and 30-70 ft3/hr flow of nitrogen. After 
dryness, 0.3 ml of acetonitrile is added to each well, followed by vortexing to 
rinse the wells. The samples are concentrated to dryness again. The residues 
are reconstituted with 100 µl of methanol and transferred to auto-injection 
vials.  
   

c. Lyophilization (Freeze Drying) Procedure 
 Let the shelf temperature of the lyophilizer reach −34ºC or below by pressing 
the “FREEZE” button once (this will take about 30 minutes).   Then press the 
“FREEZE” button again, take the samples from the freezer at −70ºC and 
place immediately in the lyophilizer.  Select “Program 1” and press “START” 
button to run the program (make sure the “Vacuum Release” valve is closed).  
The lyophilizer operates overnight in the automatic program mode without 
further manipulation. The program named “Program 1” is set with the vacuum 
at 25.5 mTorr and the temperature at −34ºC for 6 hours followed by at −20ºC 
for 2 hours, at 0ºC for 2 hours and at 20ºC for 3 hours respectively and finally, 
at 22ºC for 1 hour. The following day, after completion of the lyophilization 
process, press “STOP” button to stop the program & then the “Vacuum 
Release” button to release the vacuum in order to take the samples out.  
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d.  Liquid Chromatography Conditions  

The HPLC separation is a gradient separation, using 0.1% Formic Acid in 
aqueous solution (Solvent A) and 0.1% Formic Acid in methanol (Solvent B),  
as follows: t=0 min – 95% solvent A and 5% solvent B, t=5 min – 40% solvent 
A and 60% solvent B, t=5.01 min – 20% solvent A and 80% solvent B, t=6 min 
– 5% solvent A and 95% solvent B, t=7min – 95% solvent A and 5% solvent 
B, and 2 min for equilibration at 95% solvent A and 5% solvent B before the 
next injection. The column used is a Zorbax SB-C3, narrow-bore 4.6 x 150-
mm, 5.0 µm. The analytes elute between 2.5 and 6.5 minutes. The run time 
for each injection is 9 minutes. The flow rate is 1000 µl/min and the injection 
volume is 10 µl. The divert valve is programmed to go to waste for the first 2 
minutes and the last minute of the run.  
 

e. Mass Spectrometry Conditions 
 

1) Sequence Setup 
• Open Xcalibur Software - Xcalibur allows importing data that has been 

created by Microsoft Excel. 
• To import a sequence: Choose File > Import Sequence to open the 

Import Sequence dialog box. 
• Open Xcalibur Software - Xcalibur allows importing data that has been 

created by Microsoft Excel. 
• To import a sequence: Choose File > Import Sequence to open the 

Import Sequence dialog box. 
• Use the Browse button to select the file for import. In the select Columns 

to Import group box, select the sequence columns to be included in the 
sequence file. 

• Click on OK to import the sequence: Xcalibur displays the imported file 
in Sequence Setup. 

• Manually define the following parameters:  
 Path → Enter the directory path where the sample’s raw file will be 

stored;  
 Inst. Meth → Enter the path and filename of the instrument 

method file; and  
 Proc Method → Enter the path and filename of the processing 

method file. 
• For Save File: Choose File > Save As. 

 
 

2) Autosampler 
• On the Surveyor Autosampler, place the vials into the sample tray (A, B, 

C, D and E) according the position on the sequence file. Each tray 
contains 40 vial positions arranged in two rows of 20.  The first vial 
position is A01 and the last position is E40. 
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• Ensure that the solvent reservoir contains sufficient running solvent for 
all the samples and that the solvent rinse reservoir contains enough of 
the rinse solvent (5% methanol in water) for a complete rinse.  

 
3) Gases 

• Ensure that there is enough N2 gas (utilized as the sheath and auxiliary 
gases) and argon (for the collision induced dissociation gas – CID).  

 
4) Run the sequence 

• In Tune Master, click on the On/Standby button on the Control/Scan 
Mode toolbar to turn on the mass spectrometer. 

• On the Control/Scan Mode toolbar, click on the AS/LC Direct Control 
Button to display the Inlet Direct Control view.   

• Set up the Survey MS pump to deliver a solution of 95% of 0.1% Formic 
Acid in Water and 5% of 0.1% Formic Acid in Methanol. 

• Let the instrument and pump system to be on conditioning for about 30 
minutes before start running samples (make sure the divert valve is set 
to “waste”). 

• Always run a standard check (test sample) before running real samples.   
• Highlight the samples you want to run. Click on the left-most column of 

the first sample and drag down to the last sample on the sequence.  
• Choose Actions > Run Sequence or click on the Run Sequence toolbar 

button. The Run Sequence dialog box is then displayed.  
• On the Sequence dialog box on the After Sequence Set System select 

“STANDBY” to put the instrument in Standby mode and turn off the 
pump after the last sample has been analyzed. 

• Click on OK to start analyzing the run.  
 

f. Processing data 
  To process a batch of samples: 

• Select the rows to be processed from the current sequence → Click on 
the left-most column of the first sample and drag down to the last 
sample on the sequence. 

• Choose Actions > Bach Reprocess or click on the Bach Reprocess 
toolbar Button to display the Batch Reprocess Setup Dialog box. 

• Select the Quan check box and select the Peak Detection & Integration 
and Quantification boxes. 

• Click on OK. Xcalibur initiates batch reprocessing of the selected 
samples.  

                   
g. Quantification 

• After processing the sample batch, manually evaluate for correct peak 
detection and baseline selection in the Quan® browser.  

• Export data files to EXCEL® using the long report format.  



Carbamates and Organophosphorus Pesticides in Urine   
NHANES 2007-2008 
 
 

 

• Quan Browser allows: to view quantitative results, to evaluate standard 
curve, QCs and unknown samples, to integrate chromatogram peaks 
manually, and to analyze detailed quantification information.  

• To start Quan browser: Click on the Quan Browser icon on the Home 
Page. 

• Quan Browser displays an Open dialog to select an existing file (.SLD).  
• Xcalibur displays the View Sample Types dialog box that offers the 

following viewing options to choose: Show standard and QC sample 
types and Show All Samples types. 

• Click on OK to start the session. 
• Save the settings in a Quan Browser file (.XQN). Choose File>Save As. 
• Export data files to EXCEL → File > Export Excel > Long Report.    

  
h. Rearrangement of Data Files 

Data are automatically rearranged into a single worksheet (Excel format)®  that 
is compatible with our existing database using an Excel® macro. This macro 
also allows the analyst to evaluate quantification and confirmation ions.  

 
i. Transfer of Data 

Transfer the file to an external drive. 
 

j. Importation of Data into Database 
Select “Import new data” option in database. A password is required to import 
the data. 

 
k. Statistical analysis and interpretation of data 

Data are exported from the database into SAS.  SAS programs for QC 
analysis have been created and may be executed in SAS when this 
information is needed.  

 
l. Maintenance of Key Components 

 
1) Routine Maintenance 

 
a) Mass Spectrometer  
• The instrument needs to be calibrated for better applications. Preventive 

maintenance (PM) is required every 6 months and it is performed by 
Thermo Service Engineer. Instrument inspections, testing, cleaning and 
part replacements are done according to the manufacture guidelines. 
Open vacuum manifold, cleaning of the Q0, Q1, Q2 and Q3 quadrupoles 
should only be done by a Thermo Service Engineer. 

  
• In general, the maintenance procedures of calibration and cleaning API 

stack (ion sweep cone, tube lens, skimmer and Q00) are performed by 
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the operator if there is a decrease in the system performance (sensitivity 
or S/N ratio) without any other apparent technical reasons.  

   
• Clean corona needle with sand paper followed by water and methanol, 

as needed. 
 

• Clean the ion transfer tube as needed. Use metal needle to check for 
internal blockage; if internal blockage, discard it and use a new one.  If 
not, clean it by sonicating in 5% HNO3 in water, then in water and in 
methanol respectively (for about 5 minutes in each solvent). 

 
• The frequency of cleaning the components of the mass spectrometer 

depends on the types and amounts of samples and solvents that are 
introduced into the instrument. 

 
 

b)  Surveyor Autosampler 
The autosampler requires only a few simple maintenance procedures to 
keep it in optimum working condition. 

• Check the solvent tubing and connections for leaks 
• Back-flush or change analytical column as necessary (when tailing or 

high pressure is observed).  
• Replace HPLC filter as needed (when high pressure is observed).  
• Check needle position into vials. 
• Ensure that the solvent reservoir contains sufficient running solvent for 

all samples and that the solvent rinse reservoir contains enough of the 
rinse solvent (5% methanol/ 95%water) for a complete rinse. 

 
 

2) Tune and Calibration 
 

a) Calibration   
 

• Install the ESI Probe  
• Place the LC/MS System in Standby  
• Use the following procedure to set up the syringe pump for introducing 

tuning and calibration solution into ESI source: 
 Install a sample transfer line between the LC unions on the 

syringe adapter. 
 Load a clean, 500 µL Unimetrics ® syringe with 420 µL of the 

polytyrosine-1, 3, 6 tuning and calibration solution. 
 Insert the tip of the syringe needle into the end of the Teflon® tube 

on the syringe adapter assembly. 
 Place the syringe into the syringe holders of the syringe pump and 

push the handle down until it just contacts the syringe plunger. 
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• Set up the mass spectrometer for tuning and calibration as follows: 
 In Tune Master, click on the On/Standby button on the 

Control/Scan Mode toolbar to turn on the mass spectrometer. 
 The Tune Master is automatically placed in the ESI source mode. 
 Click on the Compound Optimization Workspace button on the 

Control/Scan Mode toolbar to display the Compound Optimization 
work space. 

 Set the values for several of the compound dependent devices: 
Spray voltage 4000, Sheath Gas Pressure 5, Aux Valve Flow 5, 
Capillary Temperature 270, Tube Lens Offset 90. 

 Choose Setup>Syringe Pump & Sample Loop to set up the 
Syringe pump:  Flow rate (5µL/min), Syringe Type (Unimetrics or 
Hamilton) and Syringe Size (500 µL). After specify the syringe 
type and syringe volume (500), Tune Master automatically sets 
the proper syringe ID value. 

 Click on Apply to apply these settings and to start the syringe 
Pump.      

• Establish a stable ion beam with the ESI source. 
 Set the scan parameters in preparation for observing the intensity 

and stability of the ion beam: in Tune Master, on Control/Scan 
Mode toolbar, Click on the Instrument Method Development 
Workspace button to display the Instrument Method Development 
workspace. 

 Select: Scan Type→ Full Scan; Scan Mode→ Q1MS; Scan 
 Range/Entry Mode → Center Mass; Center Mass list box→ enter 

508.208; Scan Width spin box → enter 10.000; Scan Time spin 
box → enter 0.20; Peak Width/Q1 box → enter 0.70. Confirm 
AutoSim box is not selected, Micro Scans is set to 1 and Accurate 
Mass Mode is off. Click Apply. 

 On the Control/Scan Mode toolbar: display TIC button to begin an 
ion current trace; ensure Profile/Centroid button in the profile 
state; place the mass spectrometer in the positive ion polarity 
mode. 

 Click on the Optimize Compound Dependent Devices button to 
Display the Optimize Compound Dependent Devises view.  
Ensure that the compound dependent devises are set to the 
established values. 

 Determine if the ion beam is stable. 
 

 
• Verify operation in the ESI/MS Mode.  

 Select: Scan Type→ Full Scan; Scan Mode→ Q1MS; Scan 
Range/Entry Mode → FM/LM; First Mass list box→ enter 150.000; 
Last Mass list box →1050.000; Scan Time spin box → enter 1.20; 
Peak Width/Q1 box → enter 0.70; Data Processing spin box→ 
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select average option button and select 10 on the box.  Confirm 
AutoSim  box is not selected, Micro Scans is set  to 1 and 
Accurate Mass Mode is off. 

 Click Apply. 
 Click on the Creep toolbar button to toggle to Normalize toolbar 

button to normalize the spectrum. 
 In the Spectrum view, observe the mass spectrum of the singly 

charged ions of the tuning calibration solution. The ions are as 
follows: torsion monomer→m/z 182.082; polytyrosine trimer → 
m/z 508.208; polytyrosine hexamer → m/z 997.398. 

 Set the scan parameters for verifying the operation of the mass 
spectrometer in Q3. 

 
 

• Tuning and calibration automatically in the ESI/MS/MS positive mode. 
 In Tune Master, click on the System Tune and Calibration 

workspace. 
 In the System Tune and Calibration view in the top left corner of 

the workspace, select polytyrosine- 1, 3, 6 from the Compound list 
box (this automatically selects the 3 positively charged 
polytyrosine ions). 

 Select Auto Tune-Calibration to specify a full tune and calibration. 
 Select both to tune and calibrate in both the first and third 

quadruples. 
 Click on Start to start the automatic tuning and calibration 

procedure. 
 Click on Accept to accept the results of the tuning and calibration 

procedure. 
 Click on Save Calib. As to open the Save Calibration File dialog 

box. 
 Save the Tune Method file. 
 Click on the Standby button on the Control/Scan Mode toolbar to 

turn off the mass spectrometer. 
                      
 

b) Tuning with the target analytes in APCI/MS/MS 
• Install the APCI Probe 
• Place the LC/MS System in Standby 
• Click on the Optimize Compound Dependent Devises button on the 

Control/Scan Mode toolbar to display the Optimize Compound 
Dependent Devices view. 

• Set the typical values used for APCI : 
 Discharge Current → 4 
 APCI Vaporizer Temperature → 500 
 Sheath Gas Pressure → 30 
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 Aux Valve Flow → 0 
 Capillary Temperature → 350 
 Tube Lens Offset → 160 
 Source CID → 0 
 Collision Pressure  → 1.5 
 Collision Energy →  -38 
 Quad MS/MS Bias → -3.0 

• Set up the syringe pump for introduce the target solution in the 
APCI source:  
 Load a clean, 500 µL Unimetrics ® syringe with 420 µL of a 

ETU, PTU, AP, MMP, Omet and Dmet solution around 20 
ng/ml. 

 Insert the tip of the syringe needle into the end of the 
Teflon® tube on the syringe adapter assembly. 

 Place the syringe into the syringe holders of the syringe 
pump and push the handle down until it just contacts the 
syringe plunger. 

 Choose Setup>Syringe Pump & Sample Loop to set up the 
Syringe pump: Flow rate (5µL/min), Syringe 
Type(Unimetrics or Hamilton) and Syringe Size (500 µL). 
After specify the syringe type and syringe volume (500), 
Tune Master automatically sets the proper syringe ID value. 

 Click on Apply to apply these settings and to start the 
syringe pump. 

 
• Start the solvent flow: 

 On the Control/Scan Mode toolbar, click on the AS/LC 
Direct Control Button to display the Inlet Direct Control 
view. 

 Set up the Survey MS pump to deliver a solution of 50% of 
0.1% Formic Acid in Water and 50% of 0.1% Formic Acid in 
Methanol. 

 In the Flow Rate text Box, enter 1000 to set a flow rate of  
1000 µL/min 

 In the Direct Control Panel box, click on the start button to 
start the Survey MS pump. 

 
• Set up the mass spectrometer to automatically optimize with the 

target Compounds: 
 In Tune Master, on the Control/Scan Mode toolbar, click on 

the Compound Optimization Workspace button to display 
the Compound optimization workspace. 

 Select SRM in the Optimization Modes 
 Select Standard in the Optimization Options. 
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 In the Optimization table, enter the parent Mass and 
product Mass (Table 3). 

 In the Inlet Types group box, select Syringe Pump Infusion. 
 Click on Start to start the automatic tuning procedure. 
 Click on Accept to accept the results of the compound 

Optimization. 
 Save the Tune Method file: click on Save Tune As to open 

The Save As dialog box → enter file name → click on Save. 
 

 
9.  Reportable Range of Results 

The linear range of the standard calibration curves determines the highest and 
lowest analytical values of an analyte that are reportable. The calibration verification 
of the method encompasses this reportable range.  

 
a. Linear Limits 

Analytical standard were linear for all analytes through the range of 
concentrations evaluated. The linear range for all analytes is from the lowest 
standard to 50 ppb. 

 
b. Analytical Sensitivity 

The detection limits for all analytes were calculated as 3S0, where S0 is the 
standard deviation (SD) at zero concentration and is determined by linear 
regression analysis of the absolute standard deviation (SD) versus 
concentration. The detection limits vary based upon the current operating 
precision and the cleanliness of the analytical system. The detection limits are 
presented in Table 4.  
 

         Table 4 
                                            Analyte Detection Limits 
 
 
 
 
 
 
 
 
 
 
 
Note: Method specifications, including LOD and Calibration Verification, are 
calculated for each individual study; therefore they may vary slightly from study 
to study. 
 
 

Analyte LOD 
ng/ml 

ETU 0.21 
PTU 0.36 
AP 0.27 

MMP 0.41 
Omet 0.10 
Dmet 0.10 
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c. Accuracy 
The accuracy of this method was determined as the degree of agreement 
between the mean of measured concentrations of samples and their nominal 
values. The accuracy was consistent across the entire linear range. The 
accuracy in this method is expressed as the slope of a linear regression analysis 
of the measured values versus the nominal values. A slope of 1.0 is considered 
100 % accuracy. Accuracy is shown in Table 5.  
 
 

Table 5 
Accuracy of the Method 

 
 
 
 
 
 
 
 
 
 
 
 
 

d. Precision 
The precision of this method is determined by calculating the relative standard 
deviation (RSD) of repeated measurements of quality control materials at three 
concentrations: (QCL: 1.0 ng/ml; QCM: 5 ng/ml; and QCH: 15 ng/ml). Table 6 
shows the precision of the method of the most recent study.  
 
 

Table 6 
Precision of the Method 

 
 
 
 
 
 
 
 
 
 
 

RSD= Relative Standard Deviation of the QC Values 
 

Analyte Accuracy (%) 

ETU 99.9 
PTU 100.0 
AP 99.9 

MMP 100.0 
Omet 99.9 
Dmet 100.0 

Analyte 
 

 
Total RSD (%) 

                      
QCL QCM QCH 

ETU 13.1 12.3 8.9 
PTU 9.0 12.2 4.9 
AP 9.3 8.6 10.8 

MMP 11.4 9.7 10.6 
Omet 7.1 8.1 10.5 
Dmet 11.2 7.9 9.4 
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Note: QC limits and means may vary over time as additional studies are 
completed and their QC data are added in characterization.  
 

e. Analytical Specificity 
This is a highly selective method that requires the following of each analyte 
detected: 1) that it elutes at a specific retention time, 2) that it has two specific 
product ions (Quantification ion and Confirmation ion) for each specific mass. 

 
 
10. Quality Control (QC) Procedures 
 

a. QC Materials 
Urine pools enriched with known amounts of pesticides residues as the control 
material should be used for each unknown run. 

 
b. Collection of Urine for QC Pools 

Collect the urine samples from multiple (>30) donors, and screen the urine to 
ensure that the endogenous levels of pesticide residues are low or non-
detectable. Combine and homogenize the urines samples to form a base pool. 
The protocol for anonymous collection of urine was reviewed and approved by 
CDC’s Institutional Review Board (IRB). 

 
c. Filtration and Dispensing 

The urine pool is pressure filtered with a 0.45-μm filter capsule. 
 

d. Urine Enrichment 
Split the base pool equally into four smaller urine pools. Reserve one pool for 
blank and standard analyses (see “Sample Preparation” section). Enrich one of 
the pools with an appropriate amount of the stock solution of each pesticide 
residue to yield an approximate concentration of 1.0 µg/L (QCL). Enrich the other 
pool to yield an approximate concentration of 5 µg/L (QCM) Enrich the final pool 
with an appropriate amount of each pesticide stock solution to yield an 
approximate concentration of 15 µg/L (QCH).  

 
 Note: The expiration time for the Quality Control material is determined by 
monitoring the concentration of each QC over time in the analytical runs.  

 
e. Characterization of QC Materials 

Characterize the QC pools (including the unspiked pool) by 20 consecutive runs 
(1 analytical run per day for 20 days) of each QC material. Use the data from 
these runs to establish the mean and upper-and lower- 99th and 95th confidence 
intervals.  

 
f.   Use of QC Samples  
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During each analytical run, analyze one blank urine and three QC materials: 
QCL, QCM, QCH. 

 
g. Final Evaluation of Quality Control Results 

Evaluate QC material are evaluated according to standard Westgard multirule 
criteria (www.westgard.com).  Repeat out-of-control runs if residual sample is 
available.   No data from runs considered out-of-control will be reported. 

 
 

11. Remedial Action If Calibration or QC Systems Fail to Meet Acceptable  
Criteria 
If the calibration or QC systems fail to meet acceptable criteria, suspend all 
operations until the source or cause of failure is identified and corrected. If the 
source of failure, for example, is failure of the mass spectrometer or a pipetting 
error, correct the problem immediately. Otherwise, prepare fresh reagents and 
clean the mass spectrometer system. Before beginning another analytical run, re-
analyze several QC materials (in the case of QC failure) or calibration-verification 
samples (in the case of calibration failure). After re-establishing calibration or QC, 
resume analytical runs.  

 
 
12. Limitations of Method; Interfering Substances and Conditions 

This method is an isotope-dilution mass spectrometry method, which is widely 
regarded as the definitive method for the measurement of organic toxicants in 
human body fluids. By using high-resolution tandem mass spectrometry, you can 
eliminate most analytical interferences. Because of the matrix used in this 
procedure, occasional interfering, unknown substances have been encountered. 
Interferences with the internal standards result in rejection of that analysis. If 
repeat analysis still results in an interference with the internal standard do not 
report the results for that analyte. 

 
 13.  Critical-Call Results (“Panic Values”) 

It is unlikely that any result would be a “critical call,” which would only occur with 
poisonings. Typically test results in this laboratory support epidemiological 
studies, rather than clinical assessments. Data will help determine chronic 
exposures.  

 
 
14.  Specimen Storage and Handling during Testing 

All samples must be remaining under freezing temperature prior to use. However, 
urine samples can be refrigerating overnight to expedite thawing prior analyzes. 
Store the urine extracts in autosampler vials in a -10˚C or below in freezer after 
analysis.    
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15.  Alternate Methods for Performing Test and Storing Specimens If Test 
System Fails 
The method is designed to run on a LC/MS/MS instrument and is not generally 
transferable to other instrumentation. If the system has failed, store sample vials 
at -70°C.  

 
16.  Test-Result Reporting System; Protocol for Reporting Critical Calls (If 

Applicable) 
Once the validity of the data has been established by the QC/Quality Assurance 
system outlined above and has been verified by a DLS QAO, generate one hard 
copy and one electronic copy of the data. Route these data, a cover letter, and a 
table of method specifications and reference range values through the appropriate 
channels for approval (i.e., supervisor, branch chief, division director). Once 
division personnel have approved, the information, send it to the contact person 
who requested the analyses. 

 
Report data in support of epidemiological or health survey studies. At this time 
there is not protocol for reporting critical calls.  

 
 
17.  Transfer or Referral of Specimens; Procedures for Specimen Accountability 

and Tracking 
Use standard record-keeping systems (i.e., notebooks, sample logs, data files, 
creatinine logs, demographic logs) to keep track of all specimens. Transfer of 
CLIA-specimens only certified laboratories. Any transfer of study samples is 
handled through the DLS special studies coordinator. 
 

18. Summary Statistics and QC Graphs 
 See following pages. 
  



Summary Statistics for Acephate 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 12.498 0.850 6.8 
QL06222009 38 29AUG09 08DEC09 0.961 0.057 6.0 
QM06222009 38 29AUG09 08DEC09 4.381 0.151 3.5 

 

 
 



Summary Statistics for Ethylenethio urea 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 13.136 0.522 4.0 
QL06222009 38 29AUG09 08DEC09 0.905 0.086 9.5 
QM06222009 38 29AUG09 08DEC09 4.245 0.266 6.3 

 

 
 



Summary Statistics for Methamidaphos 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 12.610 0.855 6.8 
QL06222009 38 29AUG09 08DEC09 0.967 0.078 8.0 
QM06222009 38 29AUG09 08DEC09 4.224 0.243 5.7 

 

 
 



Summary Statistics for Dimethoate 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 12.716 0.769 6.0 
QL06222009 38 29AUG09 08DEC09 0.937 0.061 6.5 
QM06222009 38 29AUG09 08DEC09 4.508 0.174 3.9 

 

 
 



Summary Statistics for O-methoate 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 12.478 0.783 6.3 
QL06222009 38 29AUG09 08DEC09 0.964 0.042 4.3 
QM06222009 38 29AUG09 08DEC09 4.418 0.127 2.9 

 

 
 



Summary Statistics for Propylenethio urea 
 

 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

QH06222009 38 29AUG09 08DEC09 12.684 0.653 5.2 
QL06222009 38 29AUG09 08DEC09 0.902 0.048 5.4 
QM06222009 38 29AUG09 08DEC09 4.166 0.220 5.3 
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Use of trade names is for identification only and does not imply endorsement by the 
Public Health Service or the U.S. Department of Health and Human Services. 
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