
<!DOCTYPE html>
<html lang="en-us" class="theme-cyan cdc-page-type-content cdc-2020" >
<head>
	
<!-- Global / universal meta tags -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" content="yes" />

<link rel="shortcut icon" href="/TemplatePackage/4.0/assets/imgs/favicon.ico">
<link rel="stylesheet prefetch" href="/TemplatePackage/contrib/libs/bootstrap/latest/css/bootstrap.min.css" />
<link rel="stylesheet prefetch" href="/TemplatePackage/4.0/assets/css/app.min.css?v=21-04-29T19:56:20Z" />
<link rel="stylesheet" media="print" href="/TemplatePackage/4.0/assets/css/print.min.css" />
<!-- @prismcss@ -->
<script src="/JScript/metrics/adobe/VisitorAPI.js"></script>
<script src="/JScript/foresee-variables.js"></script>
<script>
/* ForeSee Embed Script v2.01
	// DO NOT MODIFY BELOW THIS LINE *****************************************/
	;(function (g) {
		var d = document, am = d.createElement("script"), h = d.head || d.getElementsByTagName("head")[0], fsr = "fsReady",
			aex = {
				"src": "https://www.cdc.gov/JScript/foresee/latest/gateway.min.js",
				"type": "text/javascript",
				"async": "true",
				"data-vendor": "fs",
				"data-mode": "selfhost",
				"data-environment": "production",
				"data-hasssl": "true",
				"data-client": "cdc",
				"data-codelocation": "https://www.cdc.gov/JScript/foresee/latest/foresee_assets/code/19.7.6/",
				"data-isselfhosted": "true",
				"data-product-assets": "https://www.cdc.gov/JScript/foresee/latest/foresee_assets/product_assets/",
				"data-role": "gateway"
			};
		for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am); g[fsr] || (g[fsr] = function () {var aT = "__" + fsr + "_stk__";g[aT] = g[aT] || [];g[aT].push(arguments);});
	})(window);
	/* DO NOT MODIFY ABOVE THIS LINE *****************************************/
</script>
	<title>About Variants of the Virus that Causes COVID-19​​  | CDC</title>
		<meta name="description" content="Since November 2020, the United Kingdom (UK) has reported a rapid increase in COVID-19 cases in London and southeast England. This rapid increase in cases has been linked to a different version—or variant—of the virus that causes COVID-19 (SARS-CoV-2)."/>		<meta name="keywords" content="SARS-CoV-2 variant, COVID-19, virus variant, SARS-CoV-2 variant UK, United Kingdom, Coronavirus [CoV], Disease Information, Transmission"/>						<meta name="robots" content="index, archive" />		
			<meta property="cdc:template_version" content="4.0"/>
		<meta property="cdc:last_updated" content="May 20, 2021"/>
	<meta property="cdc:last_reviewed" content="May 20, 2021"/>
	<meta property="cdc:content_source" content="NATL CENTER FOR IMMUNIZATION AND RESPIRATORY DISEASES; DIVISION OF VIRAL DISEASES"/>
	<meta property="cdc:maintained_by" content="NATL CENTER FOR IMMUNIZATION AND RESPIRATORY DISEASES"/>
	<meta property="cdc:content_id" content="163585" />
				<link rel="canonical" href="https://www.cdc.gov/coronavirus/2019-ncov/variants/variant.html"/>	<meta property="cdc:wcms_build" content="4.9.13 - b.981" />
		<!-- Facebook -->
<meta property="og:title" content="Coronavirus Disease 2019 (COVID-19)">
<meta property="og:description" content="CDC provides credible COVID-19 health information to the U.S. ">
<meta property="fb:app_id" content="205691699516606">
<meta property="og:image" content="https://www.cdc.gov/coronavirus/2019-ncov/images/COVID-19-SM-1200px-v2.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="article:published_time" content="2020-02-11">
<meta property="og:author" content="CDC">
<meta property="article:author" content="CDC">
<meta property="og:site_name" content="Centers for Disease Control and Prevention">
<meta property="og:type" content="article">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">                 
<meta name="twitter:site" content="@CDCgov">
<meta name="twitter:creator" content="@CDCgov">
<meta name="twitter:title" content="Coronavirus Disease 2019 (COVID-19)">
<meta name="twitter:description" content="CDC provides credible COVID-19 health information to the U.S. ">
<meta name="twitter:image:src" content="https://www.cdc.gov/coronavirus/2019-ncov/images/COVID-19-SM-1200px-v2.jpg">


<!-- Footer Nav Override -->
<style>
@media (max-width:992px) {
.leftnav-wrapper nav > ul > li > ul {
display: none;
}

.leftnav-wrapper nav > ul > li a.nav-expandcollapse {
display: none !important;
}
}
.theme-cyan nav ul.tp-nav-main li.active.selected>a:first-child{color:#006c80;}

/* Added in support of HHS Campaign on 31-Mar-2021 */
html.cdc-2020 .site-title .site-title-image img {
	visibility: hidden;
}

</style>

<link rel="stylesheet" type="text/css" href="/coronavirus/2019-ncov/modules/css-js-patches/covidstyletemp.css"> 				<!-- CSS Added Dynamically Here -->		<meta name="DC.date" content="2021-05-24T04:28:39Z" />
				<meta name="cdc:last_published" content="2021-05-24T17:33:16Z" />
				
</head>
<body class="no-js">
	<div id="skipmenu">
		<a class="skippy sr-only-focusable" href="#content">Skip directly to site content</a>
									<a class="skippy sr-only-focusable" href="#share-nav">Skip directly to page options</a>
						<a class="skippy sr-only-focusable" href="#az-large">Skip directly to A-Z link</a>
			</div>
		<script src="/coronavirus/2019-ncov/wcms-inc/motionpoint.js"></script><script src="/coronavirus/2019-ncov/wcms-inc/motionpoint-inline.js"></script><button type="button" id="cdc-chat-bot" class="bg-amber-p d-none" tab-index="-1">
	<span class="x32 cdc-icon-chat_03"></span>
	<span class="cdc-chat-bot-name">Self-Checker</span>
</button>

<div class="bot-modal d-none" id="bot-modal">
	<div class="card p-0 b-blue-p m-md-3 m-sm-0 m-xs-0 col-xl-4 col-l-6 col-md-6 col-sm-12 col-xs-12 float-right">
		<div class="card-header h4 bg-white pt-2 pb-2">
			<div class="row c-blue">
				<div class="c-black col-md-12">
					<div class="bot-logo">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						          viewBox="0 0 77 47" style="enable-background:new 0 0 77 47;" xml:space="preserve">
						<path fill='#FFFFFF' d="M2.9,2.2h69.6v42.5H2.9V2.2z"/>
						<path fill='#105EAB' d="M3.5,2.9h68.2V44H3.5V2.9z"/>
						<path fill='#FFFFFF' d="M31.5,44L71.7,3.3V2.9h-0.2L30.9,44H31.5z M6.2,44L8.9,2.9H8.5L5.8,44H6.2z M8.4,44l5.9-41.1h-0.4L7.9,44H8.4z
						          M10.7,44l9.2-41.1h-0.4L10.3,44H10.7z M13.2,44L26.3,2.9h-0.4L12.8,44H13.2z M15.7,44L32.5,2.9H32L15.2,44H15.7z M18.4,44L39.5,2.9
						         H39L17.9,44H18.4z M50,2.9h-0.5L22.2,44h0.5L50,2.9z M59.7,2.9h-0.5L26,44h0.5L59.7,2.9z M71.7,18.5v-0.5L38.9,44h0.7L71.7,18.5z
						          M71.7,29.8v-0.5L48.1,44h0.8L71.7,29.8z M71.7,40.4V40L63,44h1L71.7,40.4z"/>
						<path fill='#FFFFFF' d="M23.9,27.6c-0.8,0.8-3,1.7-4.5,1.7c-4.5,0-6.6-3.9-6.7-9.7c0-5.6,2.3-9.1,6.2-9.1c2.8,0,4.2,1.6,4.9,2.6
						         l0.8,1.1V9.1L24.4,9c-1.6-0.8-3.7-1.1-5.5-1.1c-7,0-12.4,5.1-12.4,12.2c0,7.3,5.1,11.9,12.4,11.9h0c3.6,0,5.5-1.1,6.4-1.8l0.3-0.2
						         l-1.2-2.7L23.9,27.6L23.9,27.6z M43.6,10.5c-2.4-1.7-5.3-2.2-7.8-2.2h-8.6v23.3h9.2c4.4,0,11.3-2.8,11.3-11.7
						     C47.7,15.2,46,12.2,43.6,10.5z M32.9,28.8v-18c4.2,0.1,8.6,0.6,8.7,9.1C41.5,28.1,36.9,28.7,32.9,28.8z M67.3,27.2l-0.5,0.4
						         c-0.8,0.8-3,1.7-4.5,1.7c-4.5,0-6.7-3.9-6.7-9.7c0-5.6,2.3-9.1,6.2-9.1c2.8,0,4.2,1.6,4.9,2.6l0.8,1.1V9.1L67.4,9
						         c-1.6-0.8-3.7-1.1-5.5-1.1c-7,0-12.4,5.1-12.4,12.2c0,7.3,5.1,11.9,12.4,11.9h0.1c3.6,0,5.4-1.1,6.4-1.8l0.3-0.2L67.3,27.2
						         L67.3,27.2z"/>
						<path fill='#0033A0' d="M72.9,42.9h0.8V43h-0.3v0.9h-0.1V43h-0.3V42.9z M74.7,43.9v-0.6V43l-0.3,0.8h-0.1L74,43h0c0,0.1,0,0.2,0,0.2
						         v0.6h-0.1v-1h0.2l0.3,0.9h0l0.3-0.9h0.2v1H74.7L74.7,43.9z"/>
						</svg>
					</div>
					<div class="bot-title">
						<span>Coronavirus Self-Checker</span>
					</div>
					<div class="bot-buttons">
						<button type="button" class="restart" aria-label="Restart">
							<span class="x24 fill-w cdc-icon-replay"></span><span class="restart-label">Restart</span>
						</button>
						<button type="button" class="close" aria-label="Close">
							<span aria-hidden="true">&times;</span>
						</button>
					</div>
				</div>
			</div>
		</div>
		<div class="card-body bg-gray-l3 p-0">
		</div>
	</div>
</div>
	

				<div class="container-fluid header-wrapper">
				<div class="container">
					<header role="banner" aria-label="Header" class="pt-2 pb-2">
						<div class="row">
							<div class="col cdc-logo">
																	<a href="https://www.cdc.gov">
	<span class="sr-only">Centers for Disease Control and Prevention. CDC twenty four seven. Saving Lives, Protecting People</span>
	<svg xmlns="http://www.w3.org/2000/svg" class="d-none d-lg-block logo-large masthead-subpage" width="470" height="43" viewBox="0 0 470 43">
		<g fill="none" transform="translate(.901 .774)">
			<polygon fill="#105EAB" points="0 .024 69.227 .024 69.227 41.749 0 41.749"/>
			<path fill="#FFF" d="M28.4192657,41.7396544 L69.2107991,0.413153348 L69.2107991,3.90798505e-14 L69.0067603,3.90798505e-14 L27.8081641,41.7396544 L28.4192657,41.7396544 Z M2.69818575,41.7396544 L5.45524838,3.90798505e-14 L5.02077754,3.90798505e-14 L2.2637149,41.7396544 L2.69818575,41.7396544 Z M4.90403888,41.7396544 L10.8597408,3.90798505e-14 L10.4191793,3.90798505e-14 L4.46652268,41.7396544 L4.90403888,41.7396544 Z M7.26419006,41.7396544 L16.5809503,3.90798505e-14 L16.1393737,3.90798505e-14 L6.81855292,41.7396544 L7.26419006,41.7396544 Z M9.85680346,41.7396544 L23.1538445,3.90798505e-14 L22.705162,3.90798505e-14 L9.40406048,41.7396544 L9.85680346,41.7396544 Z M12.3012095,41.7396544 L29.3846436,3.90798505e-14 L28.9146436,3.90798505e-14 L11.8301944,41.7396544 L12.3012095,41.7396544 Z M15.1130886,41.7396544 L36.4813391,3.90798505e-14 L36.0032181,3.90798505e-14 L14.6238013,41.7396544 L15.1130886,41.7396544 Z M47.1573434,3.90798505e-14 L46.6386177,3.90798505e-14 L18.9746004,41.7396544 L19.492311,41.7396544 L47.1573434,3.90798505e-14 Z M57.0222678,3.90798505e-14 L56.4761339,3.90798505e-14 L22.8452484,41.7396544 L23.3995032,41.7396544 L57.0222678,3.90798505e-14 Z M69.2107991,15.7942333 L69.2107991,15.2460691 L35.8631317,41.7396544 L36.5503672,41.7396544 L69.2107991,15.7942333 Z M69.2107991,27.2752268 L69.2107991,26.7656371 L45.2529806,41.7396544 L46.0731965,41.7396544 L69.2107991,27.2752268 Z M69.2107991,38.1095896 L69.2107991,37.6263931 L60.3955076,41.7396544 L61.4187473,41.7396544 L69.2107991,38.1095896 Z"/>
			<path fill="#FFF" d="M20.6637581,25.0947516 C19.8069978,25.9149676 17.6539309,26.8001512 16.0733909,26.7839093 C11.4749028,26.7798488 9.32589633,22.8716415 9.2863067,16.9017279 C9.31777538,11.2505616 11.6363067,7.6550108 15.6196328,7.64790497 C18.4680562,7.65298056 19.8526782,9.30356371 20.6089417,10.2882289 L21.4423542,11.399784 L21.4423542,6.26226782 L21.1763931,6.13943844 C19.534946,5.37606911 17.449892,5.0187473 15.5495896,5.01468683 C8.39909287,5.03092873 2.94079914,10.1562635 2.93064795,17.3930454 C2.94079914,24.815594 8.09963283,29.4749892 15.4876674,29.4871706 L15.5252268,29.4871706 C19.1938661,29.4871706 21.0748812,28.3806911 22.0676674,27.6203672 L22.3620518,27.397041 L21.1378186,24.6491145 L20.6637581,25.0947516 L20.6637581,25.0947516 Z M40.7011879,7.68343413 C38.3075378,5.92829374 35.3109071,5.40956803 32.754838,5.40956803 L24.0207559,5.40956803 L24.0207559,29.0669114 L33.3233045,29.0669114 C37.8344924,29.0567603 44.8063283,26.1941253 44.8175232,17.1727646 C44.8256156,12.450432 43.1019438,9.43958963 40.7011879,7.68343413 Z M29.7653132,26.3210151 L29.7653132,8.08034557 C33.9902376,8.19302376 38.4851836,8.70768898 38.565378,17.2681857 C38.497365,25.5830238 33.8978618,26.2073218 29.7653132,26.3210151 Z M64.7412311,24.6511447 L64.2671706,25.0957667 C63.4093952,25.918013 61.2634341,26.8001512 59.6839093,26.7839093 C55.084406,26.7839093 52.9333693,22.8716415 52.8947948,16.9037581 C52.9262635,11.2505616 55.2478402,7.65602592 59.2362419,7.64892009 C62.0806048,7.65196544 63.4682721,9.30457883 64.2093089,10.2892441 L65.0467819,11.4139957 L65.0467819,6.26531317 L64.7818359,6.14045356 C63.1485097,5.37403888 61.0644708,5.02077754 59.1560475,5.01671706 C52.007581,5.03194384 46.5634989,10.1572786 46.5513175,17.3950756 C46.5634989,24.8186393 51.7091361,29.4749892 59.1012311,29.4892009 L59.1590929,29.4892009 C62.8145356,29.4892009 64.6884449,28.3817063 65.6822462,27.6234125 L65.9766307,27.3980562 L64.7412311,24.6511447 L64.7412311,24.6511447 Z"/>
			<path fill="#0033A0" d="M70.4583801,40.5814039 L71.2928078,40.5814039 L71.2928078,40.7052484 L70.9436069,40.7052484 L70.9436069,41.6015983 L70.8116415,41.6015983 L70.8116415,40.7052484 L70.4583801,40.7052484 L70.4583801,40.5814039 Z M72.2632613,41.6005832 L72.2632613,40.9884665 L72.2632613,40.7387473 L71.9729374,41.6005832 L71.8369114,41.6005832 L71.5496328,40.7387473 L71.5465875,40.7387473 C71.5465875,40.8351836 71.5496328,40.967149 71.5496328,40.9884665 L71.5496328,41.6005832 L71.4136069,41.6005832 L71.4136069,40.5814039 L71.6074946,40.5814039 L71.9049244,41.44527 L71.9089849,41.44527 L72.1942333,40.5814039 L72.3931965,40.5814039 L72.3931965,41.6005832 L72.2632613,41.6005832 L72.2632613,41.6005832 Z"/>
			<path fill="#000" d="M76.2953132 13.4259611C76.4020298 12.1925697 76.8494254 11.0131042 77.5875594 10.0192225 78.3032181 9.03658747 79.1934773 8.27321814 80.3243197 7.78596112 81.3855147 7.25885933 82.5553157 6.98735424 83.7401944 6.99306237 84.3675378 6.99306237 85.0151836 7.0987257 85.6547084 7.22663067 86.2733229 7.39321565 86.8710022 7.62956291 87.4362419 7.93112311 88.0077538 8.26712743 88.5457667 8.64576674 89.0066307 9.17362851 89.5314471 9.65682505 89.9253132 10.2151404 90.3090281 10.9287689L88.7254428 10.9287689C88.3191644 10.3821739 87.8260484 9.90586084 87.2657019 9.5187689 86.7495568 9.15318043 86.181092 8.86775018 85.5795896 8.67215983 84.9938819 8.52158653 84.3916416 8.44485717 83.7868898 8.4437581 83.01946 8.4437581 82.2520302 8.58892009 81.4927214 8.84473002 80.7774435 9.13937656 80.1236205 9.56527391 79.5650108 10.100432 78.985378 10.6008855 78.5052268 11.288121 78.1885097 12.032203 77.836486 12.7967013 77.6526694 13.6278572 77.6494816 14.4695032 77.6647084 15.6186177 77.9885313 16.6956587 78.5600432 17.5798272 79.1315551 18.5015551 79.8786825 19.2009719 80.8014255 19.7542117 81.7241685 20.2262419 82.7210151 20.5328078 83.787905 20.5419438 84.3675378 20.5317927 84.9705184 20.3937365 85.5856803 20.1805616 86.2046444 20.0100437 86.7885449 19.7313248 87.3103672 19.3573002 87.8782267 18.9384023 88.3731359 18.4287453 88.7751836 17.8488337L90.3567387 17.8488337C89.8828953 18.70441 89.2721761 19.4766389 88.5488121 20.1348812 87.8660304 20.6817333 87.1027748 21.1196893 86.2861123 21.4332181 85.4821382 21.688013 84.6243629 21.8778402 83.787905 21.8778402 82.8326782 21.8778402 81.8693305 21.6849676 80.967905 21.312419 80.0817063 20.9561123 79.2533693 20.4901728 78.5478618 19.7795896 77.8413391 19.1522462 77.2657667 18.347257 76.8515983 17.4488769 76.4223478 16.491093 76.2045667 15.4520449 76.2130886 14.4025054 76.2141037 14.0289417 76.2415119 13.7264363 76.2953132 13.4259611L76.2953132 13.4259611zM91.6956305 16.2510367C91.7251188 15.3709287 91.8844924 14.6034989 92.2276026 13.9497624 92.5240173 13.2462851 92.957473 12.6768035 93.4711231 12.1824406 93.9825887 11.7057091 94.5860682 11.3385089 95.2445356 11.1033693 95.87257 10.8558755 96.5399403 10.7231579 97.2148812 10.7115335 98.1437149 10.7115335 98.9984449 10.9439957 99.879568 11.3409071 100.736588 11.8231533 101.455812 12.5168655 101.968683 13.3559179 102.500605 14.237041 102.781793 15.3059611 102.781793 16.5139525L102.781793 16.7900648 93.1676026 16.7900648C93.1909503 17.5849028 93.4467603 18.2416847 93.8822462 18.8142117 94.3157019 19.3826782 94.8060043 19.7755292 95.4140605 20.0770194 96.0231317 20.3490713 96.6179914 20.500324 97.1986393 20.500324 97.6960475 20.500324 98.1995464 20.3632829 98.7487257 20.1490929 99.2826782 19.9511447 99.7130886 19.6912743 100.122181 19.3400432 100.533305 18.987797 100.850022 18.5847948 101.01041 18.1300216L102.471166 18.1300216C102.220648 18.910303 101.775989 19.6141422 101.17892 20.175486 100.634013 20.7332378 99.9798173 21.1724784 99.2573002 21.4657019 98.5599136 21.6981641 97.8066955 21.8768251 97.0991577 21.8768251 96.1685512 21.828657 95.2614233 21.5674931 94.4476674 21.1134557 93.6020734 20.6282289 92.97473 19.9663715 92.4377322 19.1441253 91.9470178 18.2590989 91.6915253 17.2629928 91.6956305 16.2510367L91.6956305 16.2510367zM101.378898 15.5465443C101.256549 14.9213921 100.998759 14.3306241 100.62365 13.8157667 100.237905 13.2594816 99.7191793 12.8706911 99.1334557 12.5428078 98.5471261 12.2446118 97.8969771 12.0937466 97.2392441 12.1032613 96.341879 12.1032613 95.5866307 12.2930886 94.9704536 12.7407559 94.3563067 13.1874082 93.9533045 13.6401512 93.6376026 14.2065875 93.3787473 14.7435853 93.1909503 15.1719654 93.1706479 15.5455292L101.378898 15.5455292 101.378898 15.5465443 101.378898 15.5465443zM104.633369 21.6555292L104.633369 10.9500864 106.00581 10.9500864 106.00581 12.5661555C106.34689 11.9946436 106.806739 11.5226134 107.414795 11.2282289 108.035032 10.9338445 108.707041 10.7470626 109.367883 10.7470626 109.974924 10.7470626 110.553542 10.8658315 111.105767 11.0688553 111.656976 11.3104536 112.177732 11.6007775 112.58987 12.023067 113.048704 12.4433261 113.389784 12.9184017 113.674017 13.5650324 113.930574 14.2106427 114.064158 14.8985309 114.067883 15.5932397L114.067883 21.6555292 112.645702 21.6555292 112.645702 15.5932397C112.645702 14.8684449 112.49851 14.2431317 112.176717 13.7203456 111.853519 13.2419698 111.43027 12.8395028 110.936242 12.5407775 110.431503 12.2808559 109.871661 12.146118 109.303931 12.1479266 108.724298 12.1479266 108.186285 12.2809071 107.722376 12.5184449 107.227859 12.7773305 106.812037 13.1644028 106.518445 13.6391361 106.210538 14.1901187 106.04645 14.8098123 106.041339 15.4409719L106.041339 21.6534989 104.633369 21.6534989 104.633369 21.6555292zM117.165011 21.6555292L117.165011 12.2819222 114.906371 12.2819222 114.906371 10.9500864 117.165011 10.9500864 117.165011 7.21850972 118.597343 7.21850972 118.597343 10.9500864 121.062052 10.9500864 121.062052 12.2819222 118.597343 12.2819222 118.597343 21.6555292 117.165011 21.6555292zM121.38892 16.2510367C121.418359 15.3709287 121.580778 14.6034989 121.928963 13.9497624 122.217257 13.2462851 122.649698 12.6768035 123.164363 12.1824406 123.677108 11.7074 124.280222 11.3404222 124.937775 11.1033693 125.578111 10.8556606 126.257168 10.7230107 126.94365 10.7115335 127.83594 10.7115335 128.6927 10.9439957 129.572808 11.3409071 130.433305 11.8188298 131.153853 12.5134821 131.662937 13.3559179 132.19486 14.237041 132.493305 15.3059611 132.493305 16.5139525L132.493305 16.7900648 122.860842 16.7900648C122.919719 17.5849028 123.141015 18.2416847 123.575486 18.8142117 124.009957 19.3826782 124.499244 19.7755292 125.1073 20.0770194 125.717387 20.3490713 126.312246 20.500324 126.893909 20.500324 127.390302 20.500324 127.906998 20.3632829 128.466328 20.1490929 128.974903 19.9511447 129.440842 19.6912743 129.824557 19.3400432 130.226544 18.987797 130.544276 18.5847948 130.704665 18.1300216L132.165421 18.1300216C131.914532 18.9103713 131.46953 19.6142016 130.87216 20.175486 130.327812 20.7334382 129.673903 21.1727191 128.951555 21.4657019 128.262289 21.6981641 127.523283 21.8768251 126.793413 21.8768251 125.862806 21.828657 124.955678 21.5674931 124.141922 21.1134557 123.303434 20.6282289 122.668985 19.9663715 122.152289 19.1441253 121.644327 18.2651187 121.38076 17.2662274 121.38892 16.2510367L121.38892 16.2510367zM131.071123 15.5465443C130.972657 14.9009287 130.70162 14.3558099 130.31486 13.8157667 129.931145 13.2594816 129.440842 12.8706911 128.86933 12.5428078 128.272868 12.2485848 127.615818 12.0980545 126.950756 12.1032613 126.034104 12.1032613 125.276825 12.2930886 124.661663 12.7407559 124.069849 13.1874082 123.644514 13.6401512 123.328812 14.2065875 123.076048 14.7435853 122.917689 15.1719654 122.861857 15.5455292L131.071123 15.5455292 131.071123 15.5465443 131.071123 15.5465443zM134.337775 21.6555292L134.337775 10.9450108 135.684838 10.9450108 135.684838 12.5153996C136.281728 11.3368467 137.310043 10.7135637 138.812419 10.7135637L138.812419 12.1479266C138.460173 12.1479266 138.0927 12.2433477 137.738423 12.3885097 137.384147 12.4950972 137.06946 12.7214687 136.731425 12.98946 136.443654 13.2569673 136.20338 13.571383 136.020842 13.9193089 135.843197 14.2603888 135.775184 14.638013 135.775184 15.0562419L135.775184 21.6534989 134.337775 21.6534989 134.337775 21.6555292 134.337775 21.6555292zM139.692527 14.0837581C139.671309 13.9375772 139.662818 13.7898306 139.667149 13.6421814 139.667149 13.0483369 139.808251 12.4920518 140.153391 12.1012311 140.435594 11.6464579 140.822354 11.3297408 141.314687 11.0790065 141.737772 10.865475 142.204107 10.7515823 142.677991 10.7460475 143.028207 10.7460475 143.376393 10.7978186 143.722549 10.9439957 144.068704 11.0353564 144.403693 11.2302592 144.699093 11.4637365 144.983326 11.7114255 145.216803 12.0088553 145.396479 12.3671922 145.57514 12.7275594 145.709136 13.1498488 145.734514 13.6360907L144.236199 13.6360907C144.214881 13.0879266 144.047387 12.7174082 143.771274 12.4788553 143.447451 12.2534989 143.069827 12.1052916 142.679006 12.1052916 142.295292 12.1052916 141.912592 12.262635 141.574557 12.4788553 141.261901 12.7559827 141.092376 13.1193952 141.062937 13.6360907 141.066998 13.638121 141.091361 13.6787257 141.136026 13.8309935 141.145162 14.0137149 141.147192 14.0695464 141.157343 14.1304536 141.287279 14.4705184 141.606026 14.7811447 142.174492 15.0044708 142.743974 15.236933 143.317516 15.492743 143.896134 15.7008423 144.474752 15.937365 144.980281 16.2439309 145.363996 16.6773866 145.748726 17.082419 145.947689 17.6579914 145.947689 18.4396328 145.947689 18.6152484 145.935508 18.7939093 145.935508 19.0121598 145.847192 19.7105616 145.621836 20.2201512 145.278726 20.6566523 144.9346 21.0961987 144.508251 21.3773866 144.016933 21.5844708 143.550994 21.7529806 143.061706 21.8768251 142.62419 21.8768251 142.018097 21.8753402 141.42277 21.7165396 140.896458 21.4159611 140.389401 21.1309681 139.975539 20.705473 139.704708 20.1907127 139.412354 19.7207127 139.271253 19.1390497 139.271253 18.5208423L140.749266 18.4629806C140.758402 19.0700216 140.947214 19.5826566 141.330929 19.9521598 141.720734 20.3480562 142.191749 20.5419438 142.677991 20.5439741 143.220065 20.5399136 143.632203 20.3307991 144.014903 19.9541901 144.363089 19.6151404 144.537689 19.1867603 144.537689 18.697473 144.537689 18.24473 144.399633 17.8488337 144.092052 17.492527 143.828121 17.1433261 143.375378 16.8905616 142.774428 16.7382937 141.947106 16.5291793 141.276112 16.2490065 140.70054 15.8531102 140.125983 15.4643197 139.799114 14.8582937 139.692527 14.0837581L139.692527 14.0837581zM153.502203 21.6555292L153.502203 12.2890281 151.888164 12.2890281 151.888164 11.0028726 153.502203 11.0028726C153.502203 8.51177106 154.878704 7.26723542 157.634752 7.26723542L157.634752 8.60617711C156.80743 8.60617711 156.134406 8.74423326 155.675572 9.05282937 155.152786 9.40913607 154.943672 9.9836933 154.922354 10.8759827 154.955853 10.9409503 154.956868 10.9429806 154.956868 11.0018575L157.633737 11.0018575 157.633737 12.288013 154.956868 12.288013 154.956868 21.654514 153.502203 21.654514 153.502203 21.6555292zM157.895637 16.1180562C157.903508 15.4151915 158.060959 14.72206 158.357516 14.0847732 158.611296 13.4452484 159.013283 12.8717063 159.561447 12.3732829 160.082348 11.8675216 160.690813 11.4606176 161.357192 11.1723974 162.084457 10.8948986 162.855708 10.7504825 163.634104 10.7460475 164.41879 10.7460475 165.22581 10.9439957 166.059222 11.4018143 166.85 11.8707991 167.550432 12.4788553 168.102657 13.24527 168.654881 14.0116847 168.957387 14.8653996 169.038596 15.8074298 169.038596 15.8703672 169.041641 15.9383801 169.050778 16.0023326 169.058898 16.1150108 169.063974 16.167797 169.063974 16.2226134 169.063974 17.014406 168.930994 17.7422462 168.602095 18.4173002 168.34142 19.0974083 167.933389 19.7113609 167.4073 20.2150756 166.851015 20.7327862 166.272397 21.141879 165.578056 21.4382937 164.929395 21.6910583 164.176177 21.8798704 163.438186 21.8798704 162.520279 21.8788945 161.618046 21.6418879 160.818164 21.1916199 159.945162 20.7206048 159.254881 20.0932613 158.723974 19.1857451 158.193067 18.3228942 157.895637 17.2915335 157.895637 16.1180562L157.895637 16.1180562zM159.317819 16.1982505C159.317819 17.0763283 159.506631 17.817365 159.884255 18.4213607 160.261879 19.0558099 160.750151 19.5826566 161.410994 19.9389633 162.0517 20.2956741 162.764923 20.5025262 163.497063 20.5439741 164.145724 20.5439741 164.738553 20.3521166 165.377063 20.0069762 166.024708 19.6811231 166.526177 19.1867603 166.947451 18.5249028 167.368726 17.8508639 167.57987 17.0834341 167.57987 16.1982505 167.57987 15.68054 167.435724 15.1729806 167.235745 14.6968898 167.040842 14.2096328 166.720065 13.7619654 166.341425 13.3762203 165.962786 12.9904752 165.506998 12.6778186 165.032937 12.4788553 164.554988 12.2430496 164.030934 12.115502 163.498078 12.1052916 162.78814 12.1216381 162.094029 12.3183088 161.481037 12.6768035 160.855484 13.0247819 160.326023 13.5225036 159.940086 14.125378 159.545962 14.7459521 159.330643 15.4632118 159.317819 16.1982505L159.317819 16.1982505zM170.938898 21.6555292L170.938898 10.9450108 172.284946 10.9450108 172.284946 12.5153996C172.882851 11.3368467 173.94365 10.7135637 175.413542 10.7135637L175.413542 12.1479266C175.092765 12.1479266 174.712095 12.2433477 174.339546 12.3885097 173.986285 12.4971274 173.669568 12.7214687 173.372138 12.98946 173.061677 13.2456581 172.806171 13.5619335 172.62095 13.9193089 172.443305 14.2603888 172.387473 14.638013 172.387473 15.0562419L172.387473 21.6534989 170.939914 21.6534989 170.939914 21.6555292 170.938898 21.6555292zM182.031102 21.6555292L182.031102 7.21850972 185.974838 7.21850972C187.325961 7.21850972 188.519741 7.42863931 189.532829 7.81133909 190.594644 8.19099352 191.430086 8.68738661 192.165032 9.41015119 192.837041 10.0679482 193.33851 10.8516199 193.710043 11.7124406 194.06432 12.6108207 194.227754 13.5711231 194.227754 14.5760907 194.214557 15.6196328 193.996307 16.6225702 193.573002 17.4762851 193.165959 18.3435115 192.595147 19.1238974 191.891965 19.774514 191.193564 20.3521166 190.379438 20.8485097 189.487149 21.1449244 188.60489 21.4820193 187.66846 21.6550628 186.723996 21.6555292L182.031102 21.6555292 182.031102 21.6555292zM183.504039 8.50161987L183.504039 20.3155724 185.697711 20.3155724C187.724903 20.3155724 189.343002 19.817149 190.641339 18.902527 191.958963 17.9503456 192.651274 16.5149676 192.755832 14.5760907 192.755832 13.7619654 192.636048 12.9996112 192.353844 12.2809071 192.091944 11.5256587 191.661533 10.9186177 191.103218 10.3379698 190.49524 9.74301521 189.760579 9.2932652 188.954212 9.02237581 188.122829 8.64272138 187.106695 8.49958963 185.974838 8.49958963L183.504039 8.50161987 183.504039 8.50161987zM196.318898 9.70352052L196.318898 7.21850972 197.727883 7.21850972 197.727883 9.70352052 196.318898 9.70352052zM196.318898 21.6555292L196.318898 10.9500864 197.727883 10.9500864 197.727883 21.6555292 196.318898 21.6555292zM199.849482 14.0837581L199.849482 13.6421814C199.849482 13.0483369 200.00987 12.4920518 200.293089 12.1012311 200.616911 11.6464579 201.000626 11.3297408 201.4554 11.0790065 201.942657 10.8658315 202.35987 10.7460475 202.817689 10.7460475 203.167905 10.7460475 203.517106 10.7978186 203.864276 10.9439957 204.246976 11.0353564 204.575875 11.2302592 204.840821 11.4637365 205.167689 11.7114255 205.398121 12.0088553 205.599114 12.3671922 205.77879 12.7275594 205.849849 13.1498488 205.874212 13.6360907L204.439849 13.6360907C204.40635 13.0879266 204.243931 12.7174082 203.910972 12.4788553 203.602886 12.2298384 203.216798 12.0975473 202.820734 12.1052916 202.438035 12.1052916 202.089849 12.262635 201.767041 12.4788553 201.403629 12.7559827 201.233089 13.1193952 201.20365 13.6360907 201.207711 13.638121 201.232073 13.6787257 201.276739 13.8309935 201.320389 14.0137149 201.349827 14.0695464 201.362009 14.1304536 201.429006 14.4705184 201.767041 14.7811447 202.328402 15.0044708 202.918186 15.236933 203.479546 15.492743 204.06933 15.7008423 204.630691 15.937365 205.142311 16.2439309 205.546328 16.6773866 205.950346 17.082419 206.153369 17.6579914 206.153369 18.4396328 206.153369 18.6152484 206.134082 18.7939093 206.095508 19.0121598 205.991965 19.7105616 205.780821 20.2201512 205.422484 20.6566523 205.079374 21.0961987 204.650994 21.3773866 204.203326 21.5844708 203.693737 21.7529806 203.258251 21.8768251 202.766933 21.8768251 202.150756 21.8768251 201.560972 21.6869978 201.040216 21.4159611 200.546435 21.1146946 200.137107 20.6931424 199.850497 20.1907127 199.601793 19.7207127 199.464752 19.1390497 199.464752 18.5208423L200.893024 18.4629806C200.917387 19.0700216 201.129546 19.5826566 201.528488 19.9521598 201.928445 20.3480562 202.335508 20.5419438 202.880626 20.5439741 203.365853 20.5399136 203.812505 20.3307991 204.159676 19.9541901 204.501467 19.6265302 204.690654 19.1708622 204.681447 18.697473 204.681447 18.24473 204.554557 17.8488337 204.246976 17.492527 203.98203 17.1433261 203.521166 16.8905616 202.920216 16.7382937 202.148726 16.5291793 201.420886 16.2490065 200.844298 15.8531102 200.266695 15.4602592 199.949978 14.8582937 199.849482 14.0837581L199.849482 14.0837581zM207.367393 16.2510367C207.395875 15.3709287 207.555248 14.6034989 207.904449 13.9497624 208.195788 13.2462851 208.628229 12.6768035 209.142894 12.1824406 209.654303 11.7061456 210.257358 11.3389941 210.915292 11.1033693 211.545614 10.8540381 212.215984 10.7212712 212.893758 10.7115335 213.815486 10.7115335 214.672246 10.9439957 215.553369 11.3409071 216.41029 11.8229265 217.129236 12.5167077 217.641469 13.3559179 218.175421 14.237041 218.442397 15.3059611 218.442397 16.5139525L218.442397 16.7900648 208.840389 16.7900648C208.85309 17.5243726 209.103879 18.2347032 209.555032 18.8142117 209.988488 19.3826782 210.47879 19.7755292 211.087862 20.0770194 211.695918 20.3490713 212.291793 20.500324 212.871425 20.500324 213.369849 20.500324 213.871317 20.3632829 214.428618 20.1490929 214.928797 19.9639565 215.391357 19.6898595 215.793952 19.3400432 216.206091 18.987797 216.520778 18.5847948 216.682181 18.1300216L218.143952 18.1300216C217.892667 18.9099441 217.448122 19.6136031 216.851706 20.175486 216.306446 20.7332859 215.65191 21.1725232 214.929071 21.4657019 214.222549 21.6981641 213.479482 21.8768251 212.770929 21.8768251 211.839982 21.8287749 210.932498 21.5676084 210.118423 21.1134557 209.272829 20.6282289 208.646501 19.9663715 208.109503 19.1441253 207.618449 18.2592342 207.362933 17.2630378 207.367393 16.2510367L207.367393 16.2510367zM217.049654 15.5465443C216.921951 14.9230748 216.664641 14.3334044 216.294406 13.8157667 215.907646 13.2594816 215.389935 12.8706911 214.812333 12.5428078 214.222045 12.2475253 213.569993 12.0968645 212.91 12.1032613 212.01365 12.1032613 211.255356 12.2930886 210.64121 12.7407559 210.027063 13.1874082 209.61594 13.6401512 209.308359 14.2065875 209.053564 14.7435853 208.85054 15.1719654 208.841404 15.5455292L217.049654 15.5455292 217.049654 15.5465443 217.049654 15.5465443zM219.78946 16.3525486C219.799094 15.5500731 219.959922 14.7566064 220.263521 14.0137149 220.563488 13.3397174 221.001664 12.7362317 221.549676 12.2423326 222.07581 11.7246303 222.716342 11.3379461 223.419525 11.1135205 224.072864 10.8489435 224.771279 10.7134661 225.476156 10.714572 227.435335 10.7460475 228.798639 11.5175378 229.654384 13.0483369L229.654384 10.9500864 231.077581 10.9500864 231.077581 21.6555292 229.654384 21.6555292 229.654384 19.5968683C229.259545 20.3280129 228.654057 20.9235987 227.916501 21.3063283 227.161253 21.688013 226.319719 21.8829158 225.34622 21.8829158 224.601123 21.8585529 223.927084 21.688013 223.251015 21.4504752 222.596818 21.1924287 221.994648 20.8182647 221.473542 20.3460259 220.957463 19.843481 220.527116 19.2598555 220.199568 18.6182937 219.9232 17.8951079 219.78412 17.1267248 219.78946 16.3525486L219.78946 16.3525486zM221.250216 16.0368467C221.250216 16.902743 221.441058 17.6793089 221.828834 18.3655292 222.212549 19.0121598 222.699806 19.56946 223.348467 19.9217063 223.997127 20.2759827 224.633607 20.4850972 225.347235 20.5053996 226.15121 20.5053996 226.88311 20.287149 227.558164 19.8922678 228.236263 19.4994168 228.734687 19.0091145 229.10419 18.3492873 229.472678 17.7138229 229.656415 17.082419 229.656415 16.3495032 229.656415 15.5983153 229.479784 14.9283369 229.126523 14.2908423 228.772246 13.6371058 228.240324 13.1447732 227.646479 12.7641037 227.000864 12.382419 226.320734 12.1469114 225.553305 12.1052916 224.742225 12.1052916 224.009309 12.3255724 223.325119 12.7427862 222.662246 13.1589849 222.146566 13.6401512 221.788229 14.2786609 221.428877 14.8877322 221.250216 15.4998488 221.250216 16.0368467L221.250216 16.0368467zM233.170756 14.0837581C233.149495 13.9375857 233.141342 13.7898055 233.146393 13.6421814 233.146393 13.0483369 233.287495 12.4920518 233.610302 12.1012311 233.914838 11.6464579 234.303629 11.3297408 234.761447 11.0790065 235.222311 10.8658315 235.698402 10.7460475 236.095313 10.7460475 236.472937 10.7460475 236.853607 10.7978186 237.200778 10.9439957 237.545918 11.0353564 237.852484 11.2302592 238.179352 11.4637365 238.441253 11.7114255 238.694017 12.0088553 238.875724 12.3671922 239.054384 12.7275594 239.158942 13.1498488 239.159957 13.6360907L237.716458 13.6360907C237.682959 13.0879266 237.527646 12.7174082 237.239352 12.4788553 236.907803 12.237377 236.508523 12.1066517 236.098359 12.1052916 235.714644 12.1052916 235.365443 12.262635 235.055832 12.4788553 234.74216 12.7559827 234.555378 13.1193952 234.543197 13.6360907 234.548272 13.638121 234.555378 13.6787257 234.556393 13.8309935 234.596998 14.0137149 234.625421 14.0695464 234.638618 14.1304536 234.761447 14.4705184 235.0873 14.7811447 235.657797 15.0044708 236.225248 15.236933 236.799806 15.492743 237.379438 15.7008423 237.927265 15.9149109 238.420416 16.2485333 238.822937 16.6773866 239.224924 17.082419 239.428963 17.6579914 239.428963 18.4396328 239.428963 18.6152484 239.409676 18.7939093 239.372117 19.0121598 239.329482 19.7105616 239.10514 20.2201512 238.76 20.6566523 238.391512 21.0961987 237.989525 21.3773866 237.47892 21.5844708 237.032268 21.7529806 236.532829 21.8768251 236.089222 21.8768251 235.487957 21.8728463 234.897843 21.7141307 234.375702 21.4159611 233.830583 21.1175162 233.432657 20.7195896 233.185983 20.1907127 232.876371 19.7207127 232.751512 19.1390497 232.751512 18.5208423L234.171663 18.4629806C234.191965 19.0700216 234.40311 19.5826566 234.802052 19.9521598 235.200994 20.3480562 235.672009 20.5419438 236.15419 20.5439741 236.679006 20.5399136 237.085054 20.3307991 237.447451 19.9541901 237.830151 19.6151404 238.006782 19.1867603 238.006782 18.697473 238.006782 18.24473 237.831166 17.8488337 237.572311 17.492527 237.254579 17.1433261 236.853607 16.8905616 236.253672 16.7382937 235.42838 16.5291793 234.755356 16.2490065 234.169633 15.8531102 233.603197 15.4643197 233.228618 14.8582937 233.170756 14.0837581L233.170756 14.0837581zM240.692786 16.2510367C240.692786 15.3709287 240.892765 14.6034989 241.183089 13.9497624 241.470367 13.2462851 241.903823 12.6768035 242.433715 12.1824406 242.99203 11.7114255 243.581814 11.3378618 244.190886 11.1033693 244.831704 10.85734 245.510463 10.7247486 246.19676 10.7115335 247.09108 10.7115335 247.982354 10.9439957 248.826933 11.3409071 249.707041 11.8027862 250.38311 12.4778402 250.916048 13.3559179 251.448985 14.237041 251.74743 15.3059611 251.74743 16.5139525L251.74743 16.7900648 242.113952 16.7900648C242.199222 17.5849028 242.433715 18.2416847 242.829611 18.8142117 243.234024 19.3499411 243.759215 19.7826148 244.362441 20.0770194 244.970497 20.3490713 245.567387 20.500324 246.147019 20.500324 246.655594 20.500324 247.208834 20.3632829 247.720454 20.1490929 248.229028 19.9511447 248.722376 19.6912743 249.131469 19.3400432 249.518229 18.987797 249.797387 18.5847948 249.957775 18.1300216L251.435788 18.1300216C251.172183 18.9084603 250.722286 19.6106615 250.12527 20.175486 249.553758 20.7581641 248.952808 21.1875594 248.20365 21.4657019 247.5154 21.6981641 246.816998 21.8768251 246.064795 21.8768251 245.128325 21.829168 244.215143 21.5680604 243.395032 21.1134557 242.60933 20.6282289 241.92108 19.9663715 241.446004 19.1441253 240.911037 18.2782289 240.692786 17.3270626 240.692786 16.2510367L240.692786 16.2510367zM250.324233 15.5465443C250.228812 14.9009287 249.955745 14.3558099 249.57 13.8157667 249.18324 13.2594816 248.727451 12.8706911 248.141728 12.5428078 247.551964 12.2541543 246.90413 12.1038261 246.247516 12.1032613 245.29635 12.1032613 244.532981 12.2930886 243.967559 12.7407559 243.364579 13.1874082 242.899654 13.6401512 242.610346 14.2065875 242.330173 14.7435853 242.17486 15.1719654 242.115983 15.5455292L250.324233 15.5455292 250.324233 15.5465443 250.324233 15.5465443zM258.415745 13.4259611C258.547711 12.1052916 258.993348 10.9835853 259.707991 10.0192225 260.46527 9.03658747 261.376847 8.27321814 262.444752 7.78596112 263.508441 7.26482762 264.677152 6.99365601 265.861641 6.99315335 266.539741 6.99315335 267.165054 7.0987257 267.777171 7.22663067 268.406118 7.38939436 269.013644 7.62586267 269.587127 7.93112311 270.174083 8.27339351 270.713646 8.69111966 271.19203 9.17362851 271.700207 9.69254701 272.12852 10.2840431 272.462959 10.9287689L270.845875 10.9287689C270.459598 10.3866541 269.98826 9.91051775 269.450086 9.5187689 268.924475 9.16299602 268.354105 8.87832329 267.753823 8.67215983 267.170304 8.52097167 266.57 8.44422822 265.967214 8.4437581 265.166285 8.4437581 264.402916 8.58892009 263.676091 8.84473002 262.940635 9.13666638 262.265679 9.56242876 261.685443 10.100432 261.10581 10.6008855 260.642916 11.288121 260.307927 12.032203 259.98684 12.8043562 259.824578 13.6332747 259.830821 14.4695032 259.849093 15.6186177 260.108963 16.6956587 260.680475 17.5798272 261.250972 18.5015551 262.00013 19.2009719 262.94419 19.7542117 263.905508 20.2262419 264.862765 20.5328078 265.910367 20.5419438 266.532635 20.5317927 267.153888 20.3937365 267.753823 20.1805616 268.363187 19.9947857 268.940659 19.7171745 269.466328 19.3573002 270.027689 18.9644492 270.485508 18.4436933 270.922009 17.8488337L272.533002 17.8488337C271.975702 18.7695464 271.383888 19.509568 270.670259 20.1348812 270.006803 20.7009232 269.245474 21.1409323 268.423801 21.4332181 267.60257 21.688013 266.780324 21.8778402 265.911382 21.8778402 264.959201 21.8778402 264.039503 21.6849676 263.148229 21.312419 262.203153 20.9561123 261.40933 20.4901728 260.669309 19.7795896 259.962786 19.1522462 259.397365 18.347257 258.97203 17.4488769 258.548726 16.5078618 258.340626 15.4988337 258.340626 14.4025054 258.341641 14.0289417 258.360929 13.7264363 258.415745 13.4259611L258.415745 13.4259611zM273.865853 16.1180562C273.877461 15.4208633 274.016806 14.7317076 274.276976 14.0847732 274.576183 13.4493903 274.982781 12.8703998 275.478877 12.3732829 276.01088 11.8572861 276.637976 11.44945 277.325378 11.1723974 278.051753 10.8917543 278.823586 10.7472291 279.602289 10.7460475 280.386976 10.7460475 281.181814 10.9439957 281.977667 11.4018143 282.792223 11.8586199 283.497227 12.4877538 284.043434 13.24527 284.623067 14.0126998 284.914406 14.8653996 285.005767 15.8074298 285.005767 15.8703672 285.009827 15.9383801 285.015918 16.0023326L285.017948 16.2226134C285.017948 17.014406 284.836242 17.7422462 284.571296 18.4173002 284.258639 19.1055508 283.867819 19.7359395 283.314579 20.2150756 282.805957 20.7274012 282.207611 21.142011 281.549287 21.4382937 280.850886 21.6910583 280.136242 21.8798704 279.399266 21.8798704 278.496825 21.8798704 277.612657 21.6636501 276.755896 21.1916199 275.891206 20.7216764 275.167841 20.0291525 274.660691 19.1857451 274.098315 18.3228942 273.865853 17.2915335 273.865853 16.1180562L273.865853 16.1180562zM275.225097 16.1982505C275.225097 17.0763283 275.428121 17.817365 275.810821 18.4213607 276.182003 19.0519068 276.710978 19.5749336 277.34568 19.9389633 277.988405 20.2987352 278.705312 20.505749 279.440886 20.5439741 280.061123 20.5439741 280.697603 20.3521166 281.333067 20.0069762 281.976099 19.661424 282.514579 19.1495878 282.892289 18.5249028 283.27905 17.8508639 283.501361 17.0834341 283.501361 16.1982505 283.501361 15.68054 283.404924 15.1729806 283.182613 14.6968898 282.961317 14.2096328 282.690281 13.7619654 282.309611 13.3762203 281.932029 12.9883074 281.47822 12.6827728 280.97676 12.4788553 280.479352 12.2463931 279.976868 12.1052916 279.441901 12.1052916 278.702894 12.1195032 278.057279 12.3194816 277.406587 12.6768035 276.778401 13.0252782 276.245418 13.5227065 275.854471 14.125378 275.455529 14.7709935 275.241339 15.4358963 275.225097 16.1982505L275.225097 16.1982505zM286.897948 21.6555292L286.897948 10.9500864 288.247041 10.9500864 288.247041 12.5661555C288.588121 11.9946436 289.059136 11.5226134 289.701706 11.2282289 290.298596 10.9338445 290.946242 10.7470626 291.622311 10.7470626 292.238488 10.7470626 292.792743 10.8658315 293.36933 11.0688553 293.917353 11.2957401 294.420328 11.6189091 294.854449 12.023067 295.314298 12.4433261 295.655378 12.9184017 295.910173 13.5650324 296.191361 14.1761339 296.305054 14.834946 296.305054 15.5932397L296.305054 21.6555292 294.913326 21.6555292 294.913326 15.5932397C294.913326 14.8684449 294.739741 14.2431317 294.410842 13.7203456 294.118488 13.2341037 293.694168 12.8422678 293.178488 12.5407775 292.179311 12.0253148 290.994265 12.0170199 289.98797 12.5184449 289.461123 12.8047084 289.062181 13.1731965 288.784039 13.6391361 288.463472 14.1849665 288.298144 14.8080155 288.305918 15.4409719L288.305918 21.6534989 286.897948 21.6534989 286.897948 21.6555292zM299.391015 21.6555292L299.391015 12.2819222 297.16892 12.2819222 297.16892 10.9500864 299.391015 10.9500864 299.391015 7.21850972 300.828423 7.21850972 300.828423 10.9500864 303.3246 10.9500864 303.3246 12.2819222 300.828423 12.2819222 300.828423 21.6555292 299.391015 21.6555292zM304.633089 21.6555292L304.633089 10.9450108 305.941577 10.9450108 305.941577 12.5153996C306.581102 11.3368467 307.605356 10.7135637 309.072203 10.7135637L309.072203 12.1479266C308.751425 12.1479266 308.414406 12.2433477 308.038812 12.3885097 307.682505 12.4971274 307.364773 12.7214687 307.011512 12.98946 306.713067 13.2473002 306.503952 13.5761987 306.293823 13.9193089 306.129486 14.2758556 306.043965 14.6636463 306.043089 15.0562419L306.043089 21.6534989 304.633089 21.6534989 304.633089 21.6555292 304.633089 21.6555292zM309.322906 16.1180562C309.335119 15.4226998 309.509719 14.7760691 309.762484 14.0847732 310.036566 13.4452484 310.441598 12.8717063 310.972505 12.3732829 311.501035 11.8717639 312.112356 11.465476 312.779417 11.1723974 313.505227 10.912527 314.273672 10.7460475 315.055313 10.7460475 315.83797 10.7460475 316.644989 10.9439957 317.463175 11.4018143 318.293542 11.8707991 318.956415 12.4788553 319.55838 13.24527 320.071015 14.0126998 320.410065 14.8653996 320.453715 15.8074298 320.453715 15.8703672 320.457775 15.9383801 320.465896 16.0023326 320.476048 16.1150108 320.480108 16.167797 320.480108 16.2226134 320.480108 17.014406 320.386717 17.7422462 320.019244 18.4173002 319.754087 19.086116 319.361 19.69678 318.862009 20.2150756 318.302678 20.7327862 317.704773 21.141879 316.997235 21.4382937 316.337408 21.6910583 315.644082 21.8798704 314.907106 21.8798704 313.982549 21.8882671 313.072377 21.6507395 312.269827 21.1916199 311.400886 20.7206048 310.719741 20.0932613 310.131987 19.1857451 309.598502 18.2515994 309.319525 17.1937992 309.322906 16.1180562L309.322906 16.1180562zM310.766436 16.1982505C310.766436 17.0763283 310.911598 17.817365 311.289222 18.4213607 311.666437 19.0454546 312.191917 19.5667505 312.819006 19.9389633 313.504212 20.287149 314.197538 20.5053996 314.949741 20.5439741 315.549676 20.5439741 316.173974 20.3521166 316.844968 20.0069762 317.481725 19.653189 318.01796 19.1431547 318.403175 18.5249028 318.824449 17.8508639 318.985853 17.0834341 318.985853 16.1982505 318.985853 15.68054 318.877235 15.1729806 318.682333 14.6968898 318.473218 14.2096328 318.139244 13.7619654 317.758575 13.3762203 317.394708 12.9994215 316.962779 12.6949356 316.485616 12.4788553 315.96486 12.2463931 315.428877 12.1052916 314.949741 12.1052916 314.228983 12.1220926 313.523819 12.3185339 312.898186 12.6768035 312.286069 13.0452916 311.745011 13.5163067 311.347084 14.125378 310.948143 14.7709935 310.783693 15.4358963 310.766436 16.1982505L310.766436 16.1982505zM322.37635 21.6555292L322.37635 7.21850972 323.848272 7.21850972 323.848272 21.6555292 322.37635 21.6555292zM330.826199 16.3525486C330.839395 15.5485745 331.0546 14.775054 331.360151 14.0137149 331.659625 13.3289616 332.113355 12.7227153 332.685896 12.2423326 333.179244 11.7144708 333.822829 11.339892 334.51514 11.1135205 335.151178 10.8492597 335.83328 10.7136673 336.52203 10.7145743 338.470043 10.7460475 339.946026 11.5175378 340.727667 13.0483369L340.727667 10.9500864 342.173197 10.9500864 342.173197 21.6555292 340.727667 21.6555292 340.727667 19.5968683C340.359179 20.337905 339.76838 20.9063715 339.014147 21.3063283 338.257883 21.688013 337.3727 21.8829158 336.479395 21.8829158 335.743387 21.8478295 335.016866 21.7020463 334.324298 21.4504752 333.687819 21.184514 333.056415 20.8180562 332.569158 20.3460259 331.995616 19.834406 331.573326 19.2740605 331.295184 18.6182937 331.022117 17.9006048 330.826199 17.1687041 330.826199 16.3525486L330.826199 16.3525486zM332.29 16.0368467C332.29 16.902743 332.538704 17.6793089 332.925464 18.3655292 333.310194 19.0121598 333.823844 19.56946 334.444082 19.9217063 335.029806 20.2769978 335.755616 20.4850972 336.48041 20.5053996 337.290475 20.5053996 338.032527 20.287149 338.654795 19.8922678 339.273002 19.4994168 339.830302 19.0091145 340.199806 18.3492873 340.556517 17.7439589 340.739509 17.0520332 340.728683 16.3495032 340.728683 15.5983153 340.576415 14.9283369 340.223153 14.2908423 339.867862 13.6371058 339.333909 13.1447732 338.746156 12.7641037 338.057905 12.382419 337.364579 12.1469114 336.613391 12.1052916 335.774903 12.1052916 335.044017 12.3255724 334.419719 12.7427862 333.795421 13.1589849 333.241166 13.6401512 332.883844 14.2786609 332.525508 14.8877322 332.29 15.4998488 332.29 16.0368467L332.29 16.0368467zM344.563801 21.6555292L344.563801 10.9500864 345.972786 10.9500864 345.972786 12.5661555C346.314182 12.0013511 346.801654 11.53913 347.383801 11.2282289 348.032462 10.9338445 348.674017 10.7470626 349.33486 10.7470626 349.93581 10.7470626 350.521533 10.8658315 351.101166 11.0688553 351.623952 11.3104536 352.161965 11.6007775 352.621814 12.023067 353.004514 12.4433261 353.403456 12.9184017 353.643024 13.5650324 353.865335 14.1761339 354.037905 14.834946 354.037905 15.5932397L354.037905 21.6555292 352.636026 21.6555292 352.636026 15.5932397C352.636026 14.8684449 352.469546 14.2431317 352.177192 13.7203456 351.863887 13.2232307 351.426123 12.8166107 350.907279 12.5407775 350.352009 12.2829374 349.878963 12.1479266 349.235378 12.1479266 348.733909 12.1479266 348.156307 12.2809071 347.634536 12.5184449 347.195117 12.8249297 346.811004 13.2038932 346.498618 13.6391361 346.150432 14.1568467 346.074298 14.7740389 346.074298 15.4409719L346.074298 21.6534989 344.563801 21.6534989 344.563801 21.6555292zM355.819438 15.8074298C355.932117 14.7882505 356.22041 13.9528078 356.808164 13.185378 357.269028 12.4189633 358.007019 11.7987257 358.774449 11.3612095 359.54594 10.9450108 360.394579 10.7470626 361.275702 10.7125486 362.210626 10.7125486 362.980086 10.8993305 363.747516 11.2312743 364.525097 11.5652484 365.241771 12.1032613 365.680302 12.8706911L365.680302 7.21850972 367.171512 7.21850972 367.171512 21.6555292 365.738164 21.6555292 365.738164 19.5958531C365.29775 20.3117383 364.680802 20.9024707 363.946479 21.3114039 363.255184 21.6869978 362.357819 21.8808855 361.376199 21.8808855 360.459791 21.8335249 359.567882 21.5683533 358.774449 21.107365 357.914644 20.6008207 357.231469 19.9541901 356.632549 19.107581 356.080922 18.2691274 355.789872 17.2861279 355.796091 16.2825054 355.792971 16.1237989 355.800772 15.9650657 355.819438 15.8074298L355.819438 15.8074298zM357.279179 15.7008423C357.246695 15.8297624 357.23959 16.0063931 357.23959 16.3088985 357.23959 16.9920734 357.472052 17.6529158 357.834449 18.2802592 358.196847 18.9654644 358.739935 19.4486609 359.33581 19.8557235 359.962405 20.2690206 360.693701 20.4954162 361.444212 20.5084449 362.209611 20.5084449 362.869438 20.3176026 363.500842 19.9552052 364.16823 19.5863418 364.735513 19.0601763 365.153456 18.4223758 365.582851 17.782851 365.735119 17.0123758 365.735119 16.1180562 365.735119 15.6480562 365.661015 15.1262851 365.280346 14.4552916 364.976927 13.7989513 364.490503 13.2441454 363.879482 12.8574946 363.27041 12.3682073 362.446134 12.1063067 361.444212 12.1063067 360.954924 12.1063067 360.342808 12.2575594 359.822052 12.4798704 359.174406 12.7174082 358.733844 13.1021382 358.240497 13.6391361 357.75121 14.1933909 357.473067 14.8501728 357.279179 15.7008423zM374.886415 21.6555292L374.886415 7.21850972 378.653521 7.21850972C379.782333 7.21850972 380.703045 7.33423326 381.538488 7.57075594 382.303947 7.81271378 382.992707 8.25088841 383.536242 8.84168467 384.07324 9.41319654 384.323974 10.245594 384.417365 11.3216199 384.434622 11.3612095 384.442743 11.5134773 384.442743 11.7104104 384.442743 12.4798704 384.161555 13.2168467 383.725054 13.8157667 383.305065 14.4611327 382.707073 14.9709777 382.003413 15.2836285 381.201669 15.632995 380.336108 15.8120528 379.461555 15.80946L376.302505 15.80946 376.302505 21.6555292 374.886415 21.6555292 374.886415 21.6555292zM376.302505 8.50161987L376.302505 14.5253348 379.253456 14.5253348C380.559914 14.5253348 381.417689 14.2207991 382.078531 13.6391361 382.611469 13.0513823 382.928186 12.2819222 382.928186 11.322635 382.928186 10.2577754 382.543456 9.55328294 381.792268 9.12591793 381.024838 8.69855292 380.050324 8.50263499 378.762138 8.50263499L376.302505 8.50263499 376.302505 8.50161987zM385.863909 21.6555292L385.863909 10.9450108 387.163261 10.9450108 387.163261 12.5153996C387.808877 11.3368467 388.810799 10.7135637 390.275616 10.7135637L390.275616 12.1479266C389.957883 12.1479266 389.619849 12.2433477 389.263542 12.3885097 388.910281 12.4971274 388.595594 12.7214687 388.299179 12.98946 387.930691 13.2473002 387.721577 13.5761987 387.531749 13.9193089 387.36933 14.2603888 387.249546 14.638013 387.249546 15.0562419L387.249546 21.6534989 385.863909 21.6534989 385.863909 21.6555292 385.863909 21.6555292zM390.601425 16.2510367C390.601425 15.3709287 390.797387 14.6034989 391.086695 13.9497624 391.369192 13.2637699 391.81487 12.6571039 392.385032 12.1824406 392.884403 11.7216728 393.463728 11.3559826 394.094492 11.1033693 394.827408 10.852635 395.451706 10.7257451 396.103413 10.7115335 397.057624 10.7115335 397.906263 10.9439957 398.73257 11.3409071 399.613693 11.8027862 400.287732 12.4778402 400.884622 13.3559179 401.354622 14.237041 401.713974 15.3059611 401.713974 16.5139525L401.713974 16.7900648 392.082527 16.7900648C392.137343 17.5849028 392.361685 18.2416847 392.796156 18.8142117 393.229611 19.3826782 393.671188 19.7755292 394.328985 20.0770194 394.865261 20.3416229 395.452794 20.4860813 396.050626 20.500324 396.610972 20.500324 397.138834 20.3632829 397.625076 20.1490929 398.196587 19.9511447 398.673693 19.6912743 399.042181 19.3400432 399.441123 18.987797 399.763931 18.5847948 399.862397 18.1300216L401.344471 18.1300216C401.076015 18.8921748 400.64987 19.5891573 400.093844 20.175486 399.459395 20.7581641 398.85946 21.1875594 398.17121 21.4657019 397.481944 21.6981641 396.740907 21.8768251 395.973477 21.8768251 395.037544 21.8240468 394.125152 21.5632642 393.3027 21.1134557 392.53527 20.6282289 391.825702 19.9663715 391.369914 19.1441253 390.862639 18.2646001 390.597491 17.2663576 390.601425 16.2510367L390.601425 16.2510367zM400.22784 15.5465443C400.193326 14.9009287 399.859352 14.3558099 399.473607 13.8157667 399.086847 13.2594816 398.672678 12.8706911 398.04635 12.5428078 397.507322 12.254514 396.80486 12.1032613 396.154168 12.1032613 395.205032 12.1032613 394.438618 12.2930886 393.885378 12.7407559 393.3027 13.1874082 392.867214 13.6401512 392.53527 14.2065875 392.297949 14.6186125 392.145075 15.0737821 392.085572 15.5455292L400.22784 15.5455292 400.22784 15.5465443 400.22784 15.5465443zM406.345961 21.6555292L401.867257 10.9500864 403.42851 10.9500864 407.113391 19.7785745 410.842937 10.9500864 412.409266 10.9500864 407.880821 21.6555292 406.345961 21.6555292zM412.597063 16.2510367C412.626183 15.4561883 412.809602 14.6745888 413.137106 13.9497624 413.426415 13.2462851 413.85784 12.6768035 414.386717 12.1824406 414.886156 11.7114255 415.538877 11.3378618 416.144903 11.1033693 416.749914 10.852635 417.455421 10.7257451 418.151793 10.7115335 418.990281 10.7115335 419.900842 10.9439957 420.78095 11.3409071 421.648211 11.7942614 422.360692 12.495786 422.82743 13.3559179 423.403002 14.237041 423.63851 15.3059611 423.63851 16.5139525L423.63851 16.7900648 414.018229 16.7900648C414.089287 17.5849028 414.386717 18.2416847 414.785659 18.8142117 415.154147 19.3826782 415.706371 19.7755292 416.320518 20.0770194 416.924514 20.3490713 417.456436 20.500324 418.100022 20.500324 418.622808 20.500324 419.100929 20.3632829 419.675486 20.1490929 420.165507 19.9531921 420.620977 19.6800474 421.024579 19.3400432 421.434687 18.987797 421.693542 18.5847948 421.911793 18.1300216L423.373564 18.1300216C423.122054 18.9149517 422.669142 19.6202215 422.06 20.175486 421.50879 20.7581641 420.90784 21.1875594 420.156652 21.4657019 419.406479 21.6981641 418.708078 21.8768251 417.999525 21.8768251 417.069665 21.8242329 416.163511 21.5633492 415.348035 21.1134557 414.504471 20.6282289 413.875097 19.9663715 413.339114 19.1441253 412.842531 18.2614445 412.586634 17.2637616 412.597063 16.2510367L412.597063 16.2510367zM422.279266 15.5465443C422.119892 14.9009287 421.909762 14.3558099 421.524017 13.8157667 421.138272 13.2594816 420.619546 12.8706911 420.095745 12.5428078 419.446069 12.2524838 418.85527 12.1032613 418.203564 12.1032613 417.244276 12.1032613 416.486998 12.2930886 415.922592 12.7407559 415.257689 13.1874082 414.79378 13.6401512 414.54 14.2065875 414.285205 14.7435853 414.066955 15.1719654 414.019244 15.5455292L422.279266 15.5455292 422.279266 15.5465443zM425.527646 21.6555292L425.527646 10.9500864 426.905162 10.9500864 426.905162 12.5661555C427.247108 12.0017943 427.734443 11.5397029 428.316177 11.2282289 428.965853 10.9338445 429.607408 10.7470626 430.268251 10.7470626 430.898639 10.7470626 431.454924 10.8658315 432.034557 11.0688553 432.557343 11.3104536 433.095356 11.6007775 433.555205 12.023067 433.967343 12.4433261 434.334816 12.9184017 434.576415 13.5650324 434.797711 14.1761339 434.970281 14.834946 434.970281 15.5932397L434.970281 21.6555292 433.569417 21.6555292 433.569417 15.5932397C433.569417 14.8684449 433.402937 14.2431317 433.109568 13.7203456 432.796263 13.2232307 432.358499 12.8166107 431.839654 12.5407775 431.2854 12.2829374 430.812354 12.1479266 430.168769 12.1479266 429.666285 12.1479266 429.089698 12.2809071 428.597365 12.5184449 428.141852 12.8153482 427.746478 13.1955685 427.432009 13.6391361 427.083823 14.1568467 427.007689 14.7740389 427.007689 15.4409719L427.007689 21.6534989 425.527646 21.6534989 425.527646 21.6555292zM438.088726 21.6555292L438.088726 12.2819222 435.866631 12.2819222 435.866631 10.9500864 438.088726 10.9500864 438.088726 7.21850972 439.498726 7.21850972 439.498726 10.9500864 442.007084 10.9500864 442.007084 12.2819222 439.498726 12.2819222 439.498726 21.6555292 438.088726 21.6555292zM443.225227 9.70352052L443.225227 7.21850972 444.712376 7.21850972 444.712376 9.70352052 443.225227 9.70352052zM443.225227 21.6555292L443.225227 10.9500864 444.712376 10.9500864 444.712376 21.6555292 443.225227 21.6555292zM446.611663 16.1180562C446.611663 15.4226998 446.742613 14.7760691 447.01568 14.0847732 447.370972 13.4452484 447.774989 12.8717063 448.203369 12.3732829 448.758639 11.877905 449.323045 11.4759179 450.086415 11.1723974 450.821967 10.8955308 451.600757 10.751183 452.386674 10.7460475 453.156134 10.7460475 453.923564 10.9439957 454.697084 11.4018143 455.519356 11.8633085 456.236394 12.4911487 456.802441 13.24527 457.35162 14.0126998 457.708942 14.8653996 457.758683 15.8074298L457.758683 16.2226134C457.758683 17.014406 457.629762 17.7422462 457.34959 18.4173002 456.993283 19.1055508 456.58419 19.7359395 456.107084 20.2150756 455.534557 20.7327862 454.986393 21.141879 454.281901 21.4382937 453.568272 21.6910583 452.875961 21.8798704 452.13797 21.8798704 451.213197 21.8798704 450.405162 21.6636501 449.518963 21.1916199 448.630734 20.7206048 447.95365 20.0932613 447.377063 19.1857451 446.892851 18.3228942 446.611663 17.2915335 446.611663 16.1180562L446.611663 16.1180562zM448.017603 16.1982505C448.017603 17.0763283 448.145508 17.817365 448.551555 18.4213607 448.91505 19.057852 449.445854 19.5826883 450.086415 19.9389633 450.77162 20.287149 451.444644 20.5053996 452.195832 20.5439741 452.78054 20.5439741 453.490108 20.3521166 454.075832 20.0069762 454.689978 19.6811231 455.224946 19.1867603 455.647235 18.5249028 456.06851 17.8508639 456.228898 17.0834341 456.228898 16.1982505 456.228898 15.68054 456.19743 15.1729806 455.912181 14.6968898 455.739531 14.1914372 455.442863 13.7373605 455.04933 13.3762203 454.687084 12.9763909 454.234676 12.6687532 453.729676 12.4788553 453.195724 12.2463931 452.745011 12.1052916 452.194816 12.1052916 451.494384 12.1195032 450.846739 12.3194816 450.127019 12.6768035 449.53419 13.0452916 448.973844 13.5163067 448.575918 14.125378 448.180022 14.7709935 448.03486 15.4358963 448.017603 16.1982505L448.017603 16.1982505zM459.651879 21.6555292L459.651879 10.9500864 460.997927 10.9500864 460.997927 12.5661555C461.339598 12.0015732 461.827001 11.5394171 462.408942 11.2282289 463.092117 10.9338445 463.699158 10.7470626 464.36203 10.7470626 465.022873 10.7470626 465.548704 10.8658315 466.161836 11.0688553 466.650108 11.3104536 467.188121 11.6007775 467.646955 12.023067 468.091577 12.4433261 468.447883 12.9184017 468.668164 13.5650324 468.890475 14.1761339 469.06406 14.834946 469.06406 15.5932397L469.06406 21.6555292 467.704816 21.6555292 467.704816 15.5932397C467.704816 14.8684449 467.495702 14.2431317 467.204363 13.7203456 466.910994 13.2341037 466.486674 12.8422678 465.934449 12.5407775 465.418401 12.2740547 464.844398 12.1390978 464.263564 12.1479266 463.758035 12.1479266 463.182462 12.2809071 462.722613 12.5184449 462.253629 12.8047084 461.852657 13.1731965 461.575529 13.6391361 461.187754 14.1568467 461.098423 14.7740389 461.098423 15.4409719L461.098423 21.6534989 459.651879 21.6534989 459.651879 21.6555292zM78.1976458 33.9973434C78.302203 33.1608855 78.5945572 32.4066523 79.0777538 31.7650972 79.5367071 31.1193927 80.1559635 30.6043953 80.874514 30.2708423 81.5863003 29.9279574 82.3654302 29.7476514 83.155486 29.7429806 83.582851 29.7429806 84.0031102 29.8018575 84.4111879 29.9135205 84.839568 30.0302592 85.2283585 30.157149 85.5958315 30.3926566 85.9856371 30.5834989 86.3246868 30.8758531 86.6576458 31.1854644 86.975378 31.4971058 87.257581 31.917365 87.5022246 32.3569114L86.4566523 32.3569114C86.2023375 31.9944891 85.8803979 31.6846136 85.5085313 31.4443197 85.1684818 31.1865023 84.7811847 30.9978545 84.3685529 30.8890497 83.9891985 30.7594064 83.5908934 30.6938799 83.19 30.695162 82.6824406 30.695162 82.1738661 30.8007343 81.685594 30.9915767 81.1942765 31.1692225 80.762851 31.455486 80.3669546 31.8087473 79.9804453 32.1631419 79.6726535 32.5947421 79.4634989 33.0756156 79.242203 33.5740389 79.1417063 34.1252484 79.1417063 34.7312743 79.1427214 35.4712959 79.3426998 36.1778186 79.7132181 36.7503456 80.0938877 37.3736285 80.5831749 37.847689 81.2135637 38.1735421 81.8236501 38.5420302 82.472311 38.6902376 83.1757883 38.702419 83.5818359 38.6902376 83.9787473 38.6141037 84.3715983 38.5176674 84.7908423 38.3796112 85.1603456 38.1694816 85.5339093 37.9339741 85.8851404 37.6527862 86.2140389 37.3431749 86.4992873 36.9584449L87.547905 36.9584449C87.2359848 37.5263668 86.8219983 38.0318915 86.3267171 38.4496544 85.8638229 38.8364147 85.3623542 39.1115119 84.8436285 39.3206263 84.3056156 39.5277106 83.74527 39.5886177 83.1768035 39.5886177 82.5382937 39.5886177 81.9332829 39.5063931 81.3191361 39.249568 80.7313823 39.0374082 80.1852484 38.6709503 79.7081425 38.2344492 79.2368069 37.7949278 78.8551828 37.2681693 78.584406 36.6833477 78.3091021 36.0444183 78.1707789 35.3548773 78.1783585 34.6592009 78.1763283 34.4186177 78.1895248 34.2298056 78.1976458 33.9973434L78.1976458 33.9973434zM89.0127214 39.4647757L89.0127214 29.9114903 91.607365 29.9114903C92.495594 29.9114903 93.2965227 30.045486 93.9786825 30.2830238 94.6256777 30.5065677 95.2155419 30.8697744 95.7064147 31.3468683 96.1642333 31.7914903 96.4982073 32.3112311 96.7245788 32.8959395 96.9539957 33.4593305 97.0747948 34.0988553 97.0747948 34.7840605 97.067689 35.4712959 96.9367387 36.1351836 96.6585961 36.6924838 96.3885828 37.2642113 96.0016056 37.7729185 95.5226782 38.1857235 95.0496328 38.5917711 94.5329374 38.9318359 93.9309719 39.1155724 93.3513511 39.3468749 92.7329016 39.4653967 92.1088337 39.4647757L89.0127214 39.4647757 89.0127214 39.4647757zM89.9679482 30.7520086L89.9679482 38.5897408 91.4419006 38.5897408C92.7574946 38.5897408 93.8619438 38.2517063 94.709568 37.6436501 95.5582073 37.0203672 96.0261771 36.0661555 96.1205832 34.7871058 96.1205832 34.2511231 96.0200864 33.7405184 95.8424406 33.2583369 95.6658099 32.7751404 95.3856371 32.3538661 95.0212095 31.9457883 94.6354644 31.5783153 94.162419 31.3001728 93.6041037 31.0646652 92.9597421 30.8534407 92.2854509 30.7478577 91.607365 30.7520086L89.9679482 30.7520086 89.9679482 30.7520086zM98.2371058 33.9973434C98.3416631 33.1608855 98.61473 32.4066523 99.0948812 31.7650972 99.5626795 31.1188875 100.189217 30.6042321 100.913974 30.2708423 101.634708 29.9328078 102.396048 29.7429806 103.173629 29.7429806 103.600994 29.7429806 104.043585 29.8018575 104.451663 29.9135205 104.858726 30.0302592 105.261728 30.157149 105.637322 30.3926566 106.004795 30.5834989 106.365162 30.8758531 106.686955 31.1854644 107.008747 31.4971058 107.301102 31.917365 107.543715 32.3569114L106.47581 32.3569114C106.230644 31.9867606 105.906929 31.6751768 105.527689 31.4443197 105.195381 31.1867703 104.815093 30.9980063 104.409028 30.8890497 104.02995 30.7610993 103.632595 30.6956162 103.232505 30.695162 102.701598 30.695162 102.194039 30.8007343 101.703737 30.9915767 101.220748 31.1733571 100.779725 31.4513702 100.40743 31.8087473 100.031836 32.1538877 99.7242549 32.5731317 99.5049892 33.0756156 99.2745328 33.5969353 99.1575759 34.1613042 99.161879 34.7312743 99.17 35.4712959 99.3608423 36.1778186 99.7536933 36.7503456 100.106096 37.3520039 100.617955 37.8445401 101.232721 38.1735421 101.86514 38.5420302 102.513801 38.6902376 103.202052 38.702419 103.611668 38.68255 104.018159 38.6206409 104.415119 38.5176674 104.817055 38.3715055 105.199026 38.1754042 105.552052 37.9339741 105.925616 37.6527862 106.231166 37.3431749 106.51946 36.9584449L107.587365 36.9584449C107.230043 37.5634557 106.831102 38.0608639 106.367192 38.4496544 105.904298 38.8364147 105.402829 39.1115119 104.863801 39.3206263 104.323758 39.5277106 103.78473 39.5886177 103.202052 39.5886177 102.578769 39.5886177 101.949395 39.5063931 101.359611 39.249568 100.751555 39.0374082 100.227754 38.6709503 99.7486177 38.2344492 99.2708224 37.7981298 98.8849759 37.2707832 98.6137149 36.6833477 98.2519946 35.8373116 98.1220077 34.9102351 98.2371058 33.9973434L98.2371058 33.9973434zM111.910756 32.9873002C111.915832 32.292959 112.07622 31.6838877 112.36959 31.1976458 112.639611 30.7103888 113.030432 30.3632181 113.497387 30.1043629 113.969813 29.8819206 114.482906 29.7589166 115.004838 29.7429806 115.393629 29.7429806 115.74892 29.8231749 116.112333 29.9845788 116.456458 30.1003024 116.77419 30.3236285 117.052333 30.5642117 117.32946 30.8504752 117.544665 31.1418143 117.696933 31.4859395 117.848186 31.8757451 117.936501 32.2452484 117.936501 32.6472354 117.936501 33.6034773 117.489849 34.4967819 116.602635 35.3301944L113.176609 38.5877106 117.935486 38.5877106 117.935486 39.4647732 111.869136 39.4647732 111.869136 38.5917711 116.124514 34.4500864C116.707192 33.8450756 117.008683 33.2735637 117.008683 32.6502808 117.008683 32.3041253 116.911231 31.951879 116.740691 31.6706911 116.569136 31.3925486 116.336674 31.1357235 116.038229 30.9844708 115.763084 30.7982523 115.443033 30.6892315 115.111425 30.6687689 114.532463 30.6634883 113.970856 30.8663008 113.528855 31.2402808 113.091339 31.6087689 112.859892 32.2056587 112.859892 32.9873002L111.910756 32.9873002 111.910756 32.9873002zM123.113607 29.9114903L124.302311 29.9114903 124.302311 36.8244492 125.168207 36.8244492 125.168207 37.6659827 124.302311 37.6659827 124.302311 39.4637581 123.347084 39.4637581 123.347084 37.6659827 118.551663 37.6659827 118.551663 36.8244492 123.113607 29.9114903zM123.346069 31.2037365L119.623629 36.8234341 123.346069 36.8234341 123.346069 31.2037365zM125.61689 41.0788121L129.33933 29.9114903 130.209287 29.9114903 126.43 41.0788121 125.61689 41.0788121zM131.997927 39.4647732L135.926436 30.7520086 131.409158 30.7520086 131.409158 29.9125054 136.935464 29.9125054 136.935464 30.7520086 133.024212 39.4647732 131.997927 39.4647732zM138.100821 32.8898488L139.054017 32.8898488 139.054017 34.4764795 138.100821 34.4764795 138.100821 32.8898488zM138.100821 37.8040389L139.054017 37.8040389 139.054017 39.4637581 138.100821 39.4637581 138.100821 37.8040389zM144.994492 36.7645572C145.01581 37.1736501 145.131533 37.5543197 145.3173 37.8273866 145.504082 38.1075594 145.750756 38.3268251 146.057322 38.4841685 146.343585 38.5948164 146.672484 38.6750108 147.015594 38.6750108 147.310994 38.6750108 147.617559 38.5907559 147.909914 38.4466091 148.203283 38.2649028 148.435745 38.0639093 148.604255 37.7553132 148.775596 37.4849886 148.867411 37.1719043 148.869201 36.8518575 148.868442 36.4737921 148.762658 36.1033718 148.56365 35.7819222 148.380929 35.5017495 148.014471 35.2540605 147.513002 35.0855508 146.990216 34.8896328 146.477581 34.745486 145.977127 34.5607343 145.476674 34.378013 145.073672 34.1465659 144.748834 33.8207127 144.431102 33.4562851 144.269698 32.959892 144.269698 32.3396544 144.269698 32.3092009 144.271728 32.267581 144.277819 32.2127646 144.283909 32.1599784 144.28594 32.1082073 144.28594 32.0564363 144.315378 31.6047084 144.444298 31.2047516 144.694017 30.8636717 144.945767 30.5043197 145.278726 30.2200864 145.670562 30.0434557 146.062425 29.8482671 146.493571 29.7448198 146.931339 29.7409503 147.45108 29.7409503 147.908898 29.8779914 148.30581 30.1063931 148.707797 30.3814903 149.023499 30.6799352 149.238704 31.054514 149.456955 31.4524406 149.577754 31.8331102 149.577754 32.1833261L149.577754 32.3234125 148.621512 32.3234125C148.544363 31.7874298 148.359611 31.4016847 148.051015 31.1174514 147.736977 30.8647954 147.356613 30.7082787 146.955702 30.6667387 146.660757 30.6631985 146.369992 30.736677 146.112138 30.8799136 145.857113 30.9902355 145.643052 31.1776719 145.500022 31.4158963 145.347754 31.6148596 145.254363 31.8767603 145.238121 32.1142981 145.238121 32.720324 145.386328 33.1324622 145.70406 33.3496976 146.023823 33.5902808 146.521231 33.822743 147.200346 33.9953132 147.87743 34.2115335 148.433715 34.4328294 148.849914 34.7495464 149.265097 35.0205832 149.574708 35.5088553 149.751339 36.1991361 149.790929 36.4498704 149.811231 36.6711663 149.811231 36.7919654 149.811231 37.1462419 149.743218 37.4578834 149.629525 37.7776458 149.496544 38.1034989 149.321944 38.4283369 149.083391 38.6811015 148.847883 38.9795464 148.541317 39.1764795 148.189071 39.3561555 147.815508 39.5368467 147.41149 39.5876026 146.957732 39.5876026 146.514125 39.5876026 146.097927 39.5368467 145.726393 39.39473 145.365011 39.2343413 145.037127 39.0506048 144.767106 38.7694168 144.500727 38.5200557 144.295431 38.2126327 144.167171 37.8710367 144.014903 37.5411231 143.958056 37.1543629 143.958056 36.7635421L144.994492 36.7635421 144.994492 36.7645572 144.994492 36.7645572zM150.761382 35.9626134C150.768488 35.3921166 150.86797 34.8723758 151.08013 34.4054212 151.312592 33.9394816 151.581598 33.5456156 151.953132 33.2339741 152.303348 32.8959395 152.724622 32.6472354 153.170259 32.4543629 153.610607 32.3015915 154.07259 32.2203675 154.538639 32.2137797 155.828855 32.2472786 156.762765 32.7690497 157.306868 33.7750324L157.306868 32.4056371 158.233672 32.4056371 158.233672 39.4637581 157.306868 39.4637581 157.306868 38.1055292C157.051287 38.5850012 156.649458 38.9704725 156.159784 39.2059179 155.65527 39.4891361 155.1 39.5876026 154.452354 39.5876026 153.968143 39.574406 153.507279 39.5185745 153.066717 39.3267171 152.626156 39.1358747 152.237365 38.915594 151.876998 38.5907559 151.535018 38.2626396 151.259316 37.8718309 151.064903 37.4396112 150.851728 36.9939741 150.761382 36.5016415 150.761382 35.9626134L150.761382 35.9626134zM151.743002 35.745378C151.743002 36.3158747 151.860756 36.8315551 152.117581 37.2731317 152.374406 37.7177538 152.720562 38.0943629 153.1327 38.309568 153.544838 38.5704536 153.984384 38.6658747 154.452354 38.6760259 154.997473 38.6760259 155.485745 38.5755292 155.916156 38.2933261 156.348596 38.0557883 156.697797 37.6842549 156.946501 37.2660259 157.19419 36.8518575 157.306868 36.4184017 157.306868 35.9646436 157.306868 35.4621598 157.198251 35.0053564 156.958683 34.5871274 156.713099 34.1748175 156.373639 33.8263145 155.967927 33.5699784 155.547711 33.3286789 155.07719 33.188287 154.593456 33.1598704 154.043261 33.1598704 153.550929 33.3070626 153.118488 33.557797 152.687063 33.8430454 152.335832 34.1831102 152.094233 34.5820518 151.852635 34.9820086 151.743002 35.3616631 151.743002 35.745378L151.743002 35.745378zM162.148985 39.4647732L159.169611 32.4066523 160.206048 32.4066523 162.656544 38.2263283 165.092829 32.4066523 166.129266 32.4066523 163.128575 39.4647732 162.148985 39.4647732 162.148985 39.4647732zM167.073326 31.5234989L167.073326 29.9114903 168.026523 29.9114903 168.026523 31.5234989 167.073326 31.5234989zM167.073326 39.4647732L167.073326 32.4066523 168.026523 32.4066523 168.026523 39.4647732 167.073326 39.4647732zM169.747149 39.4647732L169.747149 32.4066523 170.648575 32.4066523 170.648575 33.4369978C170.881037 33.0553132 171.205875 32.772095 171.601771 32.5416631 171.997667 32.3579266 172.44635 32.242203 172.898078 32.242203 173.288898 32.242203 173.663477 32.3183369 174.046177 32.4330454 174.405529 32.5863283 174.744579 32.8157451 175.039978 33.07054 175.316091 33.3547732 175.547538 33.6968683 175.73838 34.0958099 175.903844 34.4998272 175.999266 34.9515551 175.999266 35.4570842L175.999266 39.4657883 175.064341 39.4657883 175.064341 35.4570842C175.064341 34.9718575 174.958769 34.5607343 174.75067 34.2298056 174.562157 33.882942 174.27205 33.6020447 173.919287 33.4248164 173.580929 33.2719836 173.214515 33.191096 172.843261 33.1872786 172.477755 33.1899929 172.116698 33.2677322 171.782462 33.4156803 171.469806 33.5933261 171.203844 33.8460907 171.008942 34.1800648 170.791706 34.4937365 170.701361 34.8774514 170.701361 35.3342549L170.701361 39.4688337 169.748164 39.4688337 169.748164 39.4647732 169.747149 39.4647732zM177.333132 35.8946004C177.333132 35.1748812 177.499611 34.5140389 177.854903 33.9496328 178.163638 33.4087831 178.620894 32.9677319 179.172527 32.6787041 179.717646 32.3965011 180.273931 32.2269762 180.824125 32.2137797 181.250475 32.2137797 181.67378 32.2828078 182.053434 32.4056371 182.434104 32.5193305 182.78635 32.720324 183.088855 32.9406048 183.371058 33.2035205 183.612657 33.4623758 183.759849 33.8034557L183.759849 32.3843197 184.659244 32.3843197 184.659244 38.8414903C184.659244 39.3886393 184.562808 39.8708207 184.373996 40.282959 184.191829 40.6780894 183.93305 41.0331346 183.612657 41.3275162 183.285788 41.5853564 182.904104 41.8137581 182.487905 41.9173002 182.075199 42.0709964 181.638081 42.1487215 181.197689 42.1467549 180.77946 42.1467549 180.391685 42.0868251 180.013045 41.9650108 179.613089 41.8929374 179.269978 41.7122462 178.934989 41.4787689 178.623348 41.291987 178.341145 40.9996328 178.106652 40.6910367 177.857285 40.3651781 177.682621 39.988472 177.595032 39.5876026L178.521836 39.5876026C178.753283 40.1357667 179.098423 40.5448596 179.574514 40.8534557 180.05365 41.1194168 180.575421 41.2757451 181.141857 41.2757451 181.604752 41.2757451 182.029071 41.1681425 182.424968 40.9569978 182.838121 40.7945788 183.143672 40.4930886 183.3873 40.12054 183.630929 39.7591577 183.762894 39.3236717 183.762894 38.8140821L183.762894 38.0608639C183.197473 39.0648164 182.283866 39.5876026 181.001771 39.5876026 180.56527 39.5876026 180.130799 39.539892 179.698359 39.3652916 179.267948 39.1917063 178.866976 38.9724406 178.513715 38.62527 178.150302 38.317689 177.882311 37.9370194 177.674212 37.4690497 177.440734 37.0041253 177.339222 36.4793089 177.333132 35.8946004L177.333132 35.8946004zM178.287343 35.7413175C178.287343 36.3016631 178.396976 36.8234341 178.642635 37.2650108 178.886263 37.7126782 179.219222 38.087257 179.622225 38.3044924 180.046544 38.5694384 180.498272 38.6628294 180.994665 38.6729806 181.414825 38.6705989 181.828944 38.5727101 182.205702 38.3867171 182.652962 38.1703557 183.036082 37.8411178 183.317257 37.4314903 183.613672 36.9970194 183.761879 36.4488553 183.761879 35.7819222 183.761879 35.4611447 183.679654 35.1535637 183.542613 34.8043629 183.377137 34.4935612 183.167921 34.2081111 182.921361 33.9567387 182.652617 33.7076557 182.344623 33.504613 182.009784 33.3557883 181.657996 33.2274838 181.286881 33.1601956 180.912441 33.1568251 180.242462 33.1761123 179.705464 33.3537581 179.322765 33.6917927 178.919762 34.01054 178.649741 34.3668467 178.51067 34.7921814 178.367538 35.190108 178.287343 35.4926134 178.287343 35.7413175L178.287343 35.7413175zM190.731685 38.5907559L194.690648 38.5887257 194.690648 39.4637581 189.778488 39.4637581 189.778488 29.9104752 190.731685 29.9104752 190.731685 38.5907559 190.731685 38.5907559zM195.642829 31.5234989L195.642829 29.9114903 196.596026 29.9114903 196.596026 31.5234989 195.642829 31.5234989zM195.642829 39.4647732L195.642829 32.4066523 196.596026 32.4066523 196.596026 39.4647732 195.642829 39.4647732zM200.476825 39.4647732L197.519784 32.4066523 198.553175 32.4066523 200.983369 38.2263283 203.440972 32.4066523 204.481469 32.4066523 201.456415 39.4647732 200.476825 39.4647732 200.476825 39.4647732zM204.752505 35.865162C204.765322 35.336445 204.88046 34.8152198 205.091555 34.3303024 205.297624 33.8785745 205.579827 33.5050108 205.936134 33.2025054 206.279052 32.8871809 206.673576 32.6330918 207.102505 32.4513175 207.52403 32.3061163 207.965311 32.2263501 208.410994 32.2147948 209.004838 32.2147948 209.596652 32.3751836 210.170194 32.652311 210.720389 32.9274082 211.183283 33.3628942 211.554816 33.9628294 211.903002 34.5587041 212.101965 35.2571058 212.101965 36.0813823L212.101965 36.2295896 205.707732 36.2295896C205.751382 36.7584665 205.926998 37.2000432 206.188898 37.6060907 206.473132 37.9644276 206.820302 38.2202376 207.211123 38.420216 207.580308 38.5847353 207.979417 38.671468 208.383585 38.6750108 208.735832 38.6750108 209.06879 38.5988769 209.427127 38.4943197 209.765162 38.3420518 210.079849 38.1420734 210.348855 37.9258531 210.618877 37.6629374 210.806674 37.4182937 210.908186 37.1452268L211.887775 37.1452268C211.69046 37.6513866 211.400222 38.11618 211.03203 38.5156371 210.660497 38.8831102 210.217905 39.1419654 209.749935 39.3358531 209.279935 39.5317711 208.805875 39.5865875 208.327754 39.5865875 207.707516 39.5601944 207.109611 39.4221382 206.579719 39.0810583 206.023434 38.7866739 205.589978 38.360324 205.247883 37.7908423 204.915796 37.2038792 204.744889 36.5395134 204.752505 35.865162L204.752505 35.865162zM211.15892 35.387041C211.07823 34.9885231 210.910456 34.6127652 210.667603 34.2866523 210.411793 33.9090281 210.081879 33.652203 209.70121 33.4248164 209.306814 33.2356704 208.875782 33.1351886 208.438402 33.130432 207.834406 33.130432 207.336998 33.2857451 206.919784 33.5537365 206.525918 33.8430454 206.227473 34.1749892 206.040691 34.5160691 205.85797 34.8581641 205.738186 35.1779266 205.706717 35.3880562L211.159935 35.3880562 211.159935 35.387041 211.15892 35.387041zM213.137387 34.4490713C213.126855 34.3604824 213.122108 34.2713013 213.123175 34.182095 213.123175 33.7770626 213.231793 33.395378 213.434816 33.1192657 213.634795 32.8380778 213.890605 32.60054 214.207322 32.438121 214.490307 32.3154544 214.794317 32.248586 215.102657 32.2411879 215.337149 32.2411879 215.574687 32.2838229 215.810194 32.3741685 216.046717 32.4157883 216.258877 32.5436933 216.449719 32.7172786 216.638531 32.8898488 216.813132 33.0634341 216.922765 33.3283801 217.05473 33.5466307 217.105486 33.8420302 217.118683 34.1374298L216.151274 34.1374298C216.130972 33.8136069 216.036566 33.5425702 215.837603 33.3679698 215.61891 33.228075 215.364288 33.1547213 215.104687 33.1568251 214.849892 33.1568251 214.612354 33.2481857 214.394104 33.3862419 214.174095 33.5751309 214.043374 33.8476198 214.033737 34.1374298L214.075356 34.3049244C214.099719 34.3729374 214.114946 34.4480562 214.121037 34.4774946 214.194125 34.7322894 214.412376 34.8977538 214.780864 35.0713391 215.171685 35.2428942 215.544233 35.3606479 215.919827 35.5210367 216.316739 35.6743197 216.625335 35.8631317 216.892311 36.1696976 217.158272 36.4305832 217.305464 36.8214039 217.305464 37.3431749 217.305464 37.437581 217.292268 37.5807127 217.271965 37.7187689 217.215119 38.1522246 217.076048 38.5430454 216.846631 38.804946 216.601987 39.0688769 216.332981 39.2911879 216.009158 39.4302592 215.708298 39.5351678 215.391843 39.5883678 215.073218 39.5876107 214.651944 39.5876107 214.257063 39.5246652 213.934255 39.3114903 213.588099 39.0973002 213.324168 38.8496112 213.143477 38.5257883 212.960647 38.1737991 212.863931 37.7834564 212.861274 37.3868251L213.818531 37.3563715C213.831728 37.7553132 213.981965 38.1055292 214.228639 38.343067 214.487495 38.5917711 214.788985 38.7206911 215.134125 38.7349028 215.454903 38.7034341 215.747257 38.5897408 215.981749 38.3552484 216.218272 38.1085745 216.348207 37.8446436 216.348207 37.5269114 216.348207 37.2112095 216.244665 36.967581 216.059914 36.7097408 215.874147 36.4945356 215.575702 36.3148596 215.177775 36.2062419 214.686422 36.0943865 214.217798 35.8993838 213.792138 35.6296544 213.41959 35.3413607 213.201339 34.9667819 213.137387 34.4490713L213.137387 34.4490713zM219.615875 37.8040389L220.572117 37.8040389 219.414881 40.3042765 218.485032 40.3042765 219.615875 37.8040389zM225.155378 39.4647732L225.155378 29.9114903 227.671857 29.9114903C228.426091 29.9114903 229.065616 29.9998056 229.616825 30.1277106 230.153823 30.3033261 230.598445 30.5621814 230.917192 30.9925918 231.255227 31.3884881 231.439978 31.9366523 231.489719 32.5954644 231.498855 32.6614471 231.502916 32.754838 231.502916 32.8786825 231.502916 33.3649244 231.350648 33.8440605 231.087732 34.292743 230.803499 34.7069114 230.398467 35.0134773 229.900043 35.2571058 229.36477 35.4873744 228.787478 35.6038699 228.204795 35.5992009L226.110605 35.5992009 226.110605 39.4647732 225.155378 39.4647732 225.155378 39.4647732zM226.11162 30.7520086L226.11162 34.7596976 228.091102 34.7596976C228.940756 34.7596976 229.550842 34.5475378 229.935572 34.1709287 230.34162 33.7902592 230.535508 33.2644276 230.535508 32.5944492 230.493888 31.9407127 230.233002 31.455486 229.752851 31.1611015 229.27067 30.9032613 228.617948 30.7520086 227.780475 30.7520086L226.11162 30.7520086zM232.573866 39.4647732L232.573866 32.3843197 233.476307 32.3843197 233.476307 33.4095896C233.867127 32.6157667 234.553348 32.2137797 235.540043 32.2137797L235.540043 33.1842333C235.302174 33.1881897 235.067491 33.2396129 234.849762 33.335486 234.609179 33.3994384 234.389914 33.5415551 234.172678 33.7354428 233.9727 33.8785745 233.820432 34.0998704 233.698618 34.3140605 233.580864 34.5678402 233.514881 34.7992873 233.514881 35.0957019L233.514881 39.4637581 232.573866 39.4647732 232.573866 39.4647732zM235.849654 35.7819222C235.85067 35.3200432 235.947106 34.8723758 236.129827 34.4490713 236.318354 34.0249764 236.591203 33.6436776 236.931771 33.3283801 237.273866 32.9659827 237.673823 32.7223542 238.139762 32.5122246 238.623441 32.3363675 239.13359 32.2443623 239.648229 32.2401728 240.156803 32.2401728 240.690756 32.4025918 241.237905 32.6827646 241.780874 32.965659 242.248045 33.3746949 242.600194 33.8755292 242.969679 34.3770319 243.1836 34.9760802 243.215356 35.5981857 243.215356 35.6316847 243.218402 35.6814255 243.223477 35.7433477 243.227474 35.7787372 243.229568 35.8143208 243.229568 35.8499352 243.229568 36.3767819 243.144298 36.865054 242.953456 37.317797 242.747217 37.7670149 242.468003 38.1789747 242.127149 38.5369546 241.772562 38.8593692 241.369343 39.1238422 240.932354 39.3206263 240.485702 39.5266955 240.014687 39.5865875 239.520324 39.5865875 238.906542 39.5975852 238.300963 39.444438 237.766199 39.1429806 237.211944 38.8587473 236.748035 38.4242765 236.376501 37.8385529 236.030346 37.2487689 235.849654 36.5970626 235.849654 35.7819222L235.849654 35.7819222zM236.780518 35.8357235C236.780518 36.4082505 236.896242 36.9046436 237.150022 37.3238877 237.401771 37.7411015 237.747927 38.1034989 238.168186 38.3146436 238.586415 38.5734989 239.048294 38.6739957 239.549762 38.702419 239.961901 38.702419 240.375054 38.5917711 240.807495 38.3796112 241.222081 38.1342628 241.57217 37.7935695 241.828704 37.3858099 242.102786 36.9523542 242.243888 36.4346436 242.243888 35.8367387 242.243888 35.5088553 242.175875 35.1850324 242.023607 34.8317711 241.876355 34.5148974 241.678912 34.2238746 241.438898 33.9699352 241.179425 33.7267541 240.887718 33.5204411 240.571987 33.3568035 240.24571 33.2329534 239.900697 33.1656673 239.551793 33.1578402 239.077732 33.1700216 238.628035 33.3009719 238.210821 33.5100864 237.794687 33.744575 237.440706 34.0752361 237.178445 34.4744492 236.915529 34.8723758 236.789654 35.327149 236.780518 35.8357235L236.780518 35.8357235zM245.04257 39.4647732L245.04257 33.2654428 243.551361 33.2654428 243.551361 32.4066523 245.04257 32.4066523 245.04257 29.9114903 245.994752 29.9114903 245.994752 32.4066523 247.630108 32.4066523 247.630108 33.2654428 245.994752 33.2654428 245.994752 39.4647732 245.04257 39.4647732zM247.976263 35.865162C247.988267 35.336133 248.104158 34.8146244 248.317343 34.3303024 248.521382 33.8785745 248.803585 33.5050108 249.148726 33.2025054 249.504017 32.8939093 249.884687 32.635054 250.318143 32.4513175 250.742593 32.3066066 251.186473 32.2268655 251.634752 32.2147948 252.226566 32.2147948 252.82041 32.3751836 253.393952 32.652311 253.946177 32.9274082 254.407041 33.3628942 254.77959 33.9628294 255.12879 34.5587041 255.318618 35.2571058 255.318618 36.0813823L255.318618 36.2295896 248.930475 36.2295896C248.978186 36.7584665 249.14568 37.2000432 249.414687 37.6060907 249.69689 37.9644276 250.047106 38.2202376 250.436911 38.420216 250.827732 38.5917711 251.231749 38.6750108 251.609374 38.6750108 251.958575 38.6750108 252.294579 38.5988769 252.652916 38.4943197 252.98892 38.3420518 253.304622 38.1420734 253.575659 37.9258531 253.84568 37.6629374 254.030432 37.4182937 254.130929 37.1452268L255.112549 37.1452268C254.91562 37.6518125 254.624958 38.116734 254.255788 38.5156371 253.88527 38.8831102 253.443693 39.1419654 252.975724 39.3358531 252.508769 39.5317711 252.033693 39.5865875 251.553542 39.5865875 250.935335 39.5601944 250.33743 39.4221382 249.804492 39.0810583 249.249843 38.7837682 248.789796 38.3367351 248.476717 37.7908423 248.139778 37.205627 247.96689 36.5403784 247.976263 35.865162L247.976263 35.865162zM254.375572 35.387041C254.30959 34.9891145 254.127883 34.6196112 253.891361 34.2866523 253.634536 33.9090281 253.308683 33.652203 252.926998 33.4248164 252.531885 33.2356623 252.100191 33.1351878 251.66216 33.130432 251.046998 33.130432 250.561771 33.2857451 250.145572 33.5537365 249.751706 33.8430454 249.449201 34.1749892 249.264449 34.5160691 249.077667 34.8581641 248.961944 35.1779266 248.928445 35.3880562L254.374557 35.3880562 254.374557 35.387041 254.375572 35.387041zM256.328661 35.8946004C256.331806 35.3684399 256.442703 34.8485011 256.654514 34.3668467 256.860583 33.9201944 257.142786 33.54054 257.480821 33.2400648 257.819812 32.918647 258.214772 32.6619917 258.646177 32.4827862 259.086739 32.3406695 259.519179 32.2361123 259.959741 32.2137797 260.763715 32.2137797 261.493585 32.4056371 262.17676 32.7913823 262.841663 33.1639309 263.329935 33.7466091 263.62432 34.5049028L262.547279 34.5049028C262.296306 34.0765699 261.931122 33.7265001 261.49257 33.4938445 261.014134 33.265623 260.48979 33.1499896 259.959741 33.1558099 259.464263 33.1853674 258.983446 33.3351873 258.558877 33.592311 258.169165 33.8417001 257.850865 34.1879821 257.635119 34.5972786 257.416745 34.9957176 257.29635 35.440414 257.283888 35.8946004 257.283888 36.4001296 257.414838 36.8620086 257.656436 37.2731317 257.897019 37.6893305 258.215767 38.0557883 258.644147 38.2841901 259.083693 38.5582721 259.553693 38.6587689 260.064298 38.6750108 260.601296 38.6750108 261.097689 38.5836501 261.544341 38.3156587 261.965654 38.1020229 262.323683 37.7817916 262.582808 37.3868251L263.625335 37.3868251C262.871102 38.8709287 261.70067 39.5886177 260.107948 39.5886177 259.631857 39.5886177 259.169978 39.5348164 258.718251 39.342959 258.271311 39.1590817 257.85691 38.9044084 257.490972 38.5887257 257.139249 38.2466318 256.849991 37.8457246 256.636242 37.4040821 256.421029 36.9496854 256.306419 36.4541941 256.300238 35.9514471 256.309837 35.9426672 256.317451 35.9319384 256.32257 35.9199784 256.326631 35.9067819 256.328661 35.9006911 256.328661 35.8946004L256.328661 35.8946004zM265.566242 39.4647732L265.566242 33.2654428 264.088229 33.2654428 264.088229 32.4066523 265.566242 32.4066523 265.566242 29.9114903 266.522484 29.9114903 266.522484 32.4066523 268.156825 32.4066523 268.156825 33.2654428 266.522484 33.2654428 266.522484 39.4647732 265.566242 39.4647732zM269.124233 31.5234989L269.124233 29.9114903 270.078445 29.9114903 270.078445 31.5234989 269.124233 31.5234989zM269.124233 39.4647732L269.124233 32.4066523 270.078445 32.4066523 270.078445 39.4647732 269.124233 39.4647732zM271.801102 39.4647732L271.801102 32.4066523 272.700497 32.4066523 272.700497 33.4369978C272.932959 33.0553132 273.257797 32.772095 273.654708 32.5416631 274.060903 32.3506343 274.503203 32.2485383 274.95203 32.242203 275.342851 32.242203 275.735702 32.3183369 276.099114 32.4330454 276.460497 32.5863283 276.797516 32.8157451 277.095961 33.07054 277.38527 33.3547732 277.625853 33.6968683 277.791317 34.0958099 277.959827 34.4998272 278.055248 34.9515551 278.055248 35.4570842L278.055248 39.4657883 277.12743 39.4657883 277.12743 35.4570842C277.12743 34.9718575 277.013737 34.5607343 276.804622 34.2298056 276.618463 33.8815154 276.328154 33.6000783 275.974255 33.4248164 275.636815 33.2713773 275.270933 33.1904544 274.900259 33.1872786 274.530756 33.1872786 274.170389 33.275594 273.842505 33.4156803 273.519086 33.5963476 273.249905 33.8602711 273.062894 34.1800648 272.865961 34.4937365 272.756328 34.8774514 272.756328 35.3342549L272.756328 39.4688337 271.802117 39.4688337 271.802117 39.4647732 271.801102 39.4647732zM279.384039 35.8946004C279.384039 35.1748812 279.551533 34.5140389 279.906825 33.9496328 280.241814 33.3862419 280.700648 32.959892 281.223434 32.6787041 281.767538 32.3965011 282.322808 32.2269762 282.875032 32.2137797 283.321685 32.2137797 283.723672 32.2828078 284.104341 32.4056371 284.502268 32.5193305 284.835227 32.720324 285.138747 32.9406048 285.441253 33.2035205 285.665594 33.4623758 285.811771 33.8034557L285.811771 32.3843197 286.711166 32.3843197 286.711166 38.8414903C286.711166 39.3886393 286.627927 39.8708207 286.425918 40.282959 286.24313 40.6756263 285.987543 41.0300726 285.6727 41.3275162 285.338726 41.5853564 284.976328 41.8137581 284.538812 41.9173002 284.126384 42.0707247 283.689649 42.148443 283.249611 42.1467452 282.847372 42.1478469 282.447393 42.0865488 282.063952 41.9650108 281.665011 41.8929374 281.31987 41.7122462 280.984881 41.4787689 280.672225 41.291987 280.390022 40.9996328 280.153499 40.6910367 279.919006 40.3865011 279.753542 40.0027862 279.644924 39.5876026L280.570713 39.5876026C280.803175 40.1357667 281.167603 40.5448596 281.644708 40.8534557 282.123844 41.1194168 282.623283 41.2757451 283.188704 41.2757451 283.651598 41.2757451 284.076933 41.1681425 284.492117 40.9569978 284.890696 40.7832706 285.226276 40.4912773 285.453434 40.12054 285.701123 39.7591577 285.811771 39.3236717 285.811771 38.8140821L285.811771 38.0608639C285.245335 39.0648164 284.331728 39.5876026 283.07095 39.5876026 282.615162 39.5876026 282.178661 39.539892 281.748251 39.3652916 281.30856 39.1982861 280.905779 38.946893 280.562592 38.62527 280.202336 38.3051991 279.915899 37.9106987 279.723089 37.4690497 279.501361 36.9736695 279.385864 36.4373355 279.384039 35.8946004L279.384039 35.8946004zM280.338251 35.7413175C280.338251 36.3016631 280.470216 36.8234341 280.707754 37.2650108 280.957473 37.7126782 281.269114 38.087257 281.674147 38.3044924 282.100497 38.5694384 282.548164 38.6628294 283.044557 38.6729806 283.425227 38.6729806 283.829244 38.5907559 284.279957 38.3867171 284.715521 38.1627459 285.088989 37.8346105 285.367149 37.4314903 285.669654 36.9970194 285.812786 36.4488553 285.812786 35.7819222 285.812786 35.4611447 285.731577 35.1535637 285.594536 34.8043629 285.450389 34.4988121 285.238229 34.2308207 284.981404 33.9567387 284.709263 33.7066552 284.397429 33.5035684 284.058661 33.3557883 283.706469 33.2276772 283.335054 33.1603969 282.960302 33.1568251 282.289309 33.1761123 281.753326 33.3537581 281.370626 33.6917927 280.968639 34.01054 280.706739 34.3668467 280.558531 34.7921814 280.41946 35.190108 280.338251 35.4926134 280.338251 35.7413175L280.338251 35.7413175zM291.83041 39.4647732L291.83041 29.9114903 294.323542 29.9114903C295.079806 29.9114903 295.720346 29.9998056 296.269525 30.1277106 296.819719 30.3033261 297.25419 30.5621814 297.582073 30.9925918 297.909957 31.3884881 298.094708 31.9366523 298.144449 32.5954644 298.1546 32.6614471 298.158661 32.754838 298.158661 32.8786825 298.158661 33.3649244 298.028726 33.8440605 297.741447 34.292743 297.458229 34.7069114 297.074514 35.0134773 296.571015 35.2571058 296.029515 35.4856784 295.447283 35.6020557 294.859525 35.5992009L292.786652 35.5992009 292.786652 39.4647732 291.83041 39.4647732 291.83041 39.4647732zM292.785637 30.7520086L292.785637 34.7596976 294.745832 34.7596976C295.598531 34.7596976 296.205572 34.5475378 296.612635 34.1709287 296.997365 33.7902592 297.189222 33.2644276 297.189222 32.5944492 297.150648 31.9407127 296.888747 31.455486 296.407581 31.1611015 295.922354 30.9032613 295.273693 30.7520086 294.451447 30.7520086L292.785637 30.7520086 292.785637 30.7520086zM298.782959 35.865162C298.795127 35.335938 298.911729 34.8143319 299.126069 34.3303024 299.317844 33.8986287 299.601176 33.5138093 299.956436 33.2025054 300.304276 32.8926174 300.698525 32.6391473 301.124838 32.4513175 301.550121 32.3071239 301.994592 32.2273998 302.443477 32.2147948 303.036307 32.2147948 303.629136 32.3751836 304.205724 32.652311 304.755918 32.9274082 305.217797 33.3628942 305.5873 33.9628294 305.936501 34.5587041 306.127343 35.2571058 306.127343 36.0813823L306.127343 36.2295896 299.741231 36.2295896C299.786911 36.7584665 299.953391 37.2000432 300.222397 37.6060907 300.506631 37.9644276 300.853801 38.2202376 301.244622 38.420216 301.61309 38.5847404 302.011539 38.6714798 302.415054 38.6750108 302.76933 38.6750108 303.102289 38.5988769 303.460626 38.4943197 303.798661 38.3420518 304.111317 38.1420734 304.382354 37.9258531 304.653391 37.6629374 304.840173 37.4182937 304.938639 37.1452268L305.921274 37.1452268C305.726371 37.6497408 305.434017 38.1085745 305.063499 38.5156371 304.693996 38.8831102 304.251404 39.1419654 303.783434 39.3358531 303.314449 39.5317711 302.840389 39.5865875 302.363283 39.5865875 301.741015 39.5601944 301.14311 39.4221382 300.611188 39.0810583 300.059978 38.7866739 299.625508 38.360324 299.282397 37.7908423 298.948077 37.2046041 298.775705 36.5399901 298.782959 35.865162L298.782959 35.865162zM305.183283 35.387041C305.118315 34.9891145 304.935594 34.6196112 304.701102 34.2866523 304.445292 33.9090281 304.116393 33.652203 303.734708 33.4248164 303.339628 33.235569 302.907913 33.1350896 302.46987 33.130432 301.856739 33.130432 301.370497 33.2857451 300.953283 33.5537365 300.559417 33.8430454 300.259957 34.1749892 300.073175 34.5160691 299.889438 34.8581641 299.769654 35.1779266 299.739201 35.3880562L305.183283 35.3880562 305.183283 35.387041 305.183283 35.387041zM307.130281 35.7819222C307.141057 35.3223248 307.242479 34.8693784 307.428726 34.4490713 307.614492 34.0206911 307.880454 33.6511879 308.228639 33.3283801 308.554492 32.9659827 308.972721 32.7223542 309.435616 32.5122246 309.916629 32.3369108 310.424017 32.2449082 310.935961 32.2401728 311.457732 32.2401728 311.99067 32.4025918 312.521577 32.6827646 313.064665 32.9619222 313.516393 33.3598488 313.899093 33.8755292 314.28173 34.4253163 314.497456 35.0739056 314.520346 35.7433477 314.524406 35.7738013 314.527451 35.8215119 314.527451 35.8499352 314.527451 36.3767819 314.421879 36.865054 314.227991 37.317797 314.030844 37.7664685 313.759378 38.1786442 313.425032 38.5369546 313.066695 38.864838 312.673844 39.112527 312.228207 39.3206263 311.783585 39.5266955 311.31054 39.5865875 310.816177 39.5865875 310.209136 39.5865875 309.637624 39.4698488 309.060022 39.1429806 308.484079 38.8475842 308.003377 38.3953869 307.673369 37.8385529 307.306911 37.2487689 307.130281 36.5970626 307.130281 35.7819222L307.130281 35.7819222zM308.058099 35.8357235C308.058099 36.4082505 308.19514 36.9046436 308.44689 37.3238877 308.70067 37.7411015 309.023477 38.1034989 309.453888 38.3146436 309.884298 38.5734989 310.348207 38.6739957 310.846631 38.702419 311.260799 38.702419 311.672937 38.5917711 312.083045 38.3796112 312.508885 38.1413089 312.867788 37.7995131 313.126587 37.3858099 313.401685 36.9523542 313.53162 36.4346436 313.53162 35.8367387 313.53162 35.5088553 313.471728 35.1850324 313.31743 34.8317711 313.175029 34.5134018 312.978964 34.2218787 312.737797 33.9699352 312.474713 33.7219339 312.175582 33.515212 311.850583 33.3568035 311.530908 33.2308733 311.191185 33.1634789 310.847646 33.1578402 310.375616 33.1700216 309.926933 33.3009719 309.488402 33.5100864 309.072203 33.7658963 308.725032 34.070432 308.478359 34.4744492 308.214428 34.8723758 308.067235 35.327149 308.058099 35.8357235L308.058099 35.8357235zM315.894816 41.9020734L315.894816 32.3822894 316.805378 32.3822894 316.805378 33.6319006C317.03784 33.3395464 317.271317 33.0563283 317.55149 32.8776674 317.836739 32.6482505 318.147365 32.4756803 318.477279 32.4036069 318.811291 32.2886028 319.160646 32.2242751 319.513715 32.2127646 319.991836 32.2127646 320.460821 32.3061555 320.917624 32.4482721 321.374428 32.6380994 321.795702 32.8928942 322.149978 33.1984449 322.506285 33.4968898 322.80676 33.8603024 323.017905 34.3049244 323.238186 34.7789849 323.352894 35.2530454 323.366091 35.7433477 323.373796 36.2689654 323.277546 36.7909237 323.082873 37.2792225 322.891129 37.7395197 322.61695 38.1609374 322.273823 38.522743 321.919182 38.8492195 321.512206 39.113788 321.069892 39.3053996 320.605983 39.5094384 320.124816 39.574406 319.622333 39.5855724 318.994989 39.5855724 318.453931 39.4860907 317.956523 39.1957667 317.476334 38.9697979 317.089531 38.5840712 316.862225 38.104514L316.862225 41.9010583 315.894816 41.9010583 315.894816 41.9020734 315.894816 41.9020734zM316.795216 35.9626134C316.796242 36.3757667 316.90486 36.787905 317.101793 37.1888769 317.298726 37.6385745 317.619503 37.9715335 318.043823 38.2334341 318.475248 38.54 318.997019 38.6577538 319.635529 38.6739957 320.112635 38.6739957 320.563348 38.5866955 320.982592 38.3278402 321.407795 38.0974498 321.760904 37.7538269 322.002786 37.335054 322.260677 36.909157 322.392334 36.4187868 322.382441 35.9209935 322.382441 35.4276458 322.264687 34.9738877 322.009892 34.5505832 321.765248 34.130324 321.420108 33.8024406 320.980562 33.5263283 320.550151 33.292851 320.066955 33.1547948 319.539093 33.1547948 319.026971 33.1707857 318.527092 33.3153036 318.085443 33.575054 317.680779 33.8357804 317.3484 34.1943447 317.11905 34.617581 316.905017 35.0335468 316.793964 35.4948141 316.795216 35.9626134L316.795216 35.9626134zM324.72432 39.4647732L324.72432 29.9114903 325.678531 29.9114903 325.678531 39.4647732 324.72432 39.4647732zM327.075335 35.865162C327.093607 35.292635 327.195119 34.7942117 327.408294 34.3303024 327.603197 33.8785745 327.893521 33.5050108 328.233585 33.2025054 328.584357 32.892015 328.981709 32.6385316 329.411123 32.4513175 329.834875 32.3066114 330.278086 32.2268676 330.725702 32.2147948 331.331728 32.2147948 331.899179 32.3751836 332.465616 32.652311 333.037127 32.9274082 333.500022 33.3628942 333.853283 33.9628294 334.234968 34.5587041 334.392311 35.2571058 334.392311 36.0813823L334.392311 36.2295896 328.032592 36.2295896C328.078272 36.7584665 328.219374 37.2000432 328.517819 37.6060907 328.788855 37.9644276 329.123844 38.2202376 329.51365 38.420216 329.928834 38.5917711 330.321685 38.6750108 330.697279 38.6750108 331.035313 38.6750108 331.396695 38.5988769 331.741836 38.4943197 332.07987 38.3420518 332.378315 38.1420734 332.664579 37.9258531 332.919374 37.6629374 333.122397 37.4182937 333.237106 37.1452268L334.218726 37.1452268C334.015331 37.6563118 333.712761 38.1220701 333.328467 38.5156371 332.96507 38.8688061 332.536072 39.1474475 332.065659 39.3358531 331.596674 39.5317711 331.123629 39.5865875 330.644492 39.5865875 330.010043 39.5601944 329.438531 39.4221382 328.893413 39.0810583 328.339611 38.7861778 327.882243 38.3383238 327.575788 37.7908423 327.235724 37.224406 327.075335 36.6143197 327.075335 35.865162L327.075335 35.865162zM333.465508 35.387041C333.39155 34.9839686 333.218136 34.6057366 332.960994 34.2866523 332.722441 33.9090281 332.380346 33.652203 331.9946 33.4248164 331.608573 33.233468 331.183953 33.1327814 330.75311 33.130432 330.133888 33.130432 329.629374 33.2857451 329.234492 33.5537365 328.876579 33.8089017 328.576653 34.1368491 328.354384 34.5160691 328.195924 34.7853885 328.086298 35.0805889 328.030562 35.3880562L333.465508 35.3880562 333.465508 35.387041zM336.633693 30.6687689L334.878553 30.6687689 334.878553 29.9114903 339.290259 29.9114903 339.290259 30.6687689 337.587905 30.6687689 337.587905 35.3312095 336.633693 35.3312095 336.633693 30.6687689zM340.261728 35.3301944L340.261728 29.9104752 341.636199 29.9104752 343.209633 33.7435637 344.796263 29.9104752 346.170734 29.9104752 346.170734 35.3301944 345.331231 35.3301944 345.331231 30.6677538 343.450216 35.3301944 342.943672 35.3301944 341.104276 30.6677538 341.104276 35.3301944 340.261728 35.3301944 340.261728 35.3301944z"/>
		</g>
	</svg>	
	<svg width="246" height="41" class="d-lg-none logo-small masthead-1-col" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><svg width="100%" height="100%"> <path fill="#FFF" d="M0 1.188h65.457v40.023H0V1.188z"></path> <path fill="#105EAB" d="M.643 1.843h64.17V40.52H.643V1.843z"></path> <path fill="#FFF" d="M26.985 40.512L64.8 2.204v-.383h-.19L26.419 40.512zM3.144 40.512L5.7 1.821h-.403L2.741 40.512zM5.188 40.512l5.521-38.691h-.408L4.783 40.512zM7.377 40.512l8.635-38.691h-.408L6.963 40.512zM9.779 40.512L22.105 1.821h-.415L9.36 40.512zM12.045 40.512L27.881 1.821h-.435L11.609 40.512zM14.652 40.512L34.459 1.821h-.442L14.199 40.512zM44.356 1.821h-.481L18.231 40.512h.48zM53.5 1.821h-.505L21.819 40.512h.515zM64.8 16.461v-.508L33.887 40.512h.637zM64.8 27.103v-.47L42.591 40.512h.76zM64.8 37.145v-.446l-8.172 3.813h.948z"></path> <path fill="#FFF" d="M19.797 25.082c-.794.761-2.79 1.58-4.255 1.566-4.264-.004-6.255-3.628-6.291-9.162.029-5.237 2.178-8.569 5.871-8.577 2.64.003 3.924 1.535 4.625 2.448l.772 1.028v-4.76l-.247-.115c-1.522-.708-3.454-1.039-5.216-1.042-6.629.015-11.687 4.767-11.698 11.475.011 6.878 4.792 11.201 11.64 11.21h.036c3.4 0 5.144-1.025 6.064-1.73l.273-.207-1.135-2.546-.439.412zM38.372 8.943c-2.218-1.627-4.996-2.109-7.366-2.109H22.91v21.93h8.623c4.183-.01 10.645-2.665 10.655-11.025.008-4.378-1.591-7.169-3.816-8.796zM28.235 26.22V9.311c3.915.104 8.083.582 8.157 8.517-.063 7.706-4.327 8.287-8.157 8.392zm32.421-1.55l-.439.412c-.794.763-2.784 1.58-4.248 1.566-4.263 0-6.256-3.628-6.292-9.16.028-5.242 2.181-8.573 5.879-8.58 2.635.003 3.922 1.536 4.61 2.448l.776 1.042V7.625l-.247-.115c-1.515-.709-3.447-1.038-5.216-1.041-6.627.014-11.674 4.765-11.684 11.474.01 6.88 4.78 11.198 11.634 11.21h.052c3.389 0 5.126-1.027 6.047-1.73l.273-.207-1.145-2.546z"></path> <path fill="#0033A0" d="M65.956 39.438h.773v.115h-.324v.829h-.123v-.829h-.327v-.115zM67.629 40.383v-.567-.232l-.27.8h-.126l-.266-.8h-.004c0 .092.004.213.004.232v.567h-.126v-.944h.18l.276.799h.004l.266-.799h.184v.944h-.122z"></path><g> <path d="M69.74 7.554a4.998 4.998 0 0 1 .955-2.478 5.329 5.329 0 0 1 1.994-1.647 5.7 5.7 0 0 1 2.506-.576c.478 0 .945.058 1.402.174a5.272 5.272 0 0 1 2.472 1.42c.359.359.674.783.945 1.27h-1.169a4.63 4.63 0 0 0-1.047-1.009 4.368 4.368 0 0 0-1.242-.605 4.55 4.55 0 0 0-2.98.118c-.539.208-1.021.509-1.444.9s-.757.863-1.002 1.412a4.381 4.381 0 0 0-.367 1.806c.009.841.223 1.598.642 2.269a4.44 4.44 0 0 0 1.65 1.569 4.575 4.575 0 0 0 2.168.579 4.736 4.736 0 0 0 1.336-.229 4.58 4.58 0 0 0 2.328-1.712h1.169a6.292 6.292 0 0 1-1.344 1.641 5.27 5.27 0 0 1-1.654.97 5.458 5.458 0 0 1-1.835.315 5.673 5.673 0 0 1-3.826-1.503 5.253 5.253 0 0 1-1.248-1.747 5.386 5.386 0 0 1-.456-2.224c.002-.241.017-.478.047-.713zM81.037 9.621a4.284 4.284 0 0 1 .367-1.685c.229-.498.536-.923.924-1.275a4.12 4.12 0 0 1 1.289-.802 4.122 4.122 0 0 1 1.452-.285c.666 0 1.311.162 1.935.485s1.135.81 1.533 1.458.597 1.421.597 2.319v.198h-7.042c.046.578.224 1.07.532 1.477a2.94 2.94 0 0 0 1.122.914c.439.201.872.303 1.296.303.378 0 .76-.076 1.145-.227a3.348 3.348 0 0 0 1.021-.621c.295-.263.505-.555.628-.875h1.082a4.047 4.047 0 0 1-.955 1.52c-.418.414-.887.72-1.405.919a4.374 4.374 0 0 1-1.571.297 4.244 4.244 0 0 1-1.946-.555c-.604-.342-1.089-.821-1.455-1.438s-.549-1.327-.549-2.127zm7.069-.525a3.081 3.081 0 0 0-.555-1.25 3.152 3.152 0 0 0-1.064-.917 2.902 2.902 0 0 0-1.391-.342c-.668 0-1.223.158-1.667.475-.443.316-.769.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM90.49 13.57V5.773h.999v1.168a2.607 2.607 0 0 1 1.054-.991 3.04 3.04 0 0 1 1.423-.348c.438 0 .861.079 1.27.236.408.158.773.387 1.096.689.322.301.579.678.771 1.127.191.451.287.954.287 1.511v4.405h-1.026V9.166c0-.539-.116-.998-.346-1.38a2.23 2.23 0 0 0-.908-.857 2.603 2.603 0 0 0-1.199-.286c-.415 0-.802.091-1.163.273a2.144 2.144 0 0 0-.871.818c-.222.362-.333.796-.333 1.303v4.534H90.49zM99.663 13.57V6.726h-1.639v-.953h1.639v-2.75h1.054v2.75h1.809v.953h-1.809v6.844h-1.054zM102.775 9.621a4.267 4.267 0 0 1 .368-1.685c.228-.498.536-.923.923-1.275a4.131 4.131 0 0 1 1.289-.802 4.132 4.132 0 0 1 1.453-.285 4.16 4.16 0 0 1 1.935.485c.624.324 1.135.81 1.533 1.458.397.648.597 1.421.597 2.319v.198h-7.042c.046.578.224 1.07.532 1.477.309.407.683.712 1.123.914.44.201.872.303 1.296.303.378 0 .76-.076 1.145-.227a3.36 3.36 0 0 0 1.021-.621c.295-.263.505-.555.628-.875h1.082a4.05 4.05 0 0 1-.956 1.52c-.418.414-.886.72-1.405.919a4.374 4.374 0 0 1-1.571.297 4.247 4.247 0 0 1-1.947-.555 3.91 3.91 0 0 1-1.454-1.438c-.367-.618-.55-1.327-.55-2.127zm7.07-.525a3.081 3.081 0 0 0-.555-1.25 3.146 3.146 0 0 0-1.065-.917 2.899 2.899 0 0 0-1.39-.342c-.667 0-1.223.158-1.667.475-.443.316-.769.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM112.235 13.57V5.745h.984v1.169c.434-.893 1.193-1.339 2.279-1.339v1.068c-.245 0-.5.052-.765.157a2.547 2.547 0 0 0-.729.445 2.237 2.237 0 0 0-.53.675 1.787 1.787 0 0 0-.199.834v4.816h-1.04zM116.157 8.056a2.597 2.597 0 0 1-.014-.313c0-.452.112-.842.338-1.166.225-.325.507-.568.848-.73.34-.163.672-.244.994-.244a2.403 2.403 0 0 1 1.496.525c.215.174.389.395.522.661.134.268.208.57.221.909h-1.068c-.019-.374-.139-.647-.36-.822a1.275 1.275 0 0 0-.809-.26c-.281 0-.542.091-.783.274-.242.184-.371.453-.386.808l.04.175c.025.107.041.178.047.211.072.257.317.472.734.645.418.173.838.339 1.262.499.423.159.781.392 1.073.7.292.309.438.748.438 1.319 0 .097-.009.24-.032.428-.058.48-.216.875-.475 1.186a2.244 2.244 0 0 1-.914.674 2.81 2.81 0 0 1-1.034.207c-.472 0-.892-.108-1.264-.324a2.275 2.275 0 0 1-.866-.883 2.541 2.541 0 0 1-.308-1.242l1.057-.032c.014.448.165.811.454 1.089.289.278.618.424.987.438a1.5 1.5 0 0 0 .947-.429c.261-.254.392-.562.392-.924 0-.32-.105-.61-.314-.872-.21-.261-.533-.446-.969-.555-.595-.16-1.103-.384-1.524-.672-.421-.288-.664-.714-.73-1.28zM126.266 13.57V6.743h-1.197v-.939h1.197c0-1.835 1.001-2.752 3.005-2.752v.971c-.594 0-1.069.121-1.427.36-.357.24-.541.676-.553 1.307a.247.247 0 0 1 .028.115h1.951v.939h-1.951v6.827h-1.053zM129.484 9.537a3.765 3.765 0 0 1 .322-1.481c.209-.476.501-.897.876-1.265s.818-.658 1.332-.87a4.345 4.345 0 0 1 1.672-.318c.57 0 1.155.163 1.752.49a4.503 4.503 0 0 1 1.508 1.342c.409.567.638 1.192.69 1.874 0 .034.001.086.006.154.006.066.007.115.007.145a4.088 4.088 0 0 1-1.224 2.939 4.183 4.183 0 0 1-1.319.882 4 4 0 0 1-1.561.313 4.11 4.11 0 0 1-1.93-.494 3.948 3.948 0 0 1-1.537-1.453c-.395-.64-.594-1.392-.594-2.258zm1.027.055c0 .624.139 1.169.416 1.637.276.469.649.833 1.118 1.094.468.261.979.406 1.531.433.461 0 .923-.124 1.383-.372s.841-.612 1.143-1.093c.302-.481.452-1.048.452-1.699 0-.378-.079-.746-.236-1.104a3.145 3.145 0 0 0-.655-.959 3.13 3.13 0 0 0-.963-.668 2.704 2.704 0 0 0-1.123-.245 3.184 3.184 0 0 0-1.486.403c-.466.257-.844.61-1.133 1.06-.29.449-.438.954-.447 1.513zM139.03 13.57V5.745h.984v1.169c.434-.893 1.193-1.339 2.279-1.339v1.068c-.246 0-.501.052-.766.157s-.508.253-.729.445a2.234 2.234 0 0 0-.529.675 1.775 1.775 0 0 0-.198.834v4.816h-1.041zM147.154 13.57V3.023h2.867c.988 0 1.862.14 2.621.42.758.279 1.392.667 1.9 1.164.51.496.89 1.067 1.141 1.713.253.646.379 1.338.379 2.076-.008.784-.162 1.499-.466 2.143a4.904 4.904 0 0 1-1.238 1.648c-.523.455-1.111.8-1.763 1.032a5.976 5.976 0 0 1-2.021.35h-3.42zm1.055-9.607V12.6h1.625c1.463 0 2.668-.344 3.614-1.031.947-.688 1.467-1.745 1.559-3.172 0-.587-.101-1.146-.302-1.679a4.038 4.038 0 0 0-.92-1.419c-.412-.414-.934-.74-1.566-.978-.631-.237-1.364-.357-2.197-.357h-1.813zM157.595 4.834V3.023h1.054v1.811h-1.054zm0 8.736V5.773h1.054v7.797h-1.054zM160.189 8.056a2.824 2.824 0 0 1-.014-.313c0-.452.113-.842.338-1.166.226-.325.507-.568.849-.73.34-.163.671-.244.993-.244a2.403 2.403 0 0 1 1.496.525c.215.175.389.395.521.661.135.268.208.57.222.909h-1.068c-.019-.374-.139-.647-.359-.822a1.278 1.278 0 0 0-.81-.26c-.28 0-.541.091-.783.274-.241.184-.369.453-.386.808.003.009.017.067.04.175l.047.211c.072.257.316.472.733.645.418.173.839.339 1.262.499.424.159.782.392 1.073.7.293.309.438.748.438 1.319 0 .097-.01.24-.031.428-.058.48-.216.875-.475 1.186a2.244 2.244 0 0 1-.914.674 2.81 2.81 0 0 1-1.034.207 2.47 2.47 0 0 1-1.265-.324c-.371-.216-.659-.51-.864-.883s-.308-.788-.308-1.242l1.057-.032c.014.448.164.811.453 1.089s.619.424.987.438c.371-.032.688-.175.948-.429.262-.254.391-.562.391-.924 0-.32-.104-.61-.314-.872s-.532-.446-.969-.555c-.594-.16-1.102-.384-1.524-.672-.42-.288-.663-.714-.73-1.28zM165.695 9.621a4.284 4.284 0 0 1 .367-1.685c.228-.498.536-.923.923-1.275a4.143 4.143 0 0 1 2.742-1.087c.666 0 1.312.162 1.935.485.625.324 1.135.81 1.532 1.458.398.648.598 1.421.598 2.319v.198h-7.043c.047.578.224 1.07.532 1.477.309.407.683.712 1.123.914.438.201.871.303 1.296.303.378 0 .759-.076 1.145-.227a3.36 3.36 0 0 0 1.021-.621c.297-.263.506-.555.629-.875h1.082a4.072 4.072 0 0 1-2.361 2.439 4.37 4.37 0 0 1-1.57.297 4.24 4.24 0 0 1-1.947-.555c-.604-.342-1.089-.821-1.454-1.438s-.55-1.327-.55-2.127zm7.071-.525a3.159 3.159 0 0 0-1.621-2.167 2.892 2.892 0 0 0-1.389-.342c-.668 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.209.391-.33.714-.362.973h6.017zM174.762 9.722a4.128 4.128 0 0 1 .365-1.708c.236-.518.554-.958.952-1.32.397-.361.844-.638 1.342-.831s1.003-.289 1.516-.289c1.427.034 2.448.605 3.065 1.712V5.773h1.026v7.797h-1.026v-1.482c-.293.523-.716.93-1.271 1.218-.555.289-1.182.434-1.882.434a4.518 4.518 0 0 1-1.535-.308 4.194 4.194 0 0 1-1.313-.815 3.784 3.784 0 0 1-.909-1.271 3.907 3.907 0 0 1-.33-1.624zm1.081-.243c0 .64.141 1.206.424 1.699.281.493.653.871 1.115 1.135.461.265.95.403 1.468.415.596 0 1.134-.144 1.614-.431a3.17 3.17 0 0 0 1.13-1.127c.271-.465.408-.948.408-1.449a3.04 3.04 0 0 0-.396-1.527 3.043 3.043 0 0 0-1.092-1.119 3.19 3.19 0 0 0-1.521-.461c-.602 0-1.143.149-1.625.448-.483.3-.857.674-1.124 1.124-.267.452-.401.881-.401 1.293zM184.563 8.056a2.824 2.824 0 0 1-.014-.313c0-.452.113-.842.338-1.166.225-.325.508-.568.848-.73.34-.163.671-.244.993-.244a2.399 2.399 0 0 1 1.497.525c.214.174.388.395.522.661.133.268.207.57.22.909H187.9c-.019-.374-.139-.647-.36-.822a1.274 1.274 0 0 0-.81-.26c-.28 0-.541.091-.782.274-.242.184-.37.453-.386.808l.039.175.048.211c.071.257.315.472.734.645.416.173.838.339 1.262.499.422.159.78.392 1.073.7.291.309.438.748.438 1.319 0 .097-.011.24-.031.428-.058.48-.216.875-.476 1.186a2.244 2.244 0 0 1-.914.674c-.35.138-.695.207-1.034.207-.471 0-.893-.108-1.264-.324-.371-.216-.66-.51-.865-.883s-.308-.788-.308-1.242l1.057-.032c.014.448.165.811.453 1.089.29.278.619.424.988.438.371-.032.687-.175.948-.429a1.24 1.24 0 0 0 .391-.924c0-.32-.104-.61-.314-.872s-.533-.446-.97-.555c-.594-.16-1.103-.384-1.524-.672-.422-.288-.665-.714-.73-1.28zM190.068 9.621a4.267 4.267 0 0 1 .367-1.685c.228-.498.536-.923.923-1.275a4.153 4.153 0 0 1 2.741-1.087c.667 0 1.311.162 1.935.485s1.136.81 1.533 1.458.598 1.421.598 2.319v.198h-7.043c.046.578.224 1.07.532 1.477.308.407.683.712 1.122.914a3.1 3.1 0 0 0 1.296.303c.378 0 .759-.076 1.145-.227a3.348 3.348 0 0 0 1.021-.621c.296-.263.506-.555.628-.875h1.082a4.069 4.069 0 0 1-2.361 2.439 4.365 4.365 0 0 1-1.57.297 4.247 4.247 0 0 1-1.947-.555c-.604-.342-1.089-.821-1.454-1.438s-.548-1.327-.548-2.127zm7.07-.525a3.068 3.068 0 0 0-.555-1.25 3.146 3.146 0 0 0-1.065-.917 2.9 2.9 0 0 0-1.391-.342c-.667 0-1.223.158-1.665.475-.444.316-.77.67-.979 1.062-.209.391-.329.714-.361.973h6.016zM69.655 21.59c.104-.938.422-1.762.955-2.478a5.338 5.338 0 0 1 1.994-1.647 5.687 5.687 0 0 1 2.507-.576c.478 0 .945.058 1.402.174a5.325 5.325 0 0 1 2.472 1.42c.359.359.673.782.945 1.27h-1.17c-.304-.399-.652-.735-1.047-1.009s-.808-.476-1.243-.606a4.544 4.544 0 0 0-1.301-.194 4.605 4.605 0 0 0-3.123 1.213 4.261 4.261 0 0 0-1.002 1.413 4.376 4.376 0 0 0-.367 1.805c.01.841.223 1.599.642 2.27a4.43 4.43 0 0 0 1.651 1.567 4.584 4.584 0 0 0 2.167.58 4.78 4.78 0 0 0 1.336-.23 4.58 4.58 0 0 0 1.263-.638 4.634 4.634 0 0 0 1.064-1.073h1.169a6.266 6.266 0 0 1-1.343 1.641 5.262 5.262 0 0 1-3.489 1.285 5.688 5.688 0 0 1-3.826-1.503 5.269 5.269 0 0 1-1.248-1.746 5.394 5.394 0 0 1-.456-2.225c.002-.241.018-.479.048-.713zM80.944 23.573c.006-.513.115-1.007.323-1.482s.501-.896.875-1.265a4.142 4.142 0 0 1 1.333-.87 4.345 4.345 0 0 1 1.672-.318c.57 0 1.155.164 1.752.491.597.327 1.1.773 1.508 1.341a3.607 3.607 0 0 1 .696 2.027c.004.066.008.114.008.146 0 .575-.108 1.113-.325 1.616a4.17 4.17 0 0 1-2.221 2.204 3.97 3.97 0 0 1-1.561.313 4.106 4.106 0 0 1-1.929-.494 3.943 3.943 0 0 1-1.536-1.452c-.398-.64-.595-1.391-.595-2.257zm1.026.055c0 .623.138 1.169.416 1.637.277.469.65.833 1.119 1.095.469.261.979.405 1.531.433.461 0 .922-.124 1.383-.372.459-.249.841-.612 1.143-1.094s.452-1.047.452-1.698c0-.379-.079-.746-.237-1.104a3.159 3.159 0 0 0-.654-.96 3.138 3.138 0 0 0-.963-.667 2.707 2.707 0 0 0-1.124-.246 3.177 3.177 0 0 0-1.486.404c-.466.257-.843.61-1.132 1.06s-.439.952-.448 1.512zM90.484 27.605v-7.796h.998v1.168c.258-.429.609-.76 1.055-.992a3.044 3.044 0 0 1 1.422-.348c.439 0 .862.079 1.27.236a3.35 3.35 0 0 1 1.096.69c.322.301.58.676.771 1.126.191.451.287.954.287 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38a2.245 2.245 0 0 0-.908-.858 2.63 2.63 0 0 0-1.199-.285c-.416 0-.803.092-1.163.273a2.157 2.157 0 0 0-.871.818c-.221.362-.333.797-.333 1.303v4.533h-1.053zM99.656 27.605v-6.844h-1.639v-.953h1.639v-2.75h1.055v2.75h1.809v.953h-1.809v6.844h-1.055zM103.463 27.605V19.78h.984v1.168c.435-.893 1.194-1.339 2.28-1.339v1.067c-.246 0-.501.053-.766.157a2.507 2.507 0 0 0-.728.445 2.225 2.225 0 0 0-.531.675 1.806 1.806 0 0 0-.198.835v4.815h-1.041zM106.924 23.573c.006-.513.114-1.007.323-1.482a4.06 4.06 0 0 1 2.208-2.135 4.34 4.34 0 0 1 1.672-.318c.57 0 1.155.164 1.752.491s1.1.773 1.508 1.341a3.62 3.62 0 0 1 .696 2.027c.005.066.007.114.007.146a4.05 4.05 0 0 1-.324 1.616 4.186 4.186 0 0 1-2.222 2.204 3.975 3.975 0 0 1-1.561.313 4.102 4.102 0 0 1-1.928-.494 3.952 3.952 0 0 1-1.537-1.452c-.396-.64-.594-1.391-.594-2.257zm1.026.055c0 .623.138 1.169.416 1.637.277.469.65.833 1.119 1.095.468.261.979.405 1.532.433.461 0 .922-.124 1.383-.372.46-.249.841-.612 1.143-1.094.301-.481.452-1.047.452-1.698 0-.379-.079-.746-.237-1.104s-.375-.678-.654-.96a3.138 3.138 0 0 0-.963-.667 2.71 2.71 0 0 0-1.124-.246 3.173 3.173 0 0 0-1.486.404c-.465.257-.844.61-1.132 1.06s-.44.952-.449 1.512zM116.481 27.605V17.06h1.054v10.546h-1.054zM122.668 23.758a4.15 4.15 0 0 1 .365-1.708c.237-.518.554-.958.952-1.319a4.281 4.281 0 0 1 2.858-1.121c1.427.035 2.448.605 3.064 1.712v-1.513h1.027v7.796h-1.027v-1.481c-.292.523-.714.93-1.269 1.219s-1.182.434-1.883.434a4.502 4.502 0 0 1-1.533-.308 4.168 4.168 0 0 1-1.314-.816 3.776 3.776 0 0 1-.911-1.271 3.958 3.958 0 0 1-.329-1.624zm1.082-.243c0 .64.14 1.206.422 1.699a2.97 2.97 0 0 0 1.115 1.136c.461.264.95.402 1.468.415a3.08 3.08 0 0 0 1.614-.432c.48-.285.856-.66 1.13-1.127.271-.465.407-.947.407-1.448 0-.552-.131-1.062-.396-1.527a3.033 3.033 0 0 0-1.091-1.119 3.204 3.204 0 0 0-1.522-.461c-.6 0-1.142.149-1.624.449a3.299 3.299 0 0 0-1.124 1.123c-.265.45-.399.881-.399 1.292zM132.724 27.605v-7.796h.998v1.168c.258-.429.608-.76 1.055-.992a3.044 3.044 0 0 1 1.422-.348c.439 0 .863.079 1.271.236a3.276 3.276 0 0 1 1.867 1.816c.191.451.287.954.287 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38a2.238 2.238 0 0 0-.908-.858 2.626 2.626 0 0 0-1.198-.285c-.416 0-.803.092-1.163.273a2.15 2.15 0 0 0-.871.818c-.222.362-.333.797-.333 1.303v4.533h-1.055zM140.952 23.344c.063-.726.29-1.37.684-1.932a4.139 4.139 0 0 1 1.474-1.307 4.165 4.165 0 0 1 1.819-.495c.658 0 1.273.126 1.844.379a3.19 3.19 0 0 1 1.392 1.19v-4.12h1.054v10.546h-.997v-1.481c-.372.554-.816.969-1.335 1.241-.519.274-1.152.411-1.901.411-.64-.028-1.275-.216-1.904-.565a4.324 4.324 0 0 1-1.543-1.449 3.763 3.763 0 0 1-.6-2.088 2.794 2.794 0 0 1 .013-.33zm1.082-.083a2.354 2.354 0 0 0-.028.428c0 .514.135 1.008.403 1.479.271.471.637.853 1.104 1.146.468.292.986.442 1.558.452.515 0 1.016-.13 1.501-.387.486-.258.883-.63 1.188-1.115.308-.486.461-1.049.461-1.689 0-.344-.11-.746-.329-1.209-.219-.464-.566-.864-1.041-1.204s-1.067-.51-1.779-.51c-.388 0-.794.086-1.219.26a3.005 3.005 0 0 0-1.149.849c-.341.39-.563.891-.67 1.5zM154.862 27.605V17.06h2.766c.83 0 1.546.088 2.145.264.601.174 1.083.482 1.448.921.365.439.573 1.038.624 1.794.009.067.015.162.015.285a2.73 2.73 0 0 1-.465 1.565c-.31.46-.741.817-1.296 1.072s-1.183.383-1.887.383h-2.296v4.262h-1.054zm1.054-9.606v4.405h2.182c.929 0 1.608-.214 2.042-.641s.651-1.002.651-1.726c-.039-.749-.326-1.276-.858-1.581-.531-.305-1.257-.458-2.176-.458h-1.841zM162.92 27.605V19.78h.984v1.168c.434-.893 1.193-1.339 2.28-1.339v1.067c-.246 0-.502.053-.767.157s-.508.253-.729.445a2.24 2.24 0 0 0-.531.675 1.806 1.806 0 0 0-.198.835v4.815h-1.039zM166.402 23.657a4.263 4.263 0 0 1 .367-1.685c.229-.498.536-.924.924-1.275a4.134 4.134 0 0 1 2.741-1.087c.665 0 1.311.162 1.935.485.624.324 1.135.81 1.532 1.457.397.648.598 1.422.598 2.319v.199h-7.043c.046.577.224 1.069.532 1.477s.683.712 1.122.914c.439.2.871.303 1.296.303.378 0 .76-.076 1.146-.227a3.363 3.363 0 0 0 1.021-.622c.296-.263.505-.555.628-.875h1.082a4.051 4.051 0 0 1-.955 1.519 4.019 4.019 0 0 1-1.405.919 4.354 4.354 0 0 1-1.571.298c-.693-.028-1.342-.214-1.946-.556s-1.09-.82-1.455-1.438c-.366-.616-.549-1.324-.549-2.125zm7.07-.525a3.175 3.175 0 0 0-1.619-2.167 2.901 2.901 0 0 0-1.39-.342c-.669 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.21.391-.33.715-.362.973h6.016zM177.929 27.605l-3.277-7.796h1.138l2.696 6.458 2.708-6.458h1.141l-3.323 7.796h-1.083zM182.508 23.657a4.263 4.263 0 0 1 .367-1.685c.229-.498.536-.924.923-1.275a4.15 4.15 0 0 1 2.742-1.087 4.16 4.16 0 0 1 1.935.485c.625.324 1.135.81 1.532 1.457.397.648.598 1.422.598 2.319v.199h-7.043c.047.577.224 1.069.532 1.477s.683.712 1.123.914c.438.2.87.303 1.295.303.378 0 .76-.076 1.146-.227a3.363 3.363 0 0 0 1.021-.622c.296-.263.506-.555.628-.875h1.083a4.066 4.066 0 0 1-2.362 2.438 4.341 4.341 0 0 1-1.57.298 4.241 4.241 0 0 1-1.946-.556 3.897 3.897 0 0 1-1.455-1.438c-.367-.616-.549-1.324-.549-2.125zm7.069-.525a3.17 3.17 0 0 0-1.62-2.167 2.898 2.898 0 0 0-1.389-.342c-.669 0-1.225.158-1.667.475-.443.316-.77.67-.978 1.062-.21.391-.33.715-.362.973h6.016zM191.961 27.605v-7.796h.998v1.168a2.63 2.63 0 0 1 1.055-.992c.445-.231.92-.348 1.423-.348.439 0 .862.079 1.271.236a3.276 3.276 0 0 1 1.866 1.816c.19.451.286.954.286 1.511v4.404h-1.026V23.2c0-.538-.115-.998-.346-1.38s-.534-.667-.908-.858a2.62 2.62 0 0 0-1.198-.285c-.416 0-.803.092-1.163.273a2.157 2.157 0 0 0-.871.818c-.222.362-.332.797-.332 1.303v4.533h-1.055zM201.134 27.605v-6.844h-1.638v-.953h1.638v-2.75h1.054v2.75h1.81v.953h-1.81v6.844h-1.054zM204.936 18.87v-1.81h1.054v1.81h-1.054zm0 8.735v-7.796h1.054v7.796h-1.054zM207.384 23.573a3.77 3.77 0 0 1 .322-1.482 4.049 4.049 0 0 1 2.209-2.135 4.332 4.332 0 0 1 1.671-.318c.569 0 1.154.164 1.752.491a4.51 4.51 0 0 1 1.509 1.341 3.615 3.615 0 0 1 .695 2.027c.005.066.008.114.008.146 0 .575-.108 1.113-.325 1.616a4.16 4.16 0 0 1-2.22 2.204 3.975 3.975 0 0 1-1.561.313 4.109 4.109 0 0 1-1.929-.494 3.952 3.952 0 0 1-1.537-1.452c-.397-.64-.594-1.391-.594-2.257zm1.025.055c0 .623.139 1.169.416 1.637.277.469.649.833 1.118 1.095.469.261.979.405 1.531.433.461 0 .923-.124 1.383-.372.46-.249.841-.612 1.144-1.094.302-.481.452-1.047.452-1.698a2.72 2.72 0 0 0-.236-1.104 3.18 3.18 0 0 0-.655-.96 3.126 3.126 0 0 0-.963-.667 2.71 2.71 0 0 0-1.124-.246 3.18 3.18 0 0 0-1.486.404c-.466.257-.844.61-1.132 1.06-.29.447-.439.952-.448 1.512zM216.922 27.605v-7.796h.999v1.168c.258-.429.609-.76 1.055-.992a3.045 3.045 0 0 1 1.423-.348c.438 0 .861.079 1.271.236.407.158.772.387 1.095.69.323.301.581.676.771 1.126.191.451.286.954.286 1.511v4.404h-1.024V23.2c0-.538-.117-.998-.347-1.38a2.238 2.238 0 0 0-.908-.858 2.627 2.627 0 0 0-1.199-.285c-.415 0-.803.092-1.162.273a2.166 2.166 0 0 0-.872.818c-.221.362-.331.797-.331 1.303v4.533h-1.057z"></path></g> </svg></svg>
</a>
															</div>
															<div class="col-2 col-md-3 col-xl-5 col-xxl-4 tp-search">
									<div class="headerSearch cdc-header-search">
	<form accept-charset="UTF-8" action="//search.cdc.gov/search/index.html" method="get" autocomplete="off" _lpchecked="1">
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-search dropdown-menu-medium-search">
			<div class="input-group">
				<input id="headerSearch" type="text" class="form-control" placeholder="Search COVID-19" aria-label="Search" name="query">
				<div class="input-group-append dropdown-submenu">
					<span class="form-control-clear" style="visibility: hidden;">×</span>
				</div>
				<div class="input-group-append">
					<button class="btn search-submit" type="button"><span class="sr-only">Submit</span>
						<span class="x20 cdc-icon-search-light"></span>
					</button>
				</div>
			</div>
		</div>
		<input type="hidden" name="sitelimit" value="coronavirus/2019-nCoV">
		<input type="hidden" name="utf8" value="✓">
		<input type="hidden" name="affiliate" value="cdc-main">
	</form>
</div>
								</div>
														</div>
					</header>
				</div>
			</div>
					<div class="container-fluid site-title">
				<div class="container">
						    <div class="row">
        <div class="col">
            <div class="display-6 text-white fw-500 pt-1 pb-1 d-none d-md-block">
				<a href="/coronavirus/2019-nCoV/index.html">COVID-19</a>
            </div>
			                <div class="display-6 text-white fw-500 pt-1 pb-1 d-md-none">
					<a href="/coronavirus/2019-nCoV/index.html">COVID-19</a>
                </div>
				        </div>
		    </div>
					</div>
			</div>
				<div id="cdc-meganav-wrapper">
	<div class="container" id="cdc-meganav-bar" data-title="COVID-2019 Menu">
		<a href="/coronavirus/2019-ncov/index.html" class="nav-home d-none">
			Coronavirus Home		</a>
		<nav class="navbar navbar-expand-xl yamm">
			<ul class="nav navbar-nav nav-justified w-100">
				<li class="nav-item nav-home">
					<a href="/coronavirus/2019-ncov/index.html" class="nav-link">
						<span class="sr-only">Home</span>
						<span class="x24 cdc-icon-home-lg-alt-light"></span>
					</a>
				</li>
									<li class="nav-item dropdown" id="meganav-col-your-health">
						<a class="nav-link" data-menu-id="2091" href="/coronavirus/2019-ncov/your-health/index.html">
							Your Health						</a>
					</li>

										<li class="nav-item dropdown" id="meganav-col-vaccines">
						<a class="nav-link" data-menu-id="4591" href="/coronavirus/2019-ncov/vaccines/index.html">
							Vaccines						</a>
					</li>

										<li class="nav-item dropdown" id="meganav-col-cases-data">
						<a class="nav-link" data-menu-id="2797" href="https://covid.cdc.gov/covid-data-tracker/#datatracker-home">
							Cases &amp; Data						</a>
					</li>

										<li class="nav-item dropdown" id="meganav-col-work-school">
						<a class="nav-link" data-menu-id="2093" href="/coronavirus/2019-ncov/community/index.html">
							Work &amp; School						</a>
					</li>

										<!--mp_trans_remove_start-->
<li class="nav-item dropdown" id="meganav-col-healthcare-workers" data-mp-trans="remove">
						<a class="nav-link" data-menu-id="2095" href="/coronavirus/2019-nCoV/hcp/index.html">
							Healthcare Workers						</a>
					</li>
<!--mp_trans_remove_end-->

										<!--mp_trans_remove_start-->
<li class="nav-item dropdown" id="meganav-col-health-depts" data-mp-trans="remove">
						<a class="nav-link" data-menu-id="2099" href="/coronavirus/2019-ncov/php/index.html">
							Health Depts						</a>
					</li>
<!--mp_trans_remove_end-->

										<!--mp_trans_remove_start-->
<li class="nav-item dropdown" id="meganav-col-science" data-mp-trans="remove">
						<a class="nav-link" data-menu-id="5357" href="/coronavirus/2019-ncov/science/science-and-research.html">
							Science						</a>
					</li>
<!--mp_trans_remove_end-->

										<li class="nav-item dropdown" id="meganav-col-more">
						<a class="nav-link" data-menu-id="2103" href="/coronavirus/2019-ncov/more/index.html">
							More						</a>
					</li>

								</ul>
		</nav>
	</div>
	</div>
				<nav role="navigation" aria-label="Mobile Nav" id="mobilenav" class="sticky-top">
				<div class="mobile-section-nav d-lg-none">
	<div class="ct">
		<!-- section nav area -->
		<nav role="navigation" aria-label="Section Nav">
			<button class="btn dropdown-toggle rounded-0 toggleMask" type="button" id="sectionNavButton" aria-haspopup="true" aria-expanded="false">
				<span class="sr-only">Section Navigation</span>
				<span class="mobile-title"></span>
				<span id="svg-down" class="fi cdc-icon-arrow-down" aria-hidden="true"></span>
			</button>
			<div class="list-group mobile-section-nav-menu indicator-plus">
				<ul></ul>
			</div>
			<a class="list-group-item mobile-section-nav-foot new-mobile-menu-footer" href="https://www.cdc.gov">
				<span class="fi cdc-icon-home x24"></span>
				<span class="mobile-foot-title">CDC Home</span>
			</a>
		</nav>
	</div>
</div>
			</nav>
						<div class="container breadcrumb-share">
							</div>
			
		<!-- Above Footer Start -->
				<!-- Above Footer End -->

		<div class="container-fluid feature-area">
			<div class="container"></div>		</div>

		<!-- Page Content Wrap -->
				<div class="container d-flex flex-wrap body-wrapper bg-white">
			<!-- Content -->
			<main class="col-xl-9 order-xl-2" role="main" aria-label="Main Content Area">
				<div class="row visual-element">
					<div class="col">
						<!-- Visual Element, this is what was the site identity in TP3 -->
						<!-- mp_trans_add
<div class="syndicate">
<div class="row "><div class="col-md-12"><div class="card mb-3"><div class="card-body bg-gray-l3"><p class="small"><i><strong>Disclaimer:</strong></i><i> This website is frequently updated. Some content may be in English until all the content is translated.</i></p>
</div></div></div></div>
</div>
-->

<!-- 20210513 alert -->
<style>
	.title {
		font-family: 'Open Sans SemiBold', sans-serif;
		margin-bottom: 5px;
		color: black;
	}
	.super-title {
		font-family: 'Open Sans SemiBold', sans-serif;
		margin-bottom: 0px;
		margin-left: 3px;
		color: #712177;
	}
	#alert20210513 {
		display: none;
		border-bottom: 1px solid #ccc;
		padding-bottom: 15px;
		margin-bottom: 2.5em;
	}
	#alert20210513 .text-area {
		padding: 0px 15px;
	}
	#alert20210513 .color-bar {
		max-width: 100%;
	}
	#alert20210513 .color-bar .mb-3 {
		height: 4px;
		width: 33.33%;
		margin-bottom: 15px !important;
	}
	@media (min-width: 1000px) {
		#alert20210513 {
			margin-left: 2em;
		}
	}
	@media (max-width: 1000px) and (min-width: 600ox) {
		#alert20210513 {
			margin-bottom: 0em;
		}
	}
	@media (max-width: 600px) {
		#alert20210513 {
			font-size: 0.8em;
			margin-bottom: 1em;
		}
	}
	main.col-12 #alert20210513 {
		margin: 2em auto 1em auto;
		max-width: 1180px;
	}
</style>
<div id="alert20210513" class="alert202105">
	<div class="color-bar purple pl-0 pr-0"><div class="mb-3"></div><div class="mb-3"></div><div class="mb-3"></div></div>
	<div class="text-area">
		<div class="title">IF YOU ARE FULLY VACCINATED</div>
		<div>
			Find <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/fully-vaccinated.html">new guidance for fully vaccinated people.</a>
			If you are not vaccinated,
			<a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/How-Do-I-Get-a-COVID-19-Vaccine.html">find a vaccine.</a>
		</div>
	</div>
</div>
<!-- 20210513_pro alert -->
<style>
	#alert20210513_pro {
		display: none;
		border-bottom: 1px solid #ccc;
		padding-bottom: 15px;
		margin-bottom: 2.5em;
	}
	#alert20210513_pro .text-area {
		padding: 0px 15px;
	}
	#alert20210513_pro .color-bar {
		max-width: 100%;
	}
	#alert20210513_pro .color-bar .mb-3 {
		height: 4px;
		width: 33.33%;
		margin-bottom: 15px !important;
	}
	@media (min-width: 1000px) {
		#alert20210513_pro {
			margin-left: 2em;
		}
	}
	@media (max-width: 1000px) and (min-width: 600ox) {
		#alert20210513_pro {
			margin-bottom: 0em;
		}
	}
	@media (min-width: 768px) {
		#alert20210513_pro .text-area .first-line::after {
			content: "\a";
			white-space: pre;
		}
	}
	@media (max-width: 600px) {
		#alert20210513_pro {
			font-size: 0.8em;
			margin-bottom: 1em;
		}
	}
	main.col-12 #alert20210513_pro {
		margin: 2em auto 1em auto;
		max-width: 1180px;
	}
</style>
<div id="alert20210513_pro" class="alert202105">
	<div class="color-bar purple pl-0 pr-0"><div class="mb-3"></div><div class="mb-3"></div><div class="mb-3"></div></div>
	<div class="text-area">
		<div>
			<span class="first-line">
				CDC has updated its guidance for people who are fully vaccinated.
				See <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/fully-vaccinated-guidance.html">Recommendations for Fully Vaccinated People</a>.
			</span>
		</div>
	</div>
</div>

<!-- 20210513s alert -->
<style>
	#alert202105s {
		display: none;
		padding-bottom: 15px;
		margin-bottom: 2.5em;
	}
	#alert202105s a {
		color: #fff !important;
	}
	#alert202105s .text-area {
		padding: 1em 1.5em;
		font-size: 18px;
		color: #fff;
		background-color: rgba(107, 73, 96, 1);
	}
	#alert202105s .title {
		font-weight: bold;
		color: #fff;
		font-size: 20px;
	}

	#alert202105s .color-bar {
		max-width: 100%;
	}

	#alert202105s .color-bar .mb-3 {
		height: 4px;
		width: 33.33%;
		margin-bottom: 15px !important;
	}

	@media (min-width: 1000px) {
		#alert202105s {
			margin-left: 2em;
		}
	}

	@media (max-width: 1000px) and (min-width: 600ox) {
		#alert202105s {
			margin-bottom: 0em;
		}
	}

	@media (max-width: 600px) {
		#alert202105s {
			font-size: 0.8em;
			margin-bottom: 1em;
		}
	}

	main.col-12 #alert202105s {
		margin: 2em auto 1em auto;
		max-width: 1180px;
	}
</style>
<div id="alert202105s" class="alert202105">
	<div class="text-area">
		<div class="title">IMPORTANT UPDATE FOR SCHOOLS</div>
		<div>
			CDC recommends schools continue to use the current COVID-19 prevention strategies for
			the 2020-2021 school year.
			<a href="https://www.cdc.gov/coronavirus/2019-ncov/community/schools-childcare/operation-strategy.html#fully-vacc">
				Learn more
			</a>
		</div>
	</div>
</div>											</div>
				</div>
				<div class="section-nav-area">
					<nav role="navigation" aria-label="Section Nav" class="w-100 sticky-top">
						<!-- Page Title/Section Nav (mobile) -->
					</nav>
				</div>

				<div class="row">
					<div  class="col content ">
						<div class="cdc-2020-breadcrumb">
							<nav role="navigation" aria-label="Breadcrumb" class="breadcrumbs">
								<ol class="breadcrumb"></ol>
							</nav>
						</div>
						<div class="cdc-2020-title">
							<div class="syndicate"><h1 id="content" class="open d-none d-lg-block">About Variants of the Virus that Causes COVID-19​​</h1><div class="cdc-2020-mobile-title no-syndicate h1 open d-block d-lg-none d-print-none">About Variants of the Virus that Causes COVID-19​​</div></div>						</div>
						<div class="cdc-2020-bar container">
							<div class="row no-gutters">
																	<div class="bar-item last-updated">
										Updated May 20, 2021									</div>
																	<div class="bar-item">
										<div class="dropdown p-none "><button class="btn bg-white dropdown-toggle fs08 c-blue b-gray-l3" type="button" id="languageDropDownMenu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Languages</button><div class="dropdown-menu ds-4" aria-labelledby="languageDropDownMenu"><a class="dropdown-item fs08" href="https://espanol.cdc.gov/enes/coronavirus/2019-ncov/variants/variant.html">Español</a><a class="dropdown-item fs08" href="https://chinese.cdc.gov/coronavirus/2019-ncov/variants/variant.html">简体中文</a><a class="dropdown-item fs08" href="https://vietnamese.cdc.gov/coronavirus/2019-ncov/variants/variant.html">Tiếng Việt</a><a class="dropdown-item fs08" href="https://korean.cdc.gov/coronavirus/2019-ncov/variants/variant.html">한국어</a><div class="dropdown-divider"></div><a class="dropdown-item fs08" href="https://wwwn.cdc.gov/pubs/other-languages/">Other Languages</a></div></div>									</div>
																	<div class="bar-item d-none d-md-block">
									<a href="#print" aria-label="Click to print page" onclick="window.print()">Print</a>
								</div>
							</div>
						</div>
																<div class="mb-3 card tp-related-pages fourth-level-nav d-none">
						<div class="card-header collapse-icon">
							<a class="collapse-link float-right nav-minus fs0875" data-toggle="collapse"
							   href="#collapse_16358560abe35c1c350" aria-expanded="false"
							   aria-controls="collapse_16358560abe35c1c350">
								<svg viewBox="0 0 24 24" focusable="false" xmlns="http://www.w3.org/2000/svg"
								     xmlns:xlink="http://www.w3.org/1999/xlink">
									<title>Minus</title>
									<path d="M19,13H5V11H19V13Z">
									</path>
								</svg>
							</a>
							<div class="h4">Related Pages</div>
						</div>
						<div class="card-body collapse show" id="collapse_16358560abe35c1c350"></div>
					</div>
										<div class="syndicate">
						<div class="row "><div class="col-md-12 splash-col"><p>Information about the characteristics of these variants is rapidly emerging. Scientists are working to learn more about how easily they spread, whether they could cause more severe illness, and whether currently authorized vaccines will protect people against them.</p>
<div class="card bl-3 bl-tertiary border-0 rounded-0 mb-3"><div class="card-body bg-quaternary"><p>Find <a href="/coronavirus/2019-ncov/variants/index.html">data and technical information</a>&nbsp;about variants circulating in the United States.</p>
</div></div></div></div><div class="row "><div class="col-md-12 splash-col"><h2>What We know</h2>
<p>Viruses constantly change through mutation, and new variants of a virus are expected to occur. Sometimes new variants emerge and disappear. Other times, new variants persist. Multiple variants of the virus that causes COVID-19 have been documented in the United States and globally during this pandemic.</p>
<div class="float-md-right ml-md-3 d-none d-lg-inline-block cdc-viewports pt-2"><img src="/coronavirus/2019-ncov/images/case-updates/genome-envelope.jpg" class="img-fluid" alt="genome-envelope" title="genome-envelope"></div>
<p>Viruses constantly change and become more diverse. Scientists monitor these changes, including changes to the spikes on the surface of the virus. By carefully studying viruses, scientists can learn how changes to the virus might affect how it spreads and how sick people will get from it.</p>
<p>If you think about a virus like a tree growing and branching out; each branch on the tree is slightly different than the others. By comparing the branches, scientists can label them according to the differences. These small differences, or variants, have been studied and identified since the beginning of the pandemic.</p>
<p>Some variations allow the virus to spread more easily or make it resistant to treatments or vaccines. Those variants must be monitored more carefully.</p>
<div class="card bl-3 bl-tertiary border-0 rounded-0 mb-3"><div class="card-body bg-quaternary"><p>Learn more about <a href="/coronavirus/2019-ncov/variants/variant-surveillance.html">how scientists monitor viruses</a>.</p>
</div></div></div></div><div class="row "><div class="col-md-12 splash-col"><h2>Variants in the United States</h2>
<p>We are monitoring multiple variants; currently there are five notable variants in the United States:</p>
<p><strong>B.1.1.7</strong>: This variant was first detected in the United States in December 2020. It was initially detected in the United Kingdom.</p>
<p><strong>B.1.351</strong>: This variant was first detected in the United States at the end of January 2021. It was initially detected in South Africa in December 2020.</p>
<p><strong>P.1:&nbsp;</strong>This variant was first detected in the United States in January 2021. P.1 was initially identified in travelers from Brazil, who were tested during routine screening at an airport in Japan, in early January.</p>
<p><strong>B.1.427 and B.1.429</strong>: These two variants were first identified in California in February 2021.</p>
<p>These variants seem to spread more easily and quickly than other variants, which may lead to more cases of COVID-19. An increase in the number of cases will put more strain on healthcare resources, lead to more hospitalizations, and potentially more deaths.</p>
<p>So far, studies suggest that the current authorized vaccines work on the circulating variants. Scientists will continue to study these and other variants.</p>
<div class="card bl-3 bl-tertiary border-0 rounded-0 mb-3"><div class="card-body bg-quaternary"><p>Learn more about <a href="/coronavirus/2019-ncov/variants/variant-info.html">SARS-CoV-2 Variant Classifications and Definitions</a>.</p>
</div></div></div></div><div class="row "><div class="col-md-12 splash-col"><h2>How common are these variants</h2>
<p>CDC tracks multiple variants circulating in the United States and provides an estimate of how common they are in the nation and at the regional level. This data can change over time as more information is available.</p>
<p>Based on current data, variant B.1.1.7 is the most common variant across the country.</p>
<div class="card bl-3 bl-tertiary border-0 rounded-0 mb-3"><div class="card-body bg-quaternary"><p>Learn more about <a href="https://covid.cdc.gov/covid-data-tracker/#variant-proportions">Variant Proportions in the United States</a>.</p>
</div></div></div></div><div class="row "><div class="col-md-12 splash-col"><h2>What we are doing to learn more</h2>
<p>Scientists are studying these variants to learn more about them and to quickly detect new variants. They want to understand whether the current and new variants</p>
<ul>
<li>Spread more easily from person-to-person</li>
<li>Cause milder or more severe disease in people</li>
<li>Are detected by currently available viral tests</li>
<li>Respond to medicines currently being used to treat COVID-19</li>
<li>Change the effectiveness of COVID-19 vaccines</li>
</ul>
<div class="card bl-3 bl-tertiary border-0 rounded-0 mb-3"><div class="card-body bg-quaternary"><p>Learn more about <a href="/coronavirus/2019-ncov/variants/variant-surveillance.html">what CDC is doing to track variants</a>.</p>
</div></div></div></div><div class="row "><div class="col-md-12 splash-col"><h2>Protect yourself from COVID-19</h2>
<p>COVID-19 continues to spread in the United States and variants are circulating. Take steps to protect yourself from the virus.</p>
<ul>
<li>Get a <a href="/coronavirus/2019-ncov/vaccines/index.html">COVID-19 vaccine</a> when it is available to you.</li>
<li>Wear <a href="/coronavirus/2019-ncov/prevent-getting-sick/how-to-wear-cloth-face-coverings.html">a mask that covers your nose and mouth</a> to help protect yourself and others.</li>
<li><a href="/coronavirus/2019-ncov/prevent-getting-sick/social-distancing.html">Stay 6 feet apart from others</a> who don&rsquo;t live with you.</li>
<li>Avoid crowds and poorly ventilated indoor spaces.</li>
<li><a href="/handwashing/when-how-handwashing.html">Wash your hands often</a> with soap and water. Use hand sanitizer if soap and water aren&rsquo;t available.</li>
</ul>
</div></div><div class="row "><div class="col-md-12 splash-col"><div class="row-fluid">
	<div class="vc_empty_space col-12 pb-3"><span class="vc_empty_space_inner"></span></div>
</div>
<div class="card mb-3"><div class="card-header h4 bg-gray-l2">More Information</div><div class="card-body "><ul class="block-list">
<li><a href="/coronavirus/2019-ncov/variants/variant-info.html">SARS-CoV-2 Variant Classifications and Definitions</a></li>
<li><a href="https://covid.cdc.gov/covid-data-tracker/#published-covid-sequences">Published COVID-19 Sequences</a></li>
<li><a href="/coronavirus/2019-ncov/cases-updates/variant-proportions.html">Variant Proportions in the United States</a></li>
<li><a href="/coronavirus/2019-ncov/variants/variant-surveillance.html">What is CDC doing to track SARS-CoV-2 variants?</a></li>
<li><a href="https://covid.cdc.gov/covid-data-tracker/#global-variant-report-map">Global Variants Report Map</a></li>
<li><a href="/coronavirus/2019-ncov/cases-updates/variant-surveillance/genomic-surveillance-dashboard.html">National Genomic Surveillance Dashboard</a></li>
<li><a href="/coronavirus/2019-ncov/travelers/testing-UK-air-travelers.html">Requirement for Proof of Negative COVID-19 Test for All Air Passengers Arriving from the United Kingdom to the United States</a></li>
</ul>
</div></div></div></div>
					</div>
													</div>
		</div>
							
					<div class="row d-none d-lg-block">
				<div class="col pca">
					<!-- Persistent Content Area Here -->
														</div>
			</div>
							<div class="row share-row">
											<div class="col-md page-share ">
							<nav class="page-share-wrapper" role="navigation" aria-label="Social Media">
    <ul class="float-right">
        <li><a target="_blank" class="page-share-facebook metrics-share-facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png"><span class="sr-only">Facebook</span><span class="fi cdc-icon-fb-round"></span></a></li>
        <li><a target="_blank" class="page-share-twitter metrics-share-twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png"><span class="sr-only">Twitter</span><span class="fi cdc-icon-twitter-round"></span></a></li>
        <li><a target="_blank" class="page-share-linkedin metrics-share-linkedin" href="https://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=https%3A%2F%2Fwww.cdc.gov%2Findex.htm&title=CDC%20Works%2024/7&description=As%20the%20nation%27s%20health%20protection%20agency,%20CDC%20saves%20lives%20and%20protects%20people%20from%20health,%20safety,%20and%20security%20threats.&via=CDCgov&ct=0&media=https://www.cdc.gov/homepage/images/centers-for-disease-control-and-prevention.png"><span class="sr-only">LinkedIn</span><span class="fi cdc-icon-linkedin-round"></span></a></li>
        <li><a target="_blank" class="page-share-syndication metrics-share-syndicate" href="https://tools.cdc.gov/medialibrary/index.aspx#/sharecontent/https%3A%2F%2Fwww.cdc.gov%2Findex.htm"><span class="sr-only">Syndicate</span><span class="fi cdc-icon-syndication-round"></span></a></li>
    </ul>
</nav>
						</div>
												<div class="col-md last-reviewed">
							Last Updated May 20, 2021							<div class="d-none d-lg-block content-source">Content source: 	<a href="/ncird/index.html" class="td-none">National Center for Immunization and Respiratory Diseases (NCIRD)</a>, <a href="/ncird/dvd.html" class="td-none">Division of Viral Diseases</a>
</div>
						</div>
										</div>
						</main>
		<!-- Left / Bottom Nav -->
				<div class="col-xl-3 order-xl-1 leftnav-wrapper">
			<nav role="navigation" aria-label="Left Navigation Menu">
				<div id="cdc-left-nav-menu" data-menu-id="2091"><div class="nav-section-home d-sm-block"><span class="sr-only">home</span><span class="fi cdc-icon-home nav-home-icon x24" aria-hidden="true"></span><a href="/coronavirus/2019-ncov/your-health/index.html">Your Health</a></div><ul class="list-group tp-nav-main"><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/your-health/about-covid-19.html">About COVID-19</a><a href="#nav-group-0b194" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-0b194"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-0b194" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/your-health/need-to-know.html">Things You Need to Know</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/transmission/index.html">How It Spreads</a><a href="#nav-group-30fc0" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-30fc0"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-30fc0" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/how-covid-spreads.html">Ways COVID-19 Spreads</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/your-health/reinfection.html">Reinfection</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/variants/variant.html">Variants of the Virus</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/faq.html">Frequently Asked Questions</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/caring-for-children.html">Children &amp; Teens</a><a href="#nav-group-88d1e" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-88d1e"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-88d1e" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/children/mis-c.html">MIS-C Info for Parents</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/children/symptoms.html">COVID-19 in Children &amp; Teens</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/children/protect-children.html">Stop the Spread in Children</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/children.html">Keeping Children Healthy</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/children/learning.html">Helping Children Learn</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/decision-tool.html">Deciding How to Go Back to School</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/community/schools-childcare/parent-checklist.html">Checklists for Going Back to School</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/talking-with-children.html">Talking with Children</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/parental-resource-kit/index.html">Resources for Parents</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/index.html">Stress &amp; Coping</a><a href="#nav-group-8f4a9" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-8f4a9"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-8f4a9" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/managing-stress-anxiety.html">Coping with Stress</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/care-for-yourself.html">Care for Yourself</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/for-parents.html">Helping Children Cope</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/reducing-stigma.html">Reducing Stigma</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/grief-loss.html">Grief &amp; Loss</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/alcohol-use.html">Alcohol &amp; Substance Use</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/abuse.html">Support for People Experiencing Abuse</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/veterans.html">Support for Veterans</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/stress-coping/young-adults.html">Support for Teens &amp; Young Adults</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/funeral-guidance.html">Funeral Guidance</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/animals/pets-other-animals.html">Pets &amp; Other Animals</a><a href="#nav-group-b7c1d" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-b7c1d"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-b7c1d" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/animals.html">Animals &amp; COVID-19</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/pets.html">If You Have Pets</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/positive-pet.html">If Your Pet Tests Positive</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/your-health/wildlife.html">Interacting with Wildlife</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/animals/service-therapy-animals.html">Guidance for Handlers of Service &amp; Therapy Animals</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/your-health/about-covid-19/basics-covid-19.html">Basics of COVID-19</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/symptoms-testing/symptoms.html">Symptoms</a><a href="#nav-group-d4b24" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-d4b24"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-d4b24" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/symptoms-testing/coronavirus-self-checker.html">Coronavirus Self-Checker</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/testing/index.html">Testing</a><a href="#nav-group-f26e0" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-f26e0"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-f26e0" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/symptoms-testing/testing.html">Testing for COVID-19</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/testing/diagnostic-testing.html">Test for Current Infection</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/testing/serology-overview.html">Test for Past Infection</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/testing/self-testing.html">Self-Testing</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/contact-tracing.html">Contact Tracing</a><a href="#nav-group-e0960" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-e0960"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-e0960" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/tell-your-contacts.html">How To Talk To Your Close Contacts</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/contact-tracing-infographic.html">Contact Tracing Steps</a></li></ul></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/prevent-getting-sick/index.html">Prevent Getting Sick</a><a href="#nav-group-cc233" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-cc233"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-cc233" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/prevention.html">Protect Yourself</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/vaccines/index.html">Get a Vaccine</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/diy-cloth-face-coverings.html">Masks</a><a href="#nav-group-bea9d" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-bea9d"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-bea9d" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/about-face-coverings.html">Your Guide to Masks</a></li><li class="list-group-item nav-lvl3"><a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/masks-protect-you-and-me.html">Masks Protect You &amp; Me</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/how-to-wear-cloth-face-coverings.html">How to Wear Masks</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/how-to-wash-cloth-face-coverings.html">How to Store and Wash Masks&#8203;</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/your-health/effective-masks.html">Improve How Your Mask Protects You</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/types-of-masks.html">Types of Masks</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/cloth-face-cover-guidance.html">Guidance for Wearing Masks</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/prevent-getting-sick/mask-fit-and-filtration.html">Mask Fit &amp; Filtration</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/hand-sanitizer.html">Hand Sanitizer</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/gloves.html">Wearing Gloves</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/disinfecting-your-home.html">Cleaning Your Home</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/Improving-Ventilation-Home.html">Improving Ventilation in Your Home</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/protect-your-home.html">Protect your Home from COVID-19</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/prevent-getting-sick/social-distancing.html">Social Distancing</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/checklist-household-ready.html">Household Checklist</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/living-in-close-quarters.html">Living in Close Quarters</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/shared-housing/index.html">Living in Shared Housing</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/if-you-are-sick/index.html">If You Are Sick</a><a href="#nav-group-abb2f" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-abb2f"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-abb2f" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/steps-when-sick.html">What to Do If You Are Sick</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/isolation.html">Isolate If You Are Sick</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/quarantine.html">When to Quarantine</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/care-for-someone.html">Caring for Someone</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/parents-caregivers.html">Sick Parents and Caregivers</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/if-you-are-sick/end-home-isolation.html">When You Can be Around Others</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/your-health/treatments-for-severe-illness.html">Potential Treatments</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/long-term-effects.html">Long-Term Effects</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/need-extra-precautions/index.html">People at Increased Risk</a><a href="#nav-group-38bf6" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-38bf6"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-38bf6" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/older-adults.html">Older Adults</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/people-with-medical-conditions.html">Medical Conditions</a><a href="#nav-group-77afe" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-77afe"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-77afe" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/need-extra-precautions/asthma.html">People with Asthma</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/pregnant-people.html">Pregnant People</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/adult-day-service-centers.html">Adult Day Services Centers</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/alcohol-drugs-substance-abuse-disorder.html">Alcohol, Drugs, &amp; Substance Use Disorder</a><a href="#nav-group-54e7f" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-54e7f"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-54e7f" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/need-extra-precautions/other-at-risk-populations/people-who-use-drugs/QA.html">People with Substance Use Disorder</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/need-extra-precautions/other-at-risk-populations/people-who-use-drugs/list-of-resources.html">Resources for Organizations</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/pregnancy-breastfeeding.html">Breastfeeding &amp; Caring for Newborns</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/caregivers-dementia.html">Caregivers of People Living with Dementia</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/communication-toolkit.html">Limited-English-Proficient Populations</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/people-with-disabilities.html">People with Disabilities</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/people-with-developmental-disabilities.html">People with Developmental Disabilities</a><a href="#nav-group-5a76f" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-5a76f"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-5a76f" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/need-extra-precautions/developmental-behavioral-disorders.html">Caring for People with Developmental Disabilities</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/homelessness.html">People Experiencing Homelessness</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/living-prisons-jails.html">People Living in Prisons and Jails</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/people-in-nursing-homes.html">Nursing Homes &amp; Long-Term Care Facilities</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/refugee-populations.html">Refugee Populations</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/need-extra-precautions/other-at-risk-populations/rural-communities.html">Rural Communities</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/daily-life-coping/going-out.html">Daily Activities &amp; Going Out</a><a href="#nav-group-9b27e" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-9b27e"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-9b27e" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/participate-in-activities.html">Choosing Safer Activities</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/deciding-to-go-out.html">Deciding to Go Out</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/returning-to-work.html">Returning to Work</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/essential-goods-services.html">Running Errands</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/using-transportation.html">Using Transportation</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/your-health/large-gatherings.html">Large Gatherings</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/holidays/small-gatherings.html">Small Gatherings</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/personal-social-activities.html">Personal &amp; Social Activities</a><a href="#nav-group-bec48" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-bec48"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-bec48" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/going-out/Voting-tips.html">Voting Tips</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/holidays.html">Holiday Celebrations</a><a href="#nav-group-8d8f5" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-8d8f5"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-8d8f5" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/daily-life-coping/holidays/winter.html">Holiday Tips</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/your-health/coping-holiday-stress.html">Holidays and Stress</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/doctor-visits-medicine.html">Doctor Visits &amp; Getting Medicines</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/beaches-pools.html">Visiting Beaches &amp; Pools</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/visitors.html">Visiting Parks &amp; Recreational Facilities</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/playing-sports.html">Playing Sports</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/attending-sports.html">Attending Sporting Events</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/food-and-COVID-19.html">Food Safety</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/daily-life-coping/at-home/in-home-services.html">In-Home Services</a></li></ul></li><li class="list-group-item nav-lvl1"><a href="/coronavirus/2019-ncov/travelers/index.html">Travel</a><a href="#nav-group-69c5f" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-69c5f"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-69c5f" class="collapse"><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/travel-during-covid19.html">Domestic Travel During COVID-19</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/international-travel-during-covid19.html">International Travel During COVID-19</a><a href="#nav-group-929fb" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-929fb"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-929fb" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/testing-international-air-travelers.html">Requirement for Proof of Negative COVID-19 Test or Recovery from COVID-19 for All Air Passengers Arriving in the United States</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/when-to-delay-travel.html">When Not to Travel</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/travel-risk.html">Safer Travel Tips</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/face-masks-public-transportation.html">Mask Requirement</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/map-and-travel-notices.html">Travel Health Notices</a><a href="#nav-group-4139d" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-4139d"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-4139d" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/how-level-is-determined.html">How COVID-19 Travel Health Notice Levels Are Determined</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/from-other-countries.html">Travelers Prohibited from Entry to the US</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/after-travel-precautions.html">After International Travel</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/travel-planner/index.html">Travel Planner</a><a href="#nav-group-a2e2b" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-a2e2b"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-a2e2b" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/travel-planner/health-departments.html">Travel Planner Instructions for Health Departments</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/returning-cruise-voyages.html">Cruise Ship Travel</a><a href="#nav-group-d642f" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-d642f"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-d642f" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/cruise-ship/what-cdc-is-doing.html">What CDC is Doing for Cruise Travelers</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/crew-disembarkations-commercial-travel.html">Crew Disembarkations through Commercial Travel</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/crew-well-being.html">Ship Crew Well-Being</a></li></ul></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/faqs.html">Travel FAQs</a></li><li class="list-group-item nav-lvl2"><a href="/coronavirus/2019-ncov/travelers/communication-resources.html">Communication Resources for Travelers</a><a href="#nav-group-c0484" class="nav-plus nav-expandcollapse" data-toggle="collapse" aria-controls="nav-group-c0484"><span class="sr-only">plus icon</span><span class="fi cdc-icon-plus" aria-hidden="true"></span></a><ul id="nav-group-c0484" class="collapse"><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/transportation-toolkit.html">Road Travel Toolkit for Transportation Partners</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/airline-toolkit.html">Air Travel Toolkit for Airline Partners</a></li><li class="list-group-item nav-lvl3"><a href="/coronavirus/2019-ncov/travelers/southern-border-toolkit.html">Southern Border Toolkit for Partners</a></li></ul></li></ul></li></ul></div>			</nav>
			<div class="col-12 mt-5">
				<div class="card tp-gov-d mb-3">   <div class="card-header h4"><span class="sr-only">email_03</span><span class="fi cdc-icon-email_03 icon x32"></span><span class="gov-d-header-text">Get Email Updates</span></div>	<div class="card-body">		<p>To receive email updates about COVID-19, enter your email address:</p>		<form id="govd-subscribe" action="https://tools.cdc.gov/campaignproxyservice/subscriptions.aspx" method="GET">			<div class="form-row">				<div class="form-group col-md-12">					<label for="gov-d-email">                       <span class="sr-only">Email Address</span>					    <input id="gov-d-email" name="userID" type="email" class="form-control" placeholder="Email Address" required="required">                   </label>				</div>			</div>			<div class="form-row">				<div class="col-6">					<a class="explain" href="//www.cdc.gov/emailupdates/">What's this?</a>				</div>				<div class="col-6 text-right">					<button type="submit" class="btn btn-primary">Submit</button>				</div>			</div>			<input id="gov-d-topic" name="topic_id" type="hidden" value="USCDC_2067">			<input id="gov-d-origin" name="origin" type="hidden" value="/coronavirus/2019-ncov/wcms-inc/localgovdelivery_tp4.html?publish=true&amp;location=link&amp;domain=www.cdc.gov">			<input id="gov-d-pop" name="pop" type="hidden" value="t">		</form>	</div></div>
					<div class="d-none d-lg-block">
											</div>
								</div>
		</div>
				</div>

		<!-- Above Footer Start -->
		<script type="text/javascript">
// Print Button (pre 2020 theme)
( function() {
  var nTimer = setInterval( function() {
    if ( window.jQuery && ! window.jQuery('html').hasClass('cdc-2020') ) {
      clearInterval( nTimer );
      var targetNodeForInsertion = jQuery( 'h1#content' );
      if ( 0 === targetNodeForInsertion.length ) {
        return;
      }

      if ( targetNodeForInsertion.parent().hasClass( 'syndicate' ) ) {
        targetNodeForInsertion = targetNodeForInsertion.parent();
      }

      if ( targetNodeForInsertion.next().hasClass( 'dropdown' ) ) {
        targetNodeForInsertion.next().append( '<button id="clickToPrint" class="btn bg-white c-blue b-gray-l3 fs08 ml-2" aria-label="Click to print page" onclick="window.print()">Print Page</button>' );
      } else {
        targetNodeForInsertion.after( '<div class="dropdown p-none" style="margin-top:-5px; margin-bottom:33px;"><button id="clickToPrint" class="btn bg-white c-blue b-gray-l3 fs08" aria-label="Click to print page" onclick="window.print()">Print Page</button></div>' );
      }
    }
  }, 50 );
})();
</script>
<script src="/coronavirus/wcms-inc/cdc-meganav-mobile.js"></script>
<link rel="stylesheet" href="/coronavirus/2019-ncov/wcms-inc/override/covid-style.css" />		<!-- Above Footer End -->
				<footer class="cdc-2020-footer" role="contentinfo" aria-label="Footer">
							<div class="container-fluid footer-wrapper">
					<div class="container">

						<div class="row">
    <address class="col-md-3" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<strong>HAVE QUESTIONS?</strong>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-desktop x24" aria-hidden="true"></span></div>
			<div class="col">
				<span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Visit CDC-INFO</a></span>
		   </div>
		</div>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-phone x24"></span></div>
			<div class="col">
				<span class="pl-1" itemprop="telephone">Call 800-232-4636</span>
			</div>
		</div>
		<div class="row mt-2">
			<div class="col-1"><span class="fi cdc-icon-email x24"></span></div>
			<div class="col">
                <span class="pl-1" itemprop="url"><a href="https://wwwn.cdc.gov/dcs/contactus/form">Email CDC-INFO</a></span>
			</div>
		</div>
	    <div class="row mt-2">
		    <div class="col-1"><span class="fi cdc-icon-clock_01 x24"></span></div>
		    <div class="col">
			    <span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Open 24/7</a></span>
		    </div>
	    </div>
	</address>
    <div class="col-md-3 mt-3 mt-md-0">
		<strong>CDC INFORMATION</strong>
		<ul>
			<li><a href="https://www.cdc.gov/about/default.htm">About CDC</a></li>
			<li><a href="https://jobs.cdc.gov">Jobs</a></li>
			<li><a href="https://www.cdc.gov/funding">Funding</a></li>
			<li><a href="https://www.cdc.gov/Other/policies.html">Policies</a></li>
			<li><a href="https://www.cdc.gov/other/plugins/index.html">File Viewers &amp; Players</a></li>
		</ul>
	</div>
	<div class="col-md-3">
		<ul>
			<li><a href="https://www.cdc.gov/other/privacy.html">Privacy</a></li>
			<li><a href="https://www.cdc.gov/od/foia">FOIA</a></li>
			<li><a href="https://www.cdc.gov/eeo/nofearact/index.htm">No Fear Act</a></li>
			<li><a href="https://oig.hhs.gov">OIG</a></li>
			<li><a href="https://www.cdc.gov/other/nondiscrimination.html">Nondiscrimination</a></li>
			<li><a href="https://www.cdc.gov/contact/accessibility.html">Accessibility</a></li>
		</ul>
	</div>
    <div class="col-md-3 mt-2 mt-md-0 connect-icons">
        <strong>CONNECT WITH CDC</strong><br/>
        <ul class="list-inline mt-3">
            <li><a href="https://www.facebook.com/CDC" target="_blank"><span class="sr-only">Facebook</span><span class="fi cdc-icon-fb-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://twitter.com/CDCgov" target="_blank"><span class="sr-only">Twitter</span><span class="fi cdc-icon-twitter-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://www.instagram.com/CDCgov/" target="_blank"><span class="sr-only">Instagram</span><span class="fi cdc-icon-ig-white x24" aria-hidden="true"></span></a></li>
			<li><a href="https://www.linkedin.com/company/centers-for-disease-control-and-prevention" target="_blank"><span class="sr-only">LinkedIn</span><span class="fi cdc-icon-linkedin-white x24" aria-hidden="true"></span></a></li>
			<li><a href="https://www.snapchat.com/add/cdcgov" target="_blank"><span class="sr-only">Snapchat</span><span class="fi cdc-icon-snapchat x24" aria-hidden="true"></span></a></li>
        </ul><br class="d-none d-md-block">
        <ul class="list-inline mt-2">
			<li><a href="https://www.youtube.com/user/CDCstreamingHealth" target="_blank"><span class="sr-only">Youtube</span><span class="fi cdc-icon-youtube-white x24" aria-hidden="true"></span></a></li>
			<li><a href="#" class="footer-syndlink"><span class="sr-only">Syndicate</span><span class="fi cdc-icon-syndication-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://www.cdc.gov/cdctv"><span class="sr-only">CDC TV</span><span class="fi cdc-icon-cdc-tv-white x24" aria-hidden="true"></span></a></li>
            <li><a href="https://tools.cdc.gov/podcasts/rss.asp"><span class="sr-only">RSS</span><span class="fi cdc-icon-rss-white x24" aria-hidden="true"></span></a></li>
			<li><a href="https://wwwn.cdc.gov/dcs/RequestForm.aspx"><span class="sr-only">Email</span><span class="fi cdc-icon-email x24" aria-hidden="true"></span></a></li>
        </ul>
    </div>
</div>

					</div>
				</div>
									<div class="container-fluid agency-footer pb-0">
						<div class="container">
							<div class="row" itemscope="itemscope" itemtype="https://schema.org/Organization">
    <div class="col-md-6 mt-1 mt-md-0">
		<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/ContactPoint">
			<span itemprop="url"><a href="https://www.hhs.gov">U.S. Department of Health &amp; Human Services</a></span>
		</span>
    </div>
    <div class="col-md-3 mt-1 mt-md-0">
		<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/ContactPoint">
			<span itemprop="url"><a href="https://www.usa.gov/">USA.gov</a></span>
		</span>
	</div>
	<div class="col-md-3 mt-1 mt-md-0">
		<span class="value">
			<span><a href="https://www.cdc.gov/Other/disclaimer.html" class="footer-ext">CDC Website Exit Disclaimer</a> <span class="sr-only">external icon</span><span class="fi cdc-icon-external x16" aria-hidden="true"></span></span>
		</span>
    </div>
</div>
						</div>
					</div>
					<div class="container-fluid language-footer">
	<div class="container">
		<div class="mb-3">
			<strong><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html">LANGUAGE ASSISTANCE</a></strong>
		</div>
		<div class="row">
			<div class="col-6 col-md-3 fs0875">
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Spanish">Español</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Chinese">繁體中文</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Vietnamese">Tiếng Việt</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Korean">한국어</a></span>
				</p>
			</div>
			<div class="col-6 col-md-3 fs0875">
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Tagalog">Tagalog</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Russian">Русский</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Arabic">العربية</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Haitian">Kreyòl Ayisyen</a></span>
				</p>
			</div>
			<div class="col-6 col-md-3 fs0875">
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#French">Français</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Polish">Polski</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Portuguese">Português</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Italian">Italiano</a></span>
				</p>
			</div>
			<div class="col-6 col-md-3 fs0875">
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#German">Deutsch</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Japanese">日本語</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#Farsi">فارسی</a></span>
				</p>
				<p>
					<span><a class="td-none td-ul-hover" href="https://www.cdc.gov/other/language-assistance.html#English">English</a></span>
				</p>
			</div>
		</div>
	</div>
</div>
					<div class="covid-mobile-footer"  aria-label="Footer" role="contentinfo">
		<div class="container-fluid covid-footer-wrapper">
			<div class="accordion indicator-arrow mb-3" role="tablist">
				<div class="card">
					<div aria-expanded="false" class="card-header collapsed" data-target="#accordion-4-collapse-1" data-toggle="collapse" id="accordion-4-card-1" role="tab">
						<button class="card-title btn btn-link" data-controls="accordion-4-collapse-1"><span aria-level="1" role="heading">CONTACT CDC</span></button>
					</div>
					<div aria-labelledby="accordion-4-card-1" class="collapse" id="accordion-4-collapse-1" role="tabpanel">
						<div class="card-body">
							<address itemscope="itemscope" itemtype="https://schema.org/Organization">
								<div class="row mt-2">
									<div class="col-1">
										<span aria-hidden="true" class="fi cdc-icon-desktop x24"></span>
									</div>
									<div class="col">
										<span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Visit CDC-INFO</a></span>
									</div>
								</div>
								<div class="row mt-2">
									<div class="col-1">
										<span class="fi cdc-icon-phone x24"></span>
									</div>
									<div class="col">
										<span class="pl-1" itemprop="telephone">Call 800-232-4636</span>
									</div>
								</div>
								<div class="row mt-2">
									<div class="col-1">
										<span class="fi cdc-icon-email x24"></span>
									</div>
									<div class="col">
										<span class="pl-1" itemprop="url"><a href="https://wwwn.cdc.gov/dcs/contactus/form">Email CDC-INFO</a></span>
									</div>
								</div>
								<div class="row mt-2">
									<div class="col-1">
										<span class="fi cdc-icon-clock_01 x24"></span>
									</div>
									<div class="col">
										<span class="pl-1"><a href="https://www.cdc.gov/cdc-info/index.html">Open 24/7</a></span>
									</div>
								</div>
							</address>
						</div>
					</div>
				</div>
				<div class="card">
					<div aria-expanded="false" class="card-header collapsed" data-target="#accordion-4-collapse-2" data-toggle="collapse" id="accordion-4-card-2" role="tab">
						<button class="card-title btn btn-link" data-controls="accordion-4-collapse-2"><span aria-level="1" role="heading">ABOUT CDC</span></button>
					</div>
					<div aria-labelledby="accordion-4-card-2" class="collapse" id="accordion-4-collapse-2" role="tabpanel">
						<div class="card-body">
							<ul>
								<li>
									<a href="https://www.cdc.gov/about/default.htm">About CDC</a>
								</li>
								<li>
									<a href="https://jobs.cdc.gov">Jobs</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/funding">Funding</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="card">
					<div aria-expanded="false" class="card-header collapsed" data-target="#accordion-4-collapse-3" data-toggle="collapse" id="accordion-4-card-3" role="tab">
						<button class="card-title btn btn-link" data-controls="accordion-4-collapse-3"><span aria-level="1" role="heading">POLICIES</span></button>
					</div>
					<div aria-labelledby="accordion-4-card-3" class="collapse" id="accordion-4-collapse-3" role="tabpanel">
						<div class="card-body">
							<ul>
								<li>
									<a href="https://www.cdc.gov/Other/policies.html">Policies</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/other/plugins/index.html">File Viewers &amp; Players</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/other/privacy.html">Privacy</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/od/foia">FOIA</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/eeo/nofearact/index.htm">No Fear Act</a>
								</li>
								<li>
									<a href="https://oig.hhs.gov">OIG</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/other/nondiscrimination.html">Nondiscrimination</a>
								</li>
								<li>
									<a href="https://www.cdc.gov/contact/accessibility.html">Accessibility</a>
								</li>
								<li>
									<a class="footer-ext" href="https://www.cdc.gov/Other/disclaimer.html">CDC Website Exit Disclaimer</a> <span class="sr-only">external icon</span><span aria-hidden="true" class="fi cdc-icon-external x16"></span>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="card">
					<div aria-expanded="false" class="card-header collapsed" data-target="#accordion-4-collapse-4" data-toggle="collapse" id="accordion-4-card-4" role="tab">
						<button class="card-title btn btn-link" data-controls="accordion-4-collapse-4"><span aria-level="1" role="heading">LANGUAGE ASSISTANCE</span></button>
					</div>
					<div aria-labelledby="accordion-4-card-4" class="collapse" id="accordion-4-collapse-4" role="tabpanel">
						<div class="card-body">
							<ul class="bullet-list cc-2 lsp-out">
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Spanish">Español</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Chinese">繁體中文</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Vietnamese">Tiếng Việt</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Korean">한국어</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Tagalog">Tagalog</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Russian">Русский</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Arabic">العربية</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Haitian">Kreyòl Ayisyen</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#French">Français</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Polish">Polski</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Portuguese">Português</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Italian">Italiano</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#German">Deutsch</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Japanese">日本語</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#Farsi">فارسی</a></li>
								<li><a href="https://www.cdc.gov/other/language-assistance.html#English">English</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class=" mobile-footer-social pl-3 pt-2">
			<ul class="list-inline mb-0">
				<li class="list-inline-item">
					<a href="https://www.facebook.com/CDC" target="_blank"><span class="sr-only">Facebook</span><span aria-hidden="true" class="fi cdc-icon-fb-white x32"></span></a>
				</li>
				<li class="list-inline-item">
					<a href="https://twitter.com/CDCgov" target="_blank"><span class="sr-only">Twitter</span><span aria-hidden="true" class="fi cdc-icon-twitter-white x32"></span></a>
				</li>
				<li class="list-inline-item">
					<a href="https://www.instagram.com/CDCgov/" target="_blank"><span class="sr-only">Instagram</span><span aria-hidden="true" class="fi cdc-icon-insta x32"></span></a>
				</li>
				<li class="list-inline-item">
					<a href="https://www.linkedin.com/company/centers-for-disease-control-and-prevention" target="_blank"><span class="sr-only">LinkedIn</span><span aria-hidden="true" class="fi cdc-icon-linkedin-white x32"></span></a>
				</li>
				<li class="list-inline-item">
					<a href="https://www.snapchat.com/add/cdcgov" target="_blank"><span class="sr-only">Snapchat</span><span aria-hidden="true" class="fi cdc-icon-snapchat x32"></span></a>
				</li>
				<li class="list-inline-item"><a href="https://www.youtube.com/user/CDCstreamingHealth" target="_blank"><span class="sr-only">Youtube</span><span class="fi cdc-icon-youtube-white x32" aria-hidden="true"></span></a></li>
				<li class="list-inline-item"><a href="https://tools.cdc.gov/medialibrary/index.aspx#/sharecontent/https://www.cdc.gov/coronavirus/2019-ncov/index.html" class="footer-syndlink"><span class="sr-only">Syndicate</span><span class="fi cdc-icon-syndication-white x32" aria-hidden="true"></span></a></li>
				<li class="list-inline-item"><a href="https://www.cdc.gov/cdctv"><span class="sr-only">CDC TV</span><span class="fi cdc-icon-cdc-tv-white x32" aria-hidden="true"></span></a></li>
				<li class="list-inline-item"><a href="https://tools.cdc.gov/podcasts/rss.asp"><span class="sr-only">RSS</span><span class="fi cdc-icon-rss-white x32" aria-hidden="true"></span></a></li>
				<li class="list-inline-item"><a href="https://wwwn.cdc.gov/dcs/RequestForm.aspx"><span class="sr-only">Email</span><span class="fi cdc-icon-email x32" aria-hidden="true"></span></a></li>
			</ul>
		</div>
		<div class=" covid-agency-footer pl-3 mb-0">
			<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/WebPage">
				<span itemprop="url"><a href="https://www.hhs.gov">U.S. Department of Health &amp; Human Services</a></span>
			</span>
			<span class="value" itemprop="contactPoint" itemscope="itemscope" itemtype="https://schema.org/WebPage">
				<span itemprop="url"><a href="https://www.usa.gov/">USA.gov</a></span>
			</span>
		</div>
</div>
		</footer>
		<div id="metrics">
	<!-- Google DAP inclusion -->
	<script id="_fed_an_ua_tag" src="/JScript/metrics/google/Universal-Federated-Analytics-Min.js?agency=HHS&amp;subagency=CDC"></script>

	<!-- Begin Adobe Analytics code version: JS-2.22.0 -->
	<script src="/JScript/metrics/topic_levels.js"></script>
	<script src="/JScript/metrics/adobe/analytics_cdcgov.js"></script>
	<!-- End Adobe Analytics code version: JS-2.22.0 -->
</div>
<!-- Application Requirements; Jquery, Bootstrap, typeahead, A/B testing, AppJs, and foresee metrics  -->
<script src="/TemplatePackage/contrib/libs/jquery/latest/jquery.min.js"></script>
<script src="/TemplatePackage/contrib/libs/bootstrap/latest/js/bootstrap.bundle.min.js"></script>

<!-- @axejs@ -->
<!-- @prismjs@ -->
<!-- @typeaheadjs@ -->

<!-- TP APP JS -->
<script src="/TemplatePackage/contrib/libs/cdc/ab/4.0.0/ab.js"></script>
<script src="/TemplatePackage/4.0/assets/js/app.min.js?v=21-04-29T19:56:20Z"></script>

<!-- @pageinfo@ -->
<svg viewBox="0 0 40 40" class="d-none">
	<radialGradient id="svg_ig_1" cx="-3.0686" cy="30.0001" r="39.8188" gradientTransform="matrix(0.9138 -0.3831 0.3831 0.9138 -6.346 8.975)" gradientUnits="userSpaceOnUse">
		<stop  offset="0" style="stop-color:#FFDD55"/>
		<stop  offset="0.1" style="stop-color:#FFDD55"/>
		<stop  offset="0.5" style="stop-color:#FF543E"/>
		<stop  offset="1" style="stop-color:#C837AB"/>
	</radialGradient>
	<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"/>
	<radialGradient id="svg_ig_2" cx="9.873329e-02" cy="-0.6373" r="22.6462" gradientTransform="matrix(0.9909 0 0 0.9909 -0.2262 -0.2261)" gradientUnits="userSpaceOnUse">
		<stop  offset="0" style="stop-color:#3771C8"/>
		<stop  offset="0.128" style="stop-color:#3771C8"/>
		<stop  offset="1" style="stop-color:#6600FF;stop-opacity:0"/>
	</radialGradient>
	<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"/>
	<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"/>
</svg>
<svg id="multicolor_icons" style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- file types -->
	<symbol id="powerpoint" viewBox="0 0 40 40">
		<path class="fill-ppt-1" d="M21,1.5h2.45V5.39c4.61,0,9.23,0,13.84,0A1.5,1.5,0,0,1,39,7.08c.07,8.06,0,16.13,0,24.2a5.07,5.07,0,0,1-.41,2.61,3.88,3.88,0,0,1-2.19.43c-4.32,0-8.63,0-13,0v4.32H20.76C14.18,37.43,7.59,36.33,1,35.17Q1,20.07,1,5C7.66,3.81,14.32,2.64,21,1.5Z"></path>
		<path class="fill-ppt-2" d="M23.44,6.68H37.69V33H23.44V29.56H33.8V27.83H23.44V25.68H33.8V23.95H23.45c0-.85,0-1.69,0-2.54a6.06,6.06,0,0,0,5.18-.51,5.91,5.91,0,0,0,2.66-4.71c-1.9,0-3.79,0-5.68,0,0-1.88,0-3.76,0-5.63L23.44,11Z"></path>
		<path class="fill-ppt-1" d="M26.47,9.65a6.07,6.07,0,0,1,5.68,5.66c-1.9,0-3.79,0-5.69,0C26.46,13.42,26.46,11.53,26.47,9.65Z"></path>
		<path class="fill-ppt-2" d="M7.93,12.91c2.34.11,5.18-.93,7.13.83,1.86,2.26,1.37,6.41-1.39,7.76a6.37,6.37,0,0,1-3.17.4q0,2.53,0,5.06l-2.57-.22C7.88,22.13,7.87,17.52,7.93,12.91Z"></path>
		<path class="fill-ppt-1" d="M10.49,15.24c.85,0,1.9-.19,2.48.6A3.13,3.13,0,0,1,13,18.68c-.49.89-1.61.8-2.47.91C10.47,18.14,10.48,16.69,10.49,15.24Z"></path>
	</symbol>
	<symbol id="pdf" viewBox="0 0 40 40">
		<path class="fill-pdf-1" d="M32.52,1H1.45V38.68h38V7.42Z"></path>
		<polygon class="fill-op-2" points="39.38 7.49 32.96 7.49 32.52 1.06 39.38 7.49"></polygon>
		<path class="fill-pdf-2" d="M16.28,23C17,21.57,17.84,20,18.5,18.33h0l.26-.64c-.86-3.3-1.38-6-.92-7.67h0A1.19,1.19,0,0,1,19,9.31h.4c.75,0,1.11.95,1.15,1.33h0a6,6,0,0,1-.22,1.68h0a4.1,4.1,0,0,0-.25-1.71h0c-.32-.69-.62-1.1-.88-1.17h0a.85.85,0,0,0-.32.64h0a9.59,9.59,0,0,0-.12,1.47h0a16.43,16.43,0,0,0,.68,4.28h0c.08-.24.16-.48.22-.7h0l.68-2.65h0s-.15,3.07-.36,4h0c0,.2-.09.39-.14.59h0a13.5,13.5,0,0,0,3.36,5.25h0a10.46,10.46,0,0,0,1.94,1.34h0a26.93,26.93,0,0,1,3.95-.3h0a5,5,0,0,1,3,.68h0a1.2,1.2,0,0,1,.33.76h0a2.6,2.6,0,0,1-.06.44h0c0-.08,0-.47-1.19-.86h0a14,14,0,0,0-4.84-.06h0c2.46,1.2,4.85,1.79,5.61,1.44h0a1.69,1.69,0,0,0,.41-.4h0a3.92,3.92,0,0,1-.23.76h0a1.2,1.2,0,0,1-.59.4h0c-1.2.32-4.31-.42-7-2h0a57.18,57.18,0,0,0-9,2.15h0c-2.63,4.6-4.6,6.71-6.21,5.91h0l-.59-.3a.69.69,0,0,1-.22-.74h0c.19-.92,1.34-2.3,3.65-3.67h0c.24-.16,1.35-.74,1.35-.74h0s-.82.79-1,1h0c-1.84,1.51-3.2,3.41-3.17,4.14h0v.07c1.56-.23,3.91-3.41,6.93-9.31m.95.49c-.5,1-1,1.83-1.45,2.63h0a38.68,38.68,0,0,1,7.8-2.2h0c-.35-.24-.68-.5-1-.76h0a13.42,13.42,0,0,1-3.29-4.28h0a35.21,35.21,0,0,1-2.06,4.61"></path>
	</symbol>
	<symbol id="zip" viewBox="0 0 40 40">
		<path class="fill-zip-1" d="M32.17,1.09H1V38.77H39V7.44Z"></path>
		<polygon class="fill-zip-2" points="39 7.47 32.6 7.47 32.17 1.09 39 7.47"></polygon>
		<rect class="fill-zip-3" height="13.48" width="0.56" x="17.75" y="1.09"></rect>
		<rect class="fill-zip-3" height="13.48" width="0.56" x="21.69" y="1.09"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="1.09"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="2.77"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="4.46"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="6.15"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="7.83"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="9.52"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="18.22" y="11.19"></rect>
		<rect class="fill-zip-3" height="1.69" width="1.78" x="20" y="12.87"></rect>
		<path class="fill-zip-3" d="M22.53,14.56H17.47a1,1,0,0,0-1,1V18.4a1,1,0,0,0,1,1h.84V16.51h3.38v2.85h.84a1,1,0,0,0,1-1V15.53A1,1,0,0,0,22.53,14.56Z"></path>
		<rect class="fill-zip-3" height="7.2" width="1.97" x="19.02" y="17.56"></rect>
		<path class="fill-zip-3" d="M22.32,22.67h-.63v4.19H18.31V22.67h-.63a1.14,1.14,0,0,0-1.13,1.14V35a1.13,1.13,0,0,0,1.13,1.13h4.64A1.13,1.13,0,0,0,23.45,35V23.81A1.14,1.14,0,0,0,22.32,22.67Zm-.63,11.38H18.31V31h3.38Z"></path>
	</symbol>
	<symbol id="word" viewBox="0 0 40 40">
		<path class="word-fill-1" d="M20.86,1.5h2.58V5c4.62,0,9.23,0,13.85,0A1.49,1.49,0,0,1,39,6.63c.07,8.5,0,17,0,25.52a5,5,0,0,1-.42,2.61,3.93,3.93,0,0,1-2.18.43c-4.32,0-8.64,0-13,0v3.45h-2.7C14.17,37.43,7.59,36.32,1,35.17Q1,20.07,1,5C7.62,3.81,14.24,2.68,20.86,1.5Z"></path>
		<path class="word-fill-2" d="M23.44,6.25H37.69V33.88H23.44V30.42H34.67V28.7H23.44V26.54H34.67V24.81H23.44V22.65H34.67V20.93H23.44V18.77H34.67V17H23.44V14.88H34.67V13.16H23.44V11H34.67V9.27H23.44Z"></path>
		<path class="word-fill-2" d="M9.92,13.88l2.46-.13c.57,2.91,1.16,5.82,1.78,8.72.49-3,1-6,1.55-9,.86,0,1.73-.08,2.59-.13-1,4.18-1.83,8.4-2.9,12.56-.72.38-1.8,0-2.65,0-.57-2.86-1.24-5.7-1.76-8.57-.5,2.79-1.16,5.55-1.74,8.32l-2.5-.15C6,21.78,5.2,18,4.53,14.2l2.22-.09c.44,2.75.95,5.49,1.34,8.24C8.69,19.52,9.32,16.7,9.92,13.88Z"></path>
	</symbol>
	<symbol id="txt" viewBox="0 0 40 40">
		<path class="fill-txt-1" d="M32.1,1.09H.67v38H39V7.5Z"></path>
		<polygon class="fill-txt-2" points="39 7.47 32.6 7.47 32.1 1.09 39 7.47"></polygon>
		<path class="fill-txt-3" d="M33.78,30.22h.92a2.13,2.13,0,0,0,2.13-2.13V17.27a2.13,2.13,0,0,0-2.13-2.13H5.3a2.13,2.13,0,0,0-2.13,2.13V28.09A2.13,2.13,0,0,0,5.3,30.22H33.78Z"></path>
		<polygon class="fill-txt-4" points="9.47 19.4 9.47 17.74 15.96 17.74 15.96 19.4 13.54 19.4 13.54 27.53 11.9 27.53 11.9 19.4 9.47 19.4"></polygon>
		<polygon class="fill-txt-4" points="16.45 17.74 18.38 17.74 20.02 20.89 21.62 17.74 23.53 17.74 20.99 22.5 23.78 27.53 21.79 27.53 19.98 24.15 18.17 27.53 16.19 27.53 18.98 22.43 16.45 17.74"></polygon>
		<polygon class="fill-txt-4" points="24.04 19.4 24.04 17.74 30.53 17.74 30.53 19.4 28.11 19.4 28.11 27.53 26.46 27.53 26.46 19.4 24.04 19.4"></polygon>
	</symbol>
	<symbol id="media" viewBox="0 0 40 40">
		<circle class="media-fill-1" cx="20" cy="20" r="19"></circle>
		<circle class="media-fill-2" cx="20" cy="20" r="15"></circle>
		<polygon class="media-fill-3" points="28.96 20 15.04 12.5 15.04 27.5 28.96 20"></polygon>
	</symbol>

	<symbol id="info-circle" viewBox="0 0 40 40">
		<path d="M20,0A20,20,0,1,0,40,20,20,20,0,0,0,20,0Zm3.14,27.36c-1.51,2.27-3,4-5.63,4-1.76-.29-2.49-1.55-2.1-2.84l3.32-11a.52.52,0,0,0-.3-.64c-.25-.08-.73.23-1.14.69l-2,2.42a10.92,10.92,0,0,1,0-1.35c1.51-2.27,4-4.05,5.67-4.05A2.26,2.26,0,0,1,23,17.48L19.67,28.54a.52.52,0,0,0,.31.58c.25.08.76-.23,1.18-.69l2-2.42A10.84,10.84,0,0,1,23.14,27.41ZM22.69,13a2.23,2.23,0,0,1-2.3-2.29,2.3,2.3,0,0,1,4.6,0A2.23,2.23,0,0,1,22.69,13Z" class="fr-evenodd"></path>
	</symbol>

	<symbol id="alert_06">
		<path d="M15,0C6.8,0,0,6.8,0,15s6.8,15,15,15s15-6.8,15-15S23.3,0,15,0z M15,22.5c-0.8,0-1.5-0.7-1.5-1.5
			s0.7-1.5,1.5-1.5s1.5,0.7,1.5,1.5S15.8,22.5,15,22.5z M16.5,16c0,0.8-0.7,1.5-1.5,1.5s-1.5-0.7-1.5-1.5V9c0-0.8,0.7-1.5,1.5-1.5
			s1.5,0.7,1.5,1.5V16z"/>
	</symbol>

	<!-- timeline -->
	<symbol id="timelineicon">
		<path d="M12,8A4,4 0 0,1 16,12A4,4 0 0,1 12,16A4,4 0 0,1 8,12A4,4 0 0,1 12,8M3.05,13H1V11H3.05C3.5,6.83 6.83,3.5 11,3.05V1H13V3.05C17.17,3.5 20.5,6.83 20.95,11H23V13H20.95C20.5,17.17 17.17,20.5 13,20.95V23H11V20.95C6.83,20.5 3.5,17.17 3.05,13M12,5A7,7 0 0,0 5,12A7,7 0 0,0 12,19A7,7 0 0,0 19,12A7,7 0 0,0 12,5Z" />
	</symbol>

	<!-- Alerts -->
	<symbol id="alert-circle" viewBox="0 0 24.00 24.00">
		<path d="M 12.9994,12.998L 10.9994,12.998L 10.9994,6.99805L 12.9994,6.99805M 12.9994,16.998L 10.9994,16.998L 10.9994,14.998L 12.9994,14.998M 11.9994,1.99805C 6.47639,1.99805 1.99939,6.47504 1.99939,11.998C 1.99939,17.5211 6.47639,21.998 11.9994,21.998C 17.5224,21.998 21.9994,17.5211 21.9994,11.998C 21.9994,6.47504 17.5224,1.99805 11.9994,1.99805 Z "/>
	</symbol>

	<!-- external link icon -->
	<symbol id="ext" viewBox="0 0 40 40">
		<polygon points="36 17.97 36 36 4 36 4 4 22.03 4 22.03 1 1 1 1 39 39 39 39 17.97 36 17.97" />
		<polygon points="39 1 26.27 1 31 5.73 17.52 19.21 20.8 22.48 34.27 9 39 13.73 39 1" />
	</symbol>

	<symbol id="presentation_01" viewBox="0 0 40 40">
		<path d="M35,5.21H5A1.29,1.29,0,1,1,5,2.63h13.7V1.34a1.3,1.3,0,0,1,2.6,0V2.63H35a1.29,1.29,0,1,1,0,2.58Zm0,20.64H5V6.5H35ZM9,15.57a5.2,5.2,0,0,0,10.4,0h-5.2V10.4A5.19,5.19,0,0,0,9,15.57Zm14.33-5.2H22v1.29h1.3Zm0,2.58H22v1.29h1.3Zm0,2.58H22v1.29h1.3Zm0,2.58H22V19.4h1.3Zm0,2.58H22V22h1.3Zm7.78-10.32H24.58v1.29h6.48Zm0,2.58H24.58v1.29h6.48Zm0,2.58H24.58v1.29h6.48Zm0,2.58H24.58V19.4h6.48Zm0,2.58H24.58V22h6.48ZM16.46,32.31h2.93V25.85h1.3v6.45h2.88l-2.88-6.45h2.6l5.18,11.61H25.88L24.15,33.6H20.69V40h-1.3V33.6H15.88l-1.76,3.87H11.53L16.8,25.85h2.59Zm4.22-6.45Zm-1.3,0Z" class="fill-a"></path>
	</symbol>

	<symbol id="excel" viewBox="0 0 40 40">
		<path class="fill-excel-1" d="M20.87,1.5h2.56V5c4.32,0,8.64,0,13,0a4,4,0,0,1,2.17.41A4,4,0,0,1,39,7.54Q39,18.78,39,30a19.69,19.69,0,0,1-.15,3.78c-.17.9-1.25.92-2,.95-4.47,0-8.95,0-13.43,0v3.89H20.76C14.18,37.43,7.59,36.32,1,35.17V5C7.63,3.81,14.25,2.67,20.87,1.5Z"></path>
		<path class="fill-excel-2" d="M23.44,6.25H37.68v27.2H23.44V30.85h3.45v-3H23.44V26.11h3.45v-3H23.44V21.36h3.45v-3H23.44V16.61h3.45v-3H23.44V11.86h3.45v-3H23.44Z"></path>
		<path class="fill-excel-1" d="M28.62,8.84h6v3h-6Z"></path>
		<path class="fill-excel-2" d="M13.79,12.88q1.46-.1,2.94-.18Q15,16.25,13.24,19.78c1.19,2.42,2.4,4.82,3.59,7.23l-3.12-.2a51,51,0,0,1-2.15-5.42c-.59,1.75-1.42,3.41-2.1,5.12-.95,0-1.89-.05-2.84-.09,1.11-2.17,2.18-4.36,3.32-6.52-1-2.22-2-4.4-3-6.61l2.85-.16c.64,1.69,1.35,3.35,1.88,5.08C12.21,16.38,13.06,14.66,13.79,12.88Z"></path>
		<path class="fill-excel-1" d="M28.62,13.59h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,18.34h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,23.08h6v3h-6Z"></path>
		<path class="fill-excel-1" d="M28.62,27.83h6v3h-6Z"></path>
	</symbol>
	<symbol id="epub" viewBox="0 0 40 40">
		<path class="fill-epub-1" d="M32.64,1H1.45V38.68h38V7.36Z"></path>
		<polygon class="fill-epub-2" points="39.47 7.39 33.07 7.39 32.64 1 39.47 7.39"></polygon>
		<path class="fill-epub-3" d="M20,27.23,12.77,20,20,12.77l2.41,2.41L17.59,20,20,22.41l7.23-7.23-6.3-6.29a1.3,1.3,0,0,0-1.86,0L8.89,19.07a1.3,1.3,0,0,0,0,1.86L19.07,31.11a1.3,1.3,0,0,0,1.86,0L31.11,20.93a1.3,1.3,0,0,0,0-1.86l-1.47-1.48Z"></path>
	</symbol>
	<symbol id="imgft" viewBox="0 0 40 40">
		<path class="fill-svgimgfile" d="M32.58,1H1.39V38.68h38V7.36Z"></path>
		<polygon class="fill-op-2" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
		<path class="fill-w" d="M8.52,15.32a4,4,0,1,1,4,4A4,4,0,0,1,8.52,15.32ZM33.27,33.25H7.73V29.18l4.79-4.07,3.19,2.71,9.58-8.14,8,6.78Z"></path>
	</symbol>
	<symbol id="sas" viewBox="0 0 40 40">
		<title>SAS</title>
		<path class="fill-sas" d="M32.58,1H1.39V38.68h38V7.36Zm-15,6.32A10.77,10.77,0,0,1,20.38,7a8.72,8.72,0,0,1,8.22,5.71C26.85,9.84,21.74,9.22,19,11c-3.16,2-4.2,5.47-1.87,8.3,0,0,1.32,1.61,2.48,3,.24.29.29.33.52.61h0l.36.44a1.74,1.74,0,0,1-2.66,2.22l-.9-1.1-3.2-3.87C8.31,14.06,13.22,8.42,17.61,7.32Zm4.78,25.36c-5.06,1.27-9.63-1.37-11-5.39C13.15,30.16,18.26,30.78,21,29c3.16-2,4.2-5.46,1.87-8.29l-3.23-3.9c-.13-.15-.2-.25-.2-.25a1.61,1.61,0,0,1,.34-2.32A1.84,1.84,0,0,1,21,13.83a1.51,1.51,0,0,1,1.11.55l.43.54,3.75,4.53C31.69,26,26.78,31.58,22.39,32.68Z"></path>
		<polygon style="opacity: 0.2;" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
	</symbol>
	<symbol id="stats" viewBox="0 0 40 40">
		<title>stats</title>
		<path class="fill-txt-3" d="M32.58,1H1.39V38.68h38V7.36ZM27.22,14.61h4V29.12h-4Zm-6,3.46h4V29.12h-4Zm-6-11h4v22.1h-4Zm-6,4.58h4V29.12h-4Zm25,21.61H6.2a1,1,0,0,1,0-2h28a1,1,0,0,1,0,2Z"></path>
		<polygon style="opacity: 0.3;" points="39.41 7.39 33.01 7.39 32.58 1 39.41 7.39"></polygon>
	</symbol>

	<!-- LEGACY ICONS
		 Bypassing old way of outputting legacy icons to consolidate things a bit -->

	<symbol id="cdc-tv" viewBox="0 0 40 40">
		<defs>
			<linearGradient id="linear-gradient" x1="-1374.15" y1="10.03" x2="-1354.09" y2="25.47" gradientTransform="matrix(-1, 0, 0, 1, -1343.57, 0)" gradientUnits="userSpaceOnUse">
				<stop offset="0" stop-color="#b8bab9"></stop>
				<stop offset="1" stop-color="#414042"></stop>
			</linearGradient>
		</defs>
		<path d="M38.61,6.5H1.3A.29.29,0,0,0,1,6.78v23a.29.29,0,0,0,.29.29H18.48v.64a1.51,1.51,0,0,1-.15.67H11.08L8.77,32.81v.33H31.15v-.33l-2.3-1.41H21.62a1.72,1.72,0,0,1-.15-.72v-.59H38.61a.29.29,0,0,0,.29-.29v-23A.29.29,0,0,0,38.61,6.5Z"></path>
		<polygon style="fill:url(#linear-gradient);" points="37.78 7.61 2.13 7.61 2.13 28.92 37.78 28.8 37.78 7.61"></polygon>
		<rect class="fill-w" x="2.16" y="7.64" width="35.6" height="21.31"></rect>
		<rect class="fill-cdc-tv" x="2.12" y="7.51" width="35.8" height="21.57"></rect>
		<polygon class="fill-w" points="16.82 29.08 37.92 7.71 37.92 7.5 37.81 7.5 16.51 29.08 16.82 29.08"></polygon>
		<polygon class="fill-w" points="3.52 29.08 4.95 7.5 4.73 7.5 3.3 29.08 3.52 29.08"></polygon>
		<polygon class="fill-w" points="4.66 29.08 7.74 7.5 7.52 7.5 4.44 29.08 4.66 29.08"></polygon>
		<polygon class="fill-w" points="5.88 29.08 10.7 7.5 10.47 7.5 5.65 29.08 5.88 29.08"></polygon>
		<polygon class="fill-w" points="7.22 29.08 14.1 7.5 13.87 7.5 6.99 29.08 7.22 29.08"></polygon>
		<polygon class="fill-w" points="8.49 29.08 17.32 7.5 17.08 7.5 8.25 29.08 8.49 29.08"></polygon>
		<polygon class="fill-w" points="9.94 29.08 20.99 7.5 20.74 7.5 9.69 29.08 9.94 29.08"></polygon>
		<polygon class="fill-w" points="26.51 7.5 26.25 7.5 11.94 29.08 12.21 29.08 26.51 7.5"></polygon>
		<polygon class="fill-w" points="31.61 7.5 31.33 7.5 13.94 29.08 14.23 29.08 31.61 7.5"></polygon>
		<polygon class="fill-w" points="37.92 15.67 37.92 15.38 20.67 29.08 21.03 29.08 37.92 15.67"></polygon>
		<polygon class="fill-w" points="37.92 21.61 37.92 21.34 25.53 29.08 25.95 29.08 37.92 21.61"></polygon>
		<polygon class="fill-w" points="37.92 27.2 37.92 26.96 33.36 29.08 33.89 29.08 37.92 27.2"></polygon>
		<path class="fill-w" d="M10.14,22.51c-3.72,0-6.25-2.3-6.25-6a6,6,0,0,1,6.28-6.17,7,7,0,0,1,2.8.56v1.78a3.3,3.3,0,0,0-2.77-1.46c-2.24,0-3.51,2.06-3.51,5,0,3.13,1.19,5.35,3.75,5.35A4.3,4.3,0,0,0,13,20.66l.43.93A5.05,5.05,0,0,1,10.14,22.51Z"></path>
		<path class="fill-w" d="M22.31,16.43c0,4.6-2.83,4.92-5,4.92V11.44C19.53,11.44,22.31,11.71,22.31,16.43Zm-2.95,5.86a5.54,5.54,0,0,0,5.7-5.91c0-4.77-3.41-5.84-6-5.84H14.79V22.29Z"></path>
		<path class="fill-w" d="M32.69,22.51c-3.72,0-6.25-2.3-6.25-6a6,6,0,0,1,6.28-6.17,7,7,0,0,1,2.8.56v1.78a3.3,3.3,0,0,0-2.76-1.46c-2.25,0-3.52,2.06-3.52,5,0,3.13,1.19,5.35,3.75,5.35a4.3,4.3,0,0,0,2.53-.93l.43.93A5,5,0,0,1,32.69,22.51Z"></path>
	</symbol>

	<symbol id="flickr" viewBox="0 0 40 40">
		<rect class="fill-flickr flr-bg" x="1" y="1" width="38" height="38" rx="6.23"></rect>
		<path class="fill-flickr flr-dot-1" d="M32.89,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,32.89,20Z"></path>
		<path class="fill-flickr flr-dot-2" d="M18.35,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,18.35,20Z"></path>
	</symbol>

	<!-- FILL FIX ICONS
	     These are most likely font icons now but there were issues with some because a fill class was embedded in these and the svgs are on some older pages -->

	<symbol id="pinterest" viewBox="0 0 40 40">
		<circle class="fill-w" cx="20" cy="20" r="19"></circle>
		<path class="fill-pinterest" d="M20,1a19,19,0,0,0-6.92,36.69,18.15,18.15,0,0,1,.06-5.45l2.23-9.44A6.85,6.85,0,0,1,14.8,20c0-2.64,1.53-4.62,3.44-4.62A2.39,2.39,0,0,1,20.64,18c0,1.63-1,4.07-1.57,6.33a2.76,2.76,0,0,0,2.81,3.43c3.38,0,6-3.56,6-8.7,0-4.55-3.27-7.73-7.94-7.73a8.22,8.22,0,0,0-8.58,8.24A7.41,7.41,0,0,0,12.75,24a.57.57,0,0,1,.14.54c-.15.6-.47,1.9-.53,2.16s-.28.42-.64.25c-2.37-1.1-3.85-4.57-3.85-7.36,0-6,4.35-11.49,12.55-11.49,6.59,0,11.71,4.69,11.71,11,0,6.55-4.13,11.82-9.86,11.82a5.09,5.09,0,0,1-4.35-2.18s-1,3.62-1.18,4.51a21,21,0,0,1-2.37,5A19,19,0,1,0,20,1Z"></path>
	</symbol>
	<symbol id="social_govd" viewBox="0 0 40 40" xmlns:xlink="http://www.w3.org/1999/xlink">
		<path d="M9.42,27.77h-3a5.23,5.23,0,0,1-2.6-.63A5.16,5.16,0,0,1,1,22.45C1,17.06,1,11.67,1,6.28A5.32,5.32,0,0,1,6.27,1c9.08,0,18.17,0,27.25,0A5.42,5.42,0,0,1,39,6.41q0,8,0,15.93a5.38,5.38,0,0,1-5.48,5.43H24.31a1.55,1.55,0,0,0-.93.28L6.93,39.19a1.2,1.2,0,0,1-2-.78,2,2,0,0,1,.22-.92q2-4.64,4.09-9.28Zm6.1-14,3.62,2.68a1.26,1.26,0,0,0,1.7,0l3.08-2.29.52-.38.16.17,4.31,5.19,4.14,5a.8.8,0,1,0,1.21-1l-6.73-8.11L25.74,12.8l.24-.19,8.62-6.4a1.28,1.28,0,1,0-1.53-2q-6.36,4.72-12.72,9.45a.5.5,0,0,1-.72,0q-5-3.77-10.11-7.51c-.91-.68-1.82-1.36-2.74-2a1.23,1.23,0,0,0-1.61.06,1.22,1.22,0,0,0-.3,1.51,2.1,2.1,0,0,0,.57.61l8.37,6.22.4.31-.21.28L6.26,22.4c-.22.27-.46.53-.66.81a.79.79,0,0,0,1.2,1A3,3,0,0,0,7,24l6.16-7.42Z" class="fill-govd"></path>
	</symbol>

	<!-- ROUND ICONS
	     Could be moved to font icons -->
	<symbol id="social_round_bookmark" viewBox="0 0 40 40">
		<path class="fill-bookmark" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM29.8,29.8a1.67,1.67,0,0,1-1.09,1.56,1.53,1.53,0,0,1-.67.12A1.84,1.84,0,0,1,26.78,31l-6.71-6.45L13.37,31a1.86,1.86,0,0,1-1.26.5,1.55,1.55,0,0,1-.67-.14,1.67,1.67,0,0,1-1.09-1.56V10.2a1.68,1.68,0,0,1,1.09-1.56,1.71,1.71,0,0,1,.67-.14H28a1.71,1.71,0,0,1,.67.14A1.68,1.68,0,0,1,29.8,10.2Z"></path>
	</symbol>
	<symbol id="social_round_cdc-tv" viewBox="0 0 40 40">
		<path class="fill-cdc-tv" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm14.3,28H21.12v1.39a1.21,1.21,0,0,0,.12.55h5.55L28.55,32v.24H11.36V32l1.78-1.09H18.7a1,1,0,0,0,.12-.51V29H5.63a.27.27,0,0,1-.27-.27V11.05a.27.27,0,0,1,.27-.27H34.29a.27.27,0,0,1,.26.27V28.73A.27.27,0,0,1,34.29,29Z"></path>
		<path class="fill-cdc-tv" d="M17.9,15.6v7.62c1.69,0,3.87-.25,3.87-3.79S19.63,15.6,17.9,15.6Z"></path>
		<path class="fill-cdc-tv" d="M6.79,12V27.77H33.12V12ZM12.41,24.1c-2.85,0-4.8-1.76-4.8-4.61a4.64,4.64,0,0,1,4.83-4.74,5.26,5.26,0,0,1,2.15.43v1.37a2.53,2.53,0,0,0-2.12-1.12c-1.73,0-2.7,1.58-2.7,3.86s.91,4.11,2.88,4.11a3.24,3.24,0,0,0,1.94-.72l.33.72A3.84,3.84,0,0,1,12.41,24.1Zm7.09-.17H16v-9h3.28c2,0,4.61.82,4.61,4.48A4.26,4.26,0,0,1,19.5,23.93Zm10.24.17c-2.86,0-4.8-1.76-4.8-4.61a4.63,4.63,0,0,1,4.82-4.74,5.26,5.26,0,0,1,2.15.43v1.37a2.53,2.53,0,0,0-2.12-1.12c-1.72,0-2.7,1.58-2.7,3.86S28,23.4,30,23.4a3.24,3.24,0,0,0,1.94-.72l.33.72A3.83,3.83,0,0,1,29.74,24.1Z"></path>
	</symbol>
	<symbol id="social_round_email" viewBox="0 0 40 40">
		<path class="fill-email" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM32,11,20,20.71,8,11ZM8,13.56l6.58,5.33L8,26.06ZM8,29l8.11-8.85L20,23.29l3.87-3.14L32,29Zm24-2.94-6.58-7.17L32,13.56Z"></path>
	</symbol>
	<symbol id="social_round_fb" viewBox="0 0 40 40">
		<circle class="fill-fb" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M30.9,24.42l.68-5.28H26.36V15.77c0-1.53.42-2.57,2.61-2.57h2.8V8.48a35.84,35.84,0,0,0-4.08-.21c-4,0-6.79,2.46-6.79,7v3.89H16.34v5.28H20.9V39a18.64,18.64,0,0,0,5.46-1.07V24.42Z"></path>
	</symbol>
	<symbol id="social_round_facebook" viewBox="0 0 40 40">
		<circle class="fill-fb" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M30.9,24.42l.68-5.28H26.36V15.77c0-1.53.42-2.57,2.61-2.57h2.8V8.48a35.84,35.84,0,0,0-4.08-.21c-4,0-6.79,2.46-6.79,7v3.89H16.34v5.28H20.9V39a18.64,18.64,0,0,0,5.46-1.07V24.42Z"></path>
	</symbol>
	<symbol id="social_round_flickr" viewBox="0 0 40 40">
		<circle class="fill-flickr flr-bg" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-flickr flr-dot-1" d="M32.89,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,32.89,20Z"></path>
		<path class="fill-flickr flr-dot-2" d="M18.35,20a5.62,5.62,0,1,1-5.62-5.62A5.62,5.62,0,0,1,18.35,20Z"></path>
	</symbol>
	<svg id="social_round_googleplus" viewBox="0 0 40 40">
		<path class="fill-googleplus" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM14.55,29.5A9.5,9.5,0,1,1,20.94,13c-2,1.88-1.92,2-2.71,2.77a5.39,5.39,0,0,0-3.68-1.38,5.64,5.64,0,0,0,0,11.28c3.08,0,4.33-1.32,5.13-3.76H14.55V18.12h9.12C24.3,22.67,22.39,29.5,14.55,29.5Zm17.11-8.84V24H29.31V20.66H25.93V18.31h3.38V15h2.35v3.3H35v2.35Z"></path>
	</svg>
	<symbol id="social_round_govd" viewBox="0 0 40 40">
		<path class="fill-govd" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm8.43,25.94H22.69a.93.93,0,0,0-.58.18l-10.27,7a.75.75,0,0,1-1.24-.49,1.2,1.2,0,0,1,.14-.57c.84-1.93,1.7-3.86,2.55-5.79,0-.08.06-.16.11-.27H11.56a3.28,3.28,0,0,1-1.63-.4,3.24,3.24,0,0,1-1.78-2.93c0-3.36,0-6.72,0-10.08a3.32,3.32,0,0,1,3.28-3.29c5.67,0,11.34,0,17,0a3.37,3.37,0,0,1,3.4,3.38q0,5,0,9.94A3.36,3.36,0,0,1,28.42,26.94Z"></path>
		<path class="fill-govd" d="M28.16,12.21l-7.94,5.9a.32.32,0,0,1-.45,0l-6.31-4.69c-.56-.42-1.13-.85-1.7-1.26a.79.79,0,0,0-1,0,.76.76,0,0,0-.18.94,1.44,1.44,0,0,0,.35.39l5.23,3.88.24.19-.13.17-4.83,5.82c-.14.17-.29.33-.42.51a.48.48,0,0,0,.1.67.47.47,0,0,0,.65,0,1.14,1.14,0,0,0,.15-.16c1.28-1.54,2.56-3.09,3.85-4.63.47-.58,1-1.15,1.45-1.74.77.56,1.51,1.12,2.25,1.67a.81.81,0,0,0,1.07,0l1.92-1.43.32-.24a.47.47,0,0,1,.1.11c.9,1.07,1.79,2.15,2.69,3.23l2.58,3.11a.5.5,0,1,0,.75-.65c-1.39-1.69-2.8-3.37-4.2-5.06l-1.11-1.34.15-.12,5.38-4a.8.8,0,1,0-.95-1.27Z"></path>
	</symbol>
	<symbol id="social_round_instagram" viewBox="0 0 40 40">
		<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"></circle>
		<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"></circle>
		<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"></path>
	</symbol>
	<symbol id="social_round_ig" viewBox="0 0 40 40">
		<circle style="fill:url(#svg_ig_1);" cx="20" cy="20" r="20"></circle>
		<circle style="fill:url(#svg_ig_2);" cx="20" cy="20" r="20"></circle>
		<path class="fill-w" d="M20,5.5c-4,0-4.5,0-6.1,0.1c-1.6,0.1-2.6,0.3-3.6,0.7C9.4,6.7,8.5,7.2,7.7,8C6.9,8.8,6.4,9.7,6,10.6c-0.4,0.9-0.6,2-0.7,3.6c-0.1,1.6-0.1,2.1-0.1,6.1s0,4.5,0.1,6.1C5.4,28,5.6,29,6,30c0.4,1,0.9,1.8,1.7,2.6c0.8,0.8,1.6,1.3,2.6,1.7c0.9,0.4,2,0.6,3.6,0.7c1.6,0.1,2.1,0.1,6.1,0.1c4,0,4.5,0,6.1-0.1c1.6-0.1,2.6-0.3,3.6-0.7c1-0.4,1.8-0.9,2.6-1.7c0.8-0.8,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.6c0.1-1.6,0.1-2.1,0.1-6.1s0-4.5-0.1-6.1c-0.1-1.6-0.3-2.6-0.7-3.6c-0.4-1-0.9-1.8-1.7-2.6c-0.8-0.8-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.6-0.7C24.5,5.6,24,5.5,20,5.5L20,5.5z M18.7,8.2c0.4,0,0.8,0,1.3,0c3.9,0,4.4,0,6,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.7,0.3,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.6,0.1,2,0.1,6s0,4.4-0.1,6c-0.1,1.4-0.3,2.2-0.5,2.7c-0.3,0.7-0.6,1.2-1.1,1.7c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.6,0.1-2,0.1-6,0.1c-3.9,0-4.4,0-6-0.1c-1.4-0.1-2.2-0.3-2.7-0.5c-0.7-0.3-1.2-0.6-1.7-1.1c-0.5-0.5-0.8-1-1.1-1.7C8.3,28.5,8,27.7,8,26.3c-0.1-1.6-0.1-2-0.1-6s0-4.4,0.1-6c0.1-1.4,0.3-2.2,0.5-2.7c0.3-0.7,0.6-1.2,1.1-1.7c0.5-0.5,1-0.8,1.7-1.1c0.5-0.2,1.3-0.4,2.7-0.5C15.4,8.2,15.9,8.2,18.7,8.2L18.7,8.2z M27.9,10.7c-1,0-1.8,0.8-1.8,1.8c0,1,0.8,1.8,1.8,1.8s1.8-0.8,1.8-1.8S28.9,10.7,27.9,10.7L27.9,10.7z M20,12.7c-4.2,0-7.6,3.4-7.6,7.6s3.4,7.6,7.6,7.6c4.2,0,7.6-3.4,7.6-7.6S24.2,12.7,20,12.7L20,12.7z M20,15.4c2.7,0,4.9,2.2,4.9,4.9c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9C15.1,17.6,17.3,15.4,20,15.4z"></path>
	</symbol>
	<symbol id="social_round_linkedin" viewBox="0 0 40 40">
		<path class="fill-linkin" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM13.58,31H8.92V16h4.66ZM11.25,14a2.7,2.7,0,1,1,2.7-2.7A2.7,2.7,0,0,1,11.25,14ZM31,31H26.36V23.73c0-1.73,0-4-2.42-4s-2.79,1.9-2.79,3.85V31H16.5V16H21v2.05H21a4.88,4.88,0,0,1,4.4-2.42c4.72,0,5.59,3.1,5.59,7.13Z"></path>
	</symbol>
	<symbol id="social_round_pinterest" viewBox="0 0 40 40">
		<circle class="fill-w" cx="20" cy="20" r="19"></circle>
		<path class="fill-pinterest" d="M20,1a19,19,0,0,0-6.92,36.69,18.15,18.15,0,0,1,.06-5.45l2.23-9.44A6.85,6.85,0,0,1,14.8,20c0-2.64,1.53-4.62,3.44-4.62A2.39,2.39,0,0,1,20.64,18c0,1.63-1,4.07-1.57,6.33a2.76,2.76,0,0,0,2.81,3.43c3.38,0,6-3.56,6-8.7,0-4.55-3.27-7.73-7.94-7.73a8.22,8.22,0,0,0-8.58,8.24A7.41,7.41,0,0,0,12.75,24a.57.57,0,0,1,.14.54c-.15.6-.47,1.9-.53,2.16s-.28.42-.64.25c-2.37-1.1-3.85-4.57-3.85-7.36,0-6,4.35-11.49,12.55-11.49,6.59,0,11.71,4.69,11.71,11,0,6.55-4.13,11.82-9.86,11.82a5.09,5.09,0,0,1-4.35-2.18s-1,3.62-1.18,4.51a21,21,0,0,1-2.37,5A19,19,0,1,0,20,1Z"></path>
	</symbol>
	<symbol id="social_round_podcast" viewBox="0 0 40 40">
		<path class="fill-podcast" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm2.8,33.33a.67.67,0,0,1-.67.67H17.84a.67.67,0,0,1-.67-.67V23.2a.67.67,0,0,1,.67-.67h4.28a.67.67,0,0,1,.67.67ZM17.27,19.16A2.73,2.73,0,1,1,20,21.89,2.73,2.73,0,0,1,17.27,19.16Zm8,4.37a6.89,6.89,0,1,0-10.59-.16l-.44,2a8.61,8.61,0,1,1,11.54.05Zm1.56,5.72-.49-1.74-.08-.28a10.19,10.19,0,1,0-12.42,0l-.12.58-.35,1.5a12.16,12.16,0,1,1,13.46-.08Z"></path>
	</symbol>
	<symbol id="social_round_rss" viewBox="0 0 40 40">
		<path class="fill-rss" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM12.08,31.06a3.14,3.14,0,1,1,3.13-3.14A3.14,3.14,0,0,1,12.08,31.06Zm11.22-.34a1,1,0,0,1-.77.34h-2.2a1,1,0,0,1-1-.95A10.46,10.46,0,0,0,9.89,20.7a1,1,0,0,1-1-1v-2.2a1,1,0,0,1,.34-.77,1,1,0,0,1,.71-.28h.08A14.79,14.79,0,0,1,23.58,29.93,1.1,1.1,0,0,1,23.3,30.72Zm8.35,0a1,1,0,0,1-.76.33H28.56a1.05,1.05,0,0,1-1-1A18.7,18.7,0,0,0,9.92,12.47a1,1,0,0,1-1-1V9.1a1,1,0,0,1,.33-.75A1,1,0,0,1,10,8.06h0A23.2,23.2,0,0,1,31.94,30,1,1,0,0,1,31.65,30.73Z"></path>
	</symbol>
	<symbol id="social_round_syndication" viewBox="0 0 40 40">
		<path class="fill-synd" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm1.33,9.94a1,1,0,0,1,1.27-.71,10.47,10.47,0,0,1,2.37,1,10.11,10.11,0,0,1,4.83,6.42A1,1,0,0,1,29,18.89a1,1,0,0,1-1.24-.75A8.17,8.17,0,0,0,22,12.21,1,1,0,0,1,21.32,10.94Zm8,12.86a9,9,0,0,1-.66,1.36,10.13,10.13,0,0,1-7.55,5H21a1,1,0,0,1-1-.89,1,1,0,0,1,.89-1.15,8.1,8.1,0,0,0,6-4A7.31,7.31,0,0,0,27.45,23a1,1,0,0,1,1.91.76Zm-9-8.72a1,1,0,0,1,1.3-.66,5.91,5.91,0,0,1,3.85,3.94,1,1,0,0,1-.68,1.27,1,1,0,0,1-1.29-.69,3.86,3.86,0,0,0-2.52-2.57A1,1,0,0,1,20.39,15.08Zm-1.76.12a1,1,0,0,1-.48,1.37,4,4,0,0,0-2.1,2.67,1,1,0,0,1-1,.81.83.83,0,0,1-.22,0A1,1,0,0,1,14,18.8a6,6,0,0,1,3.22-4.07A1,1,0,0,1,18.63,15.2Zm-.8-4.15a1,1,0,0,1-.64,1.31A8.14,8.14,0,0,0,12.78,16a8,8,0,0,0-1,2.72,1,1,0,0,1-1,.85h-.18a1,1,0,0,1-.84-1.18A10,10,0,0,1,11,15a10.2,10.2,0,0,1,5.53-4.54A1,1,0,0,1,17.83,11.05ZM6.93,19H6.77a1,1,0,0,1-.86-1.17A14.11,14.11,0,0,1,14.84,6.9a1,1,0,0,1,1.33.6,1,1,0,0,1-.6,1.32,12.14,12.14,0,0,0-6.16,5.23A11.7,11.7,0,0,0,8,18.16,1,1,0,0,1,6.93,19Zm7.37,6.31-6-.84L19.8,19.85,15.2,31.23Zm6.12-1.44a3.89,3.89,0,0,0,2.94-2.17,1,1,0,0,1,1.38-.49,1,1,0,0,1,.49,1.37,5.93,5.93,0,0,1-4.51,3.32h-.15a1,1,0,0,1-.15-2Zm12.51,1.46a14.92,14.92,0,0,1-.86,1.75,14.11,14.11,0,0,1-11.24,7h-.07a1,1,0,0,1-.07-2.05A12,12,0,0,0,31,24.58a1,1,0,0,1,1.91.77ZM32.8,18a1,1,0,0,1-.24,0,1,1,0,0,1-1-.78,11.93,11.93,0,0,0-5.68-7.55,12.09,12.09,0,0,0-3-1.22,1,1,0,0,1-.73-1.26,1,1,0,0,1,1.26-.73,14.12,14.12,0,0,1,3.46,1.43,14,14,0,0,1,6.65,8.84A1,1,0,0,1,32.8,18Z"></path>
	</symbol>
	<symbol id="social_round_tumblr" viewBox="0 0 40 40">
		<path class="fill-tumblr" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1Zm7.59,29.88a7.34,7.34,0,0,1-4.74,1.6h-.2c-6.14,0-7.47-4.5-7.47-7.14V18H12.75a.5.5,0,0,1-.5-.51V14.07a.86.86,0,0,1,.57-.81A6.46,6.46,0,0,0,17.1,7.31c0-.55.33-.83.82-.83h3.6A.51.51,0,0,1,22,7v5.85h4.21a.51.51,0,0,1,.51.51V17.5a.5.5,0,0,1-.51.5H22v6.77a1.89,1.89,0,0,0,1.81,2.16,5,5,0,0,0,1.64-.35,1.13,1.13,0,0,1,.65-.11c.18,0,.29.17.37.4l1.12,3.26C27.69,30.39,27.77,30.68,27.58,30.88Z"></path>
	</symbol>
	<symbol id="social_round_twitter" viewBox="0 0 40 40">
		<circle class="fill-tw" cx="19.99" cy="20" r="19"></circle>
		<path class="fill-w" d="M15.59,29.65A13.77,13.77,0,0,0,29.46,15.79c0-.21,0-.42,0-.63a10,10,0,0,0,2.44-2.53,9.85,9.85,0,0,1-2.8.77,4.9,4.9,0,0,0,2.14-2.69,10,10,0,0,1-3.09,1.18,4.87,4.87,0,0,0-8.43,3.33,5,5,0,0,0,.12,1.11,13.8,13.8,0,0,1-10-5.09,4.88,4.88,0,0,0,1.51,6.51,5,5,0,0,1-2.21-.61v.06A4.88,4.88,0,0,0,13,22a5,5,0,0,1-1.29.17,4.53,4.53,0,0,1-.91-.09,4.87,4.87,0,0,0,4.55,3.38,9.77,9.77,0,0,1-6.05,2.09,8.82,8.82,0,0,1-1.16-.07,13.77,13.77,0,0,0,7.46,2.19"></path>
	</symbol>
	<symbol id="social_round_youtube" viewBox="0 0 40 40">
		<path class="fill-youtube" d="M20,1A19,19,0,1,0,39,20,19,19,0,0,0,20,1ZM13.85,27V13l12.3,7Z"></path>
	</symbol>
	<symbol id="intranet-connects-cdc">
		<style type="text/css">
			.st0 {
				fill: #FFFFFF;
			}

			.st1 {
				fill: none;
				stroke: #FFFFFF;
				stroke-width: 2.1206;
			}

			.st2 {
				fill: #005DA9;
			}

			.st3 {
				fill: none;
				stroke: #FFFFFF;
				stroke-width: 1.8943;
			}

			.st4 {
				fill: #607171;
			}
		</style>
		<g>
			<rect x="1.3" y="9.6" class="st0" width="157.9" height="96.4"/>
			<rect x="1.3" y="9.6" class="st1" width="157.9" height="96.4"/>
			<rect x="2.8" y="11" class="st2" width="155" height="93.4"/>
			<polygon class="st0" points="66.5,104.5 157.8,11.9 157.8,11 157.3,11 65.1,104.5 	"/>
			<polygon class="st0" points="8.8,104.5 15,11 14.1,11 7.9,104.5 	"/>
			<polygon class="st0" points="13.8,104.5 27.1,11 26.1,11 12.8,104.5 	"/>
			<polygon class="st0" points="19.1,104.5 39.9,11 39,11 18.1,104.5 	"/>
			<polygon class="st0" points="24.9,104.5 54.7,11 53.7,11 23.9,104.5 	"/>
			<polygon class="st0" points="30.4,104.5 68.6,11 67.6,11 29.3,104.5 	"/>
			<polygon class="st0" points="36.7,104.5 84.5,11 83.4,11 35.6,104.5 	"/>
			<polygon class="st0" points="108.4,11 107.3,11 45.3,104.5 46.5,104.5 	"/>
			<polygon class="st0" points="130.5,11 129.3,11 54,104.5 55.2,104.5 	"/>
			<polygon class="st0" points="157.8,46.4 157.8,45.2 83.1,104.5 84.7,104.5 	"/>
			<polygon class="st0" points="157.8,72.1 157.8,71 104.2,104.5 106,104.5 	"/>
			<polygon class="st0" points="157.8,96.4 157.8,95.3 138.1,104.5 140.3,104.5 	"/>
			<g>
				<path class="st0" d="M37.5,76C21.4,76,10.4,66.1,10.4,50c0-15.7,11.7-26.7,27.2-26.7c4.1,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C49.5,73.7,45.6,76,37.5,76"/>
				<path class="st3" d="M37.5,76C21.4,76,10.4,66.1,10.4,50c0-15.7,11.7-26.7,27.2-26.7c4.1,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C49.5,73.7,45.6,76,37.5,76z"/>
				<path class="st0" d="M77.4,75.1c9.8,0,24.7-6.1,24.7-25.6c0-20.7-14.8-25.3-26-25.3H57.6v50.9H77.4z M90.2,49.7
								C90.2,69.6,78,71,68.4,71V28C78.2,28,90.2,29.2,90.2,49.7"/>
				<path class="st3" d="M77.4,75.1c9.8,0,24.7-6.1,24.7-25.6c0-20.7-14.8-25.3-26-25.3H57.6v50.9H77.4z M90.2,49.7
								C90.2,69.6,78,71,68.4,71V28C78.2,28,90.2,29.2,90.2,49.7z"/>
				<path class="st0" d="M135.2,76c-16.1,0-27.1-9.9-27.1-26.1c0-15.7,11.7-26.7,27.2-26.7c4.2,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C147.2,73.7,143.2,76,135.2,76"/>
				<path class="st3" d="M135.2,76c-16.1,0-27.1-9.9-27.1-26.1c0-15.7,11.7-26.7,27.2-26.7c4.2,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C147.2,73.7,143.2,76,135.2,76z"/>
			</g>
		</g>
		<circle fill="transparent" cx="291.9" cy="61.5" r="30.6"/>
		<path class="st4" d="M267.9,97.4c-8.5,8-20,12.9-32.6,12.9c-26.3,0-47.8-21.4-47.8-47.8c0-26.3,21.4-47.8,47.8-47.8
						c12.6,0,24,4.9,32.6,12.9c3.7-2.6,7.9-4.7,12.4-6C269.1,9.4,253.1,1.7,235.3,1.7c-33.5,0-60.8,27.3-60.8,60.8s27.3,60.8,60.8,60.8
						c17.8,0,33.8-7.7,44.9-19.9C275.8,102,271.6,100,267.9,97.4z"/>
		<g>
			<path class="st4" d="M255.5,62.4c0-20.4,16.5-36.9,37-36.9c20.4,0,37,16.5,37,36.9c0,20.5-16.5,37-37,37
							C272,99.5,255.5,83,255.5,62.4z M316.4,62.5c0-13.6-10.7-24.6-24-24.6c-13.2,0-24,11-24,24.6c0,13.7,10.7,24.7,24,24.7
							C305.7,87.2,316.4,76.1,316.4,62.5z"/>
			<path class="st4" d="M404.9,57.2V98h-13V60.3c0-12.4-9.7-22.5-21.8-22.5c-12,0-21.8,10.1-21.8,22.5V98h-13V27h13v10.5
							c5.8-7.3,14.8-12,24.8-12C390.7,25.5,404.9,39.7,404.9,57.2z"/>
			<path class="st4" d="M482.9,57.2V98h-13V60.3c0-12.4-9.7-22.5-21.8-22.5c-12,0-21.8,10.1-21.8,22.5V98h-13V27h13v10.5
							c5.8-7.3,14.8-12,24.8-12C468.7,25.5,482.9,39.7,482.9,57.2z"/>
			<path class="st4" d="M526.7,87.2c8.3,0,18.1-2.9,25.7-7.3l5.6,10.9c-9.4,5.4-20.9,8.7-31.3,8.7c-22.3,0-37.4-14.3-37.5-37
							c0-20.4,15.9-37,35.5-37c19.6,0,35.5,16.5,35.5,36.9c0,2.4-0.3,4.8-0.7,7.1H503C505.5,80.9,514.3,87.2,526.7,87.2z M546.8,57.5
							c-2.1-11.2-11.2-19.7-22.1-19.7c-10.9,0-20,8.5-22.1,19.7H546.8z"/>
			<path class="st4" d="M622.7,77.1l8.9,8.2c-6.7,8.5-17.2,14-29,14c-20.4,0-37-16.5-37-36.9c0-20.4,16.5-36.9,37-36.9
							c11.8,0,22.2,5.5,29,14l-8.9,8.2c-4.5-5.6-12-9.9-20-9.9c-13.1,0-24,11-24,24.6c0,13.6,10.9,24.6,24,24.6
							C610.8,87.1,618.2,82.8,622.7,77.1z"/>
			<path class="st4" d="M689,95.8c-10.7,4.7-22.8,5.3-31.4,0c-6.2-3.8-10-10.4-10-19.6V39.3H634V27h13.6V7.1h13V27h22.7v12.3h-22.7
							v35.5c0,4.9,1.4,8.4,4.5,10.4c4.9,3,12.9,1.9,20.1-0.9L689,95.8z"/>
			<path class="st4" d="M690.5,89.6l5.7-10.3c4.6,2.9,13.8,7.6,24.9,7.5c8.3-0.1,16.2-2.9,16.1-8.5c-0.1-6.5-8-8-15.5-9.3
							c-13.2-2.4-27.8-6.8-27.9-22.4c-0.1-14.9,15.6-21.3,28.4-21.4c9.7-0.1,21.6,4.3,29.5,9.7L746,45.1c-5.1-3.6-15.1-7.6-23.6-7.5
							c-8.8,0.1-14.5,3.5-14.4,8.6c0.1,6.8,7.5,8.5,13.8,9.8c15.7,3.1,29.5,6.8,29.6,21.6c0.1,15.8-18,21.6-29.9,21.6
							C711.1,99.3,698.6,94.9,690.5,89.6z"/>
		</g>
	</symbol>
	<symbol id="intranet-connects-text">
		<style type="text/css">
			.st0 {
				fill: #FFFFFF;
			}

			.st1 {
				fill: none;
				stroke: #FFFFFF;
				stroke-width: 2.1206;
			}

			.st2 {
				fill: #005DA9;
			}

			.st3 {
				fill: none;
				stroke: #FFFFFF;
				stroke-width: 1.8943;
			}

			.st4 {
				fill: #607171;
			}
		</style>
		<g>
			<rect x="1.3" y="9.6" class="st0" width="157.9" height="96.4"/>
			<rect x="1.3" y="9.6" class="st1" width="157.9" height="96.4"/>
			<rect x="2.8" y="11" class="st2" width="155" height="93.4"/>
			<polygon class="st0" points="66.5,104.5 157.8,11.9 157.8,11 157.3,11 65.1,104.5 	"/>
			<polygon class="st0" points="8.8,104.5 15,11 14.1,11 7.9,104.5 	"/>
			<polygon class="st0" points="13.8,104.5 27.1,11 26.1,11 12.8,104.5 	"/>
			<polygon class="st0" points="19.1,104.5 39.9,11 39,11 18.1,104.5 	"/>
			<polygon class="st0" points="24.9,104.5 54.7,11 53.7,11 23.9,104.5 	"/>
			<polygon class="st0" points="30.4,104.5 68.6,11 67.6,11 29.3,104.5 	"/>
			<polygon class="st0" points="36.7,104.5 84.5,11 83.4,11 35.6,104.5 	"/>
			<polygon class="st0" points="108.4,11 107.3,11 45.3,104.5 46.5,104.5 	"/>
			<polygon class="st0" points="130.5,11 129.3,11 54,104.5 55.2,104.5 	"/>
			<polygon class="st0" points="157.8,46.4 157.8,45.2 83.1,104.5 84.7,104.5 	"/>
			<polygon class="st0" points="157.8,72.1 157.8,71 104.2,104.5 106,104.5 	"/>
			<polygon class="st0" points="157.8,96.4 157.8,95.3 138.1,104.5 140.3,104.5 	"/>
			<g>
				<path class="st0" d="M37.5,76C21.4,76,10.4,66.1,10.4,50c0-15.7,11.7-26.7,27.2-26.7c4.1,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C49.5,73.7,45.6,76,37.5,76"/>
				<path class="st3" d="M37.5,76C21.4,76,10.4,66.1,10.4,50c0-15.7,11.7-26.7,27.2-26.7c4.1,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C49.5,73.7,45.6,76,37.5,76z"/>
				<path class="st0" d="M77.4,75.1c9.8,0,24.7-6.1,24.7-25.6c0-20.7-14.8-25.3-26-25.3H57.6v50.9H77.4z M90.2,49.7
								C90.2,69.6,78,71,68.4,71V28C78.2,28,90.2,29.2,90.2,49.7"/>
				<path class="st3" d="M77.4,75.1c9.8,0,24.7-6.1,24.7-25.6c0-20.7-14.8-25.3-26-25.3H57.6v50.9H77.4z M90.2,49.7
								C90.2,69.6,78,71,68.4,71V28C78.2,28,90.2,29.2,90.2,49.7z"/>
				<path class="st0" d="M135.2,76c-16.1,0-27.1-9.9-27.1-26.1c0-15.7,11.7-26.7,27.2-26.7c4.2,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C147.2,73.7,143.2,76,135.2,76"/>
				<path class="st3" d="M135.2,76c-16.1,0-27.1-9.9-27.1-26.1c0-15.7,11.7-26.7,27.2-26.7c4.2,0,8.7,0.8,12.2,2.4v7.7
								c-1.7-2.3-5.2-6.3-12-6.3c-9.7,0-15.2,8.9-15.2,21.8c0,13.5,5.1,23.2,16.2,23.2c3.9,0,8.8-2,11-4.1l1.8,4.1
								C147.2,73.7,143.2,76,135.2,76z"/>
			</g>
		</g>
		<circle fill="transparent" cx="291.9" cy="61.5" r="30.6"/>
		<path class="st4" d="M267.9,97.4c-8.5,8-20,12.9-32.6,12.9c-26.3,0-47.8-21.4-47.8-47.8c0-26.3,21.4-47.8,47.8-47.8
						c12.6,0,24,4.9,32.6,12.9c3.7-2.6,7.9-4.7,12.4-6C269.1,9.4,253.1,1.7,235.3,1.7c-33.5,0-60.8,27.3-60.8,60.8s27.3,60.8,60.8,60.8
						c17.8,0,33.8-7.7,44.9-19.9C275.8,102,271.6,100,267.9,97.4z"/>
		<g>
			<path class="st4" d="M255.5,62.4c0-20.4,16.5-36.9,37-36.9c20.4,0,37,16.5,37,36.9c0,20.5-16.5,37-37,37
							C272,99.5,255.5,83,255.5,62.4z M316.4,62.5c0-13.6-10.7-24.6-24-24.6c-13.2,0-24,11-24,24.6c0,13.7,10.7,24.7,24,24.7
							C305.7,87.2,316.4,76.1,316.4,62.5z"/>
			<path class="st4" d="M404.9,57.2V98h-13V60.3c0-12.4-9.7-22.5-21.8-22.5c-12,0-21.8,10.1-21.8,22.5V98h-13V27h13v10.5
							c5.8-7.3,14.8-12,24.8-12C390.7,25.5,404.9,39.7,404.9,57.2z"/>
			<path class="st4" d="M482.9,57.2V98h-13V60.3c0-12.4-9.7-22.5-21.8-22.5c-12,0-21.8,10.1-21.8,22.5V98h-13V27h13v10.5
							c5.8-7.3,14.8-12,24.8-12C468.7,25.5,482.9,39.7,482.9,57.2z"/>
			<path class="st4" d="M526.7,87.2c8.3,0,18.1-2.9,25.7-7.3l5.6,10.9c-9.4,5.4-20.9,8.7-31.3,8.7c-22.3,0-37.4-14.3-37.5-37
							c0-20.4,15.9-37,35.5-37c19.6,0,35.5,16.5,35.5,36.9c0,2.4-0.3,4.8-0.7,7.1H503C505.5,80.9,514.3,87.2,526.7,87.2z M546.8,57.5
							c-2.1-11.2-11.2-19.7-22.1-19.7c-10.9,0-20,8.5-22.1,19.7H546.8z"/>
			<path class="st4" d="M622.7,77.1l8.9,8.2c-6.7,8.5-17.2,14-29,14c-20.4,0-37-16.5-37-36.9c0-20.4,16.5-36.9,37-36.9
							c11.8,0,22.2,5.5,29,14l-8.9,8.2c-4.5-5.6-12-9.9-20-9.9c-13.1,0-24,11-24,24.6c0,13.6,10.9,24.6,24,24.6
							C610.8,87.1,618.2,82.8,622.7,77.1z"/>
			<path class="st4" d="M689,95.8c-10.7,4.7-22.8,5.3-31.4,0c-6.2-3.8-10-10.4-10-19.6V39.3H634V27h13.6V7.1h13V27h22.7v12.3h-22.7
							v35.5c0,4.9,1.4,8.4,4.5,10.4c4.9,3,12.9,1.9,20.1-0.9L689,95.8z"/>
			<path class="st4" d="M690.5,89.6l5.7-10.3c4.6,2.9,13.8,7.6,24.9,7.5c8.3-0.1,16.2-2.9,16.1-8.5c-0.1-6.5-8-8-15.5-9.3
							c-13.2-2.4-27.8-6.8-27.9-22.4c-0.1-14.9,15.6-21.3,28.4-21.4c9.7-0.1,21.6,4.3,29.5,9.7L746,45.1c-5.1-3.6-15.1-7.6-23.6-7.5
							c-8.8,0.1-14.5,3.5-14.4,8.6c0.1,6.8,7.5,8.5,13.8,9.8c15.7,3.1,29.5,6.8,29.6,21.6c0.1,15.8-18,21.6-29.9,21.6
							C711.1,99.3,698.6,94.9,690.5,89.6z"/>
		</g>
	</symbol>
</svg>


<!-- JS Added Dynamically Here -->
<script src="/coronavirus/2019-ncov/wcms-inc/chinese-label-change.js"></script>
<script src="/TemplatePackage/contrib/libs/qrcodejs/latest/qrcode.min.js"></script>
<script src="/coronavirus/2019-ncov/wcms-custom/js/qrcode-print.js"></script>
<script src="/coronavirus/2019-ncov/wcms-custom/js/campaign-banner-swap.js?_=202104010400"></script>

<script>
// 202105: display vaccines alert
(function () {
	var leftnav = parseInt( $('#cdc-left-nav-menu').data('menu-id') || 0 );
	var cid = parseInt( $('head meta[property="cdc:content_id"]').attr('content') || 0 );
	if ( 2091 === leftnav && 79549 !== cid ) {
		// alert - consumer
		$('#alert20210513').show();
	} else if ( -1 < [184363, 178761, 192331, 114063, 97319, 163143, 124675, 144217, 163527, 195413, 182793, 184243, 53523, 104921, 26891].indexOf(cid) ) {
		// alert - school
		$('#alert202105s').show();
	} else if ( ( -1 < [2093, 2099].indexOf(leftnav) || -1 < [189803, 82949, 4267, 92139, 79461].indexOf(cid) ) &&
		-1 === [ 6747, 30061, 28909, 212497, 195201, 30077, 28871 ].indexOf( cid ) ) {
		// alert - professional
		$('#alert20210513_pro').show();
	}
	// Add super title
	if ( -1 < [ 16417, 31103, 155759, 169035, 68193, 68411, 184875, 185125, 86223, 184815,
	 148681, 59281, 167679, 151405, 28313, 42453, 51197, 75461, 103569, 30543, 178789, 178995,
	 79381, 135455, 126661, 156565, 146131, 75547, 87713, 36085, 106935, 122109, 82009, 98915 ].indexOf(cid) ) {
		$('.cdc-2020-title:first').before(
			$('<div class="super-title">GUIDANCE FOR UNVACCINATED PEOPLE</div>')
		);
	}
})();
</script>
<script>
    
    s.pageName=document.title;
s.channel="Coronavirus";
siteCatalyst.setLevel1("ncird");
siteCatalyst.setLevel2("coronavirus");
siteCatalyst.setLevel3("multi");
siteCatalyst.setLevel4("dvd");
siteCatalyst.setLevel5("2019-nCoV"); <!-- NEW LEVEL as of 1/27/2020 -->    
        s.pageName = 'New Variant of Virus that Causes COVID-19 Detected | CDC';
    s.prop69 = document.title;
    </script>
<script>
	window.shortTitle = "About Variants of the Virus that Causes COVID-19​​";
	window.pageOptions = window.pageOptions || {};
	window.pageOptions.navigation = window.pageOptions.navigation || { fourthLevelCollapsed: false, showFourthLevel: true	}; 		window.pageOptions.navigation.breadcrumbs = { mode: 'auto', showCurrentPage: false , prefix: [{"text":"CDC","href":"https:\/\/www.cdc.gov\/"}] }; 
	window.CDC.tp4.public.appInit( window.pageOptions );
</script>

<!-- External Link Modal -->
<div class="modal fade" id="cdcExtLink" tabindex="-1" role="dialog" aria-labelledby="extModalTitle" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-lg" role="document">
		<div class="modal-content">
		<div class="modal-header">
			<h4 class="modal-title" id="extModalTitle">Exit Notification/Disclaimer Policy</h4>
			<button type="button" class="close rounded-circle" data-dismiss="modal" aria-label="Close">
				<span class="sr-only">Close</span>
				<svg class="x24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
					<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" />
				</svg>
			</button>
		</div>
		<div class="modal-body">
			<strong>Links with this icon <svg class="x16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xlink:href="#ext"></use></svg> indicate that you are leaving the CDC website.</strong>

			<ul class="pt-2">
				<li>The Centers for Disease Control and Prevention (CDC) cannot attest to the accuracy of a non-federal website.</li>
				<li>Linking to a non-federal website does not constitute an endorsement by CDC or any of its employees of the sponsors or the information and products presented on the website.</li>
				<li>You will be subject to the destination website's privacy policy when you follow the link.</li>
				<li>CDC is not responsible for Section 508 compliance (accessibility) on other federal or private website.</li>
			</ul>

			For more information on CDC's web notification policies, see <a href="https://www.cdc.gov/Other/disclaimer.html">Website Disclaimers</a>.
		</div>
		<div class="modal-footer">
			<!-- <a href="" class="extlink-url-notice"></a> -->
			<button type="button" class="btn btn-secondary" data-dismiss="modal">Cancel</button>
			<button type="button" class="btn btn-primary cdcExtLinkContinue">Continue</button>
		</div>
		</div>
	</div>
</div>
</body>
</html>

