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This document details the Lab Protocol for testing the items listed in the following table. 
 
This method file describes measurements of UAS_H and UASS_H. One method 
was used to measure both the urinary arsenics and urinary arsenics for smokers. 
However, these results are released as 2 separate data files. 
 
 

File 
Name 

Variable 
Name SAS Label (and SI units) 

UAS_H 

UASS_H 

URXUAS3   Urinary Arsenous Acid (µg/L) 

URXUAS5 Urinary Arsenic Acid (µg/L)  

URXUAB  Urinary Arsenobetaine (µg/L) 

URXUAC  Urinary Arsenocholine (µg/L) 

URXUDMA Urinary Dimethylarsinic Acid (µg/L) 

URXUMMA  Urinary Monomethylarsonic Acid (µg/L)  

URXUTM  Urinary Trimethylarsine Oxide (µg/L) 



 

1. CLINICAL RELEVANCE AND TEST PRINCIPLE  

a. Clinical Relevance 

People encounter arsenic in many chemical forms that vary in toxicity.  The most toxic of the 
naturally-occurring arsenic compounds are inorganic forms of arsenic and their monomethylated 
metabolites (1).  Less toxic are the organic arsenic compounds (2-5).  Exposure to inorganic 
arsenic can result in a variety of adverse health effects, such as skin disorders, nerve impairment, 
cancer of the liver, bladder, kidneys, prostate, and lungs, and even death from large doses (6, 7). 
People may be exposed to inorganic arsenic through activities such as drinking water 
contaminated from geological sources (8-14) or occupational exposure (15-19), especially 
breathing air contaminated with sawdust or smoke from wood treated with chromated copper 
arsenic preservatives (20-25).  Organic arsenic compounds are generally less toxic and may be 
encountered by ingesting various types of fish, shellfish, or seaweed (26-31).  

The method described in this manual assesses arsenic exposure, as defined by exposure to 
individual arsenic species by analyzing urine through the use of high performance liquid 
chromatography (HPLC) coupled to inductively coupled plasma-dynamic reaction cell-mass 
spectrometry (ICP-DRC-MS).  Urine is analyzed because urinary excretion is the major pathway 
for eliminating arsenic from the mammalian body (32-34).  This hyphenated method will provide 
accurate quantification of seven urinary arsenic species:  inorganic species - arsenite (valence III) 
and arsenate (valence V), their metabolites - monomethylarsonic acid (MMA) and dimethylarsinic 
acid (DMA), and organic forms of arsenic which include trimethylarsine oxide (TMAO), 
arsenocholine (AC), and arsenobetaine (AB) (see TABLE 1-1).  

b. Test Principle 

The concentrations of arsenate [As (V)], arsenite [As (III)], MMA, DMA, TMAO, AC, and AB are 
determined by using high performance liquid chromatography (HPLC) to separate the species 
coupled to an ICP-DRC-MS to detect the arsenic species.  This analytical technique is based on 
separation by anion-exchange chromatography (IC) followed by detection using quadrupole ICP-
MS technology and includes DRC™ technology (35), which minimizes or eliminates many argon-
based polyatomic interferences (36).  Column separation is largely achieved due to differences in 
charge-charge interactions of each negatively-charged arsenic component in the mobile phase 
with the positively-charged quaternary ammonium groups bound at the column’s solid-liquid 
interface.  Upon exit from the column, the chromatographic eluent goes through a nebulizer 
where it is converted into an aerosol upon entering the spray chamber. Carried by a stream of 
argon gas, a portion of the aerosol is transported through the spray chamber and then through 
the central channel of the plasma, where it is heated to temperatures of 6000-8000°K.  This 
thermal energy atomizes and ionizes the sample.  The ions and the argon enter the mass 
spectrometer through an interface that separates the ICP, which is operating at atmospheric 
pressure (approximately 760 torr), from the mass spectrometer, which is operating at 
approximately 10-5 torr.  The mass spectrometer permits detection of ions at each mass-to-
charge ratio in rapid sequence, which allows the determination of individual isotopes of an 
element.  Once inside the mass spectrometer, the ions pass through the ion optics, then through 
the DRC™ and finally through the mass-analyzing quadrupole before being detected as they 
strike the surface of the detector.  The ion optics uses an electrical field to focus the ion beam into 
the DRC™.  The DRC™ component is pressurized with an appropriate reaction gas and contains 
a quadrupole.  In the DRC™, elimination or reduction of argon-based polyatomic interferences 



takes place through the interaction of the reaction gas with the interfering polyatomic species in 
the incoming ion beam.  The quadrupole in the DRC™ allows elimination of unwanted reaction 
by-products that would otherwise react to form new interferences.  

TABLE 1-1:  SPECIES OF ARSENIC  

Name Abbreviation Structural Formula pKa 

Arsenobetaine AB 

 

- 

Arsenocholine AC 

 

- 

Monomethyl arsonic acid MMA 

 

4.1, 8.7  

Dimethylarsinic acid  DMA  6.2 

Trimethylarsine oxide TMAO 
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Arsenic (V) acid  
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2. SAFETY PRECAUTIONS 

Precautionary information that is important to protecting personnel and safeguarding 
equipment will be presented inside a box, such as this one, throughout the procedure 
where appropriate.  

 
Follow universal precautions.  Wear gloves, a lab coat, and safety glasses while handling human 
blood, plasma, serum, urine or other bodily fluid or tissue.  Operators of this method should take 
the Hazardous Chemical Waste Management for CDC Workers course upon initial hire and 
yearly refreshers thereafter.  Place disposable plastic, glass, and paper (e.g., pipette tips, 
autosampler tubes, and gloves) that come in contact with human biological fluids, such as urine, 
in a biohazard autoclave bag.  Keep these bags in appropriate containers until they are sealed 
and autoclaved.  When work is finished, wipe down all work surfaces where human biological 
fluids were handled with a 10% (v/v) sodium hypochlorite solution.  Dispose of all diluted 
biological specimens in a biohazard autoclave bag at the end of the analysis according to 
CDC/DLS guidelines for disposal of hazardous waste. 

PerkinElmer® provides safety information that should be read before operating the instrument.  
This information is found in the PerkinElmer® NexION® 300D ICP-DRC-MS System Safety 
Manual.  Possible hazards include ultraviolet radiation, high voltages, radio-frequency radiation, 
and high temperatures. 

Handle acids and bases with extreme care; they are caustic and toxic.  Reagents used in this 
study include those listed in Section 5.  Safety Data Sheet documents (SDS) for these chemicals 
are readily accessible as hard copies in the lab.   

Caution! 
Exercise caution when handling and dispensing concentrated nitric acid.  Always 
remember to add acid to water.  Nitric acid is a corrosive chemical that is capable of 
severe eye and skin damage.  Wear powder-free gloves, a lab coat, and safety glasses.  If 
nitric acid comes in contact with any part of the body, quickly wash the exposed area with 
copious quantities of water for at least 15 minutes. 

3. DATA SYSTEM MANAGEMENT 

To maintain the integrity of specimen and analytical data generated by this method, eliminate 
hand entry of specimen identifiers or analytical results whenever possible, proofread all 
transcribed data, and regularly back up the ICP-MS computer’s hard drive.  It is recommended 
that a defragmentation program be run on the computer’s hard drive on a periodic basis.  

a. Data Entry and Transfer 

Whenever possible, use bar code scanners to enter sample identifiers into the ICP-DRC-MS 
computer software to avoid transcription errors and to speed up sample processing.  When bar 
code scanners cannot be used, proofread transcribed data after entry.  Handle or transfer data 
electronically when reporting or moving data to other computerized data-handling software.  In 
the Inorganic and Radiation Analytical Toxicology Branch (IRAT), sample analysis results 
generated by this method are stored long-term on compact discs and on the CDC network shared 



drive.  The results should include at least the analysis date, quality-control (QC) results for the 
run, results of specimen analysis by specimen identification (ID), and method identifier. 

b. Routine Computer Hard Drive Maintenance 

Defragment the computer hard drive by using software such as Microsoft Windows® Disk 
Defragmenter (located in Start > Programs > Accessories > System Tools) or an equivalent 
program to maximize computer performance and maintain data integrity for files on the hard 
drive.  An entry will automatically be logged in the Windows™ system event log when this 
process is performed providing documentation of this step. 

c. Data Backup 

(1) Schedule of Data Backups 
Weekly.  Full data backups onto one or more recordable compact discs (CD-R) or digital 
video discs (DVD).  

Daily.  Full data backups onto an encrypted, external hard drive, if equipped to do so.  

(2) Backup Procedures 
Whenever making a backup (daily or weekly) include the directories and subdirectories: 

 C:\NexIONdata (include all subdirectories) 

 C:\hplc (include subdirectories “data” and “methods as well as other relevant 
directories) 

 Other relevant folders. 

Before making weekly backups, saving a copy of the Windows™ event log in the active 
“NexIONdata” directory will ensure archiving of all recent software system events 
(including communications between ICP-DRC-MS and NexION® software, as well as 
times of hard drive defragmentation, and other Windows™ system events). 

(a) Secondary Hard Drive Backups 

• If the computer is equipped with a secondary hard drive, configure Microsoft 
Windows® Backup™ (located in Start > Programs > Accessories > System 
Tools) or other applicable program to do a daily backup of the NexION® data 
system computer’s data directories (see Backup Procedures). 

(b) Compact Disc Backups 

• Use CD-R disks only (recordable compact disks), not CD-RW disks 
(rewritable compact disks) so that after creation the recordable compact disk 
cannot be over-written.  DVD discs are also acceptable when transferring 
large amounts of data. 

• Use Roxio Creator or equivalent software to make CD backups.  

• Back up the oldest data on the hard drive in duplicate onto two CD-R disks.  
Manually select each dataset folder (subdirectories under 
“C:\NexIONdata\dataset” and “C:\hplc\data”) and other relevant files (i.e., 



optimization, tuning, and sample files) that are to be included on these 
backups.   

• Verify that backup CD-R disks operate correctly before deleting any data 
from the hard drive.  To verify the operation of a CD-R disk, open any file on 
the disk by using the appropriate computer software (ICP-DRC-MS 
software).  

• After verifying that all backups are operational, delete the original data from 
the hard drive. 

Keep one copy of the CD-R disk in a building other than the laboratory (in case of 
fire).  Keep the other near the ICP-MS laboratory.  
 

d. Documentation of System Maintenance  

Computer Maintenance:  Record any maintenance of computer hardware or HPLC or ICP-DRC-
MS software in the instrument logbook.  Place other electronic records related to integrity of the 
data and hard drive in the Windows™ event log.  Back up the event log on a regular basis by 
saving a copy in the active “NexIONdata” directory.  The event log will then be backed up along 
with the NexION® data when backup CD-R disks are made. 
 
Instrument Maintenance:  Document system maintenance in hard copies of data records (i.e., 
daily maintenance checklists, PerkinElmer® service records, and instrument log book) as well as 
in electronic records relating to instrument conditions (*dac) and mass cal (default.tun). 

4. COLLECTING, STORING, AND HANDLING SPECIMENS; CRITERIA 
FOR REJECTING SPECIMENS 

a. Specimen Type 

Specimen type is human urine. No special instructions for fasting or special diets are required of 
patient or study subjects.  

b. Specimen Collection, Handling, and Storage 

Optimal amount of specimen is 1.0 mL; the minimum is 0.25 mL. Use sterile specimen containers 
for specimen acquisition.  Acceptable containers for allotment of urine for this method include 5.0-
mL polypropylene cryogenic vials (e.g., Nalgene, Item # 5000-0050), 2 mL polypropylene 
cryogenic vials (e.g. Nalgene, item # 500-0020), 2 mL fluidX 2D coded cryo tubes (fluidX part 65-
7532), or equivalent storage containers.  Screen lots of specimen collection cups, containers, and 
sample tubes for total arsenic contamination prior to use.  

Specimen handling conditions are outlined in the Division of Laboratory Sciences’ Policies and 
Procedures Manual.  To prevent inter-conversion of arsenic species, immediately store or 
transport urine specimens at approximately ≤ -70°C.  Upon receipt, they must remain frozen at 
approximately ≤ -70°C until time for analysis.  Refreeze remaining portions at approximately ≤ -
70°C.  Samples thawed and refrozen several times may be compromised.   

c. Criteria for an Unacceptable Specimen 

The criteria for an unacceptable specimen are low volume sample volumes (< 0.25 mL), 
suspected contamination due to improper collection procedures or collection devices, and/or 



contamination during sample preparation/analysis.  Specimen contact with dust or dirt may 
compromise test results. In all cases, request a second urine specimen, if possible.   

5.  CHEMICALS, STANDARDS, AND QUALITY CONTROL MATERIAL 

a. Chemicals  

1. Water, high purity (≥18 MΩ⋅cm resistivity), Aqua Solutions, or equivalent.  

2. Ammonium carbonate, (CAS# 506-87-6), MW 96.09, GFS Chemicals, Item 
#839-12471, or equivalent. 

3. Tris(hydroxymethyl)aminomethane, (CAS# 77-86-1), MW 121.14, Bio-refined, 
GFS Chemicals, Item # 1948, or equivalent. 

4. Ammonium Sulfate, (CAS# 7783-20-2), MW 132.13, GFS Chemicals, Item # 
1906, or equivalent.  

5. Ammonium Acetate, (CAS# 631-61-8), MW 77.08, GFS Chemicals, Item # 
547, or equivalent.  

6. Acetic Acid, Glacial (CAS# 64-19-7) M.W. 60.05, GFS Chemicals Inc., Item # 
624, or equivalent.  

7. Ammonium Hydroxide, (CAS# 1336-21-6) M.W. 35.05, Fisher Scientific, Item 
# A470500, or equivalent. 

8. Methanol (CAS# 67-56-1) M.W. 32.04, GFS Chemicals, Item # 2483, or 
equivalent.  

9. 10% hydrogen in argon gas mixture, ≥ 99.999% purity, Airgas South, Inc., 
Item # X02AR90C350976, or equivalent.  

10. Double-distilled nitric acid, GFS Chemicals, Item # 621, or equivalent.  

11. 1,000 mg/L Gallium, SPEX CertiPrep, Item # PLGA2-2Y, or any equivalent 
traceable to the National Institute for Standards and Technology. 

12. Certified pH 7 and pH 10 buffer solutions, Fisher Scientific, Item # SB107-500 
and SB115-500, or equivalents. 

13. Liquid argon, Airgas South, Inc., or equivalent.    

14. Acetonitrile, HPLC grade, GFS Chemicals, Item # 2482, or equivalent.  

15. Bleach (10% sodium hypochlorite solution), Fisher Scientific, Item # 23-640-
501, or equivalent. 

16. Base urine pooled from anonymous donors or purchased from a vendor. 

17. Potassium Persulfate, purified GFS Chemicals, Item #61712, or equivalent.  

b. Standards 

The following is a list of possible sources of material for the seven arsenic species.    A 
mixture of the sources is used at any given time to provide calibration material that is from 
different sources.  Other sources can be used, and please note that the availability of the 
sources listed is subject to change without notice. 

1. Arsenic (III) oxide, As2O3, CAS 1327-53-3, MW 197.84, Sigma-Aldrich, Item # 
202673, or equivalent. 



2. Arsenic (III) speciation standard in 2%HCl, Spex CertiPrep, Item # SPEC-
AS3, or equivalent. 

3. Arsenic (V) oxide hydrate, As2O5·xH2O, CAS 12044-50-7, MW 229.84, 
Sigma-Aldrich, Item # 363456, or equivalent source or vendor. 

4. Arsenic (V) speciation standard in water, Spex CertiPrep, Item # SPEC-AS5, 
or equivalent. 

5. Arsenobetaine, (CH3)3AsCH2COOH, CAS 64436-13-1, MW 178.06, Sigma-
Aldrich, Item # 11093, or equivalent.  

6. Arsenobetaine, (CH3)3AsCH2COOH, CAS 64436-13-1, MW 178.06, Wako 
USA, Item # 321-34911, or equivalent.  

7. Arsenobetaine, (CH3)3AsCH2COOH, CAS 64436-13-1, MW 178.06, Argus, 
Vernio, Italy, Item # AR60008, or equivalent.  

8. Arsenocholine bromide, (CH3)3AsCH2CH2OH·Br, MW 244.99, Argus, Vernio, 
Italy, Item # AR60010, or equivalent.  

9. Arsenocholine bromide, (CH3)3AsCH2CH2OH·Br, MW 244.99, Wako USA, 
Item # 328-34921, or equivalent. 

10. Dimethylarsinic acid, (CH3)2As(OH)2, MW 138.01, Sigma-Aldrich, Item # PS-
51, or equivalent. 

11. Cacodylic Acid, (CH3)2As(O)OH, CAS 75-60-5, MW 138.00, Sigma-Aldrich, 
Item # 20835-10G-F, or equivalent. 

12. Disodium methyl arsenate, CH3AsO3·6H2O, CAS 144-21-8, MW 291.9, 
Sigma-Aldrich, Item # PS-281, or equivalent.  

13. Monosodium acid methane arsonate sesquihydrate, CAS 2163-80-6, Sigma-
Aldrich, Item #, PS-429, or equivalent. 

14. Trimethylarsine oxide, (CH3)3AsO, CAS 4964-14-1, MW 136.03, Argus 
Chemicals, Vernio, Italy, Item # AR60011, or equivalent.  

15. Trimethylarsine oxide, (CH3)3AsO, CAS 4964-14-1, MW 136.02, Wako USA, 
Item # 321-34891, or equivalent. 

 

c. Quality Control Material 

Quality control (QC) materials are prepared from pools of human urine collected from several 
anonymous donors. See the “Preparation of Quality Control Material” section of this method for 
details on preparation. The two urine QC pools made for arsenic speciation are designated as:  

QC level QC Designation ID 

low pool LU-yy### 

high pool HU-yy### 

elevated pool EU-yy### 

 
Where yy is the last two digits of production year and ### is the assigned pool identification 
number. 



QC material that is to be used for bench quality control purposes will need to be “characterized” 
as described in the section Establish QC limits for each QC pool. 

6. INSTRUMENTATION, EQUIPMENT, SOFTWARE, AND SUPPLIES 

a. Instrumentation 

(1) ICP-DRC-MS System 
1. Inductively-coupled plasma mass spectrometer, specifically, the NexION® 

300D ICP-Mass Spectrometer with Universal Cell Technology (UCT™) and 
Dynamic Reaction Cell (DRC™) capability, PerkinElmer® LAS, or equivalent.  

2. NexION® instrument control and data handling software, version 1.5 or 
greater, PerkinElmer®. 

3. Chiller 1 HP 230V/60HZ TP Quiet, PolyScience, Item # N0772046, or 
equivalent. 

4. Two external peristaltic 2-, 3-, or 4-channel peristaltic pumps, “Minipuls 3”, 
Gilson Inc., or equivalent.  

5. NexION® 300 ICP-MS Detector, PerkinElmer®, Item # N8145000, or 
equivalent. 

 

(2) Replacement and Periodic Maintenance of Key Components 
Part numbers listed below are PerkinElmer® part numbers from their 2012/2013 
Consumables Catalog and 2012 NexION® 300 ICP-MS Consumables and Supplies 
Reference Guide unless indicated.  Equivalent high quality parts from other suppliers 
may be used as noted. 

1. Peristaltic pump tubing for sample and internal standard (0.76 mm i.d.), Item # 
N8145202, and for waste (3.16 mm i.d.), Item #N8122012, or equivalent:   

2. Autosampler probe assembly, Item # B3000161, or equivalent.   

3. Torch O-Ring Kit, package of four, Item # N8120100, or equivalent.   

4. Platinum sampler cone, Item # W1033614, or equivalent. 

5. Platinum skimmer cone, Item # W1026907, or equivalent. 

6. Aluminum hyper skimmer cone, Item # W1033995, or equivalent. 

7. Sampler gasket, Item #, W1040148, or equivalent. 

8. Hyper Skimmer o-ring, Item # 09902123, or equivalent. 

9. Hyper Skimmer Screw, Item # WE027484, or equivalent. 

10. Cone removal tool, Item # W1034694, or equivalent. 

11. Torch alignment tool, Item# WE015554, or equivalent. 

12. Cyclonic spray chamber, Item # N8145013, or equivalent. 

13. Quartz ball injector 2.0 mm i.d., Item # WE023948, or equivalent. 

14. Demountable quartz torch, Item # N8122006, or equivalent. 

15. Load coil, Item # WE021816, or equivalent. 



16. Fombulin® GV80 pumps oil for the roughing pump, Item # N1845003, or 
equivalent.   

17. PE Sciex Coolant, Item # WE016558A, or equivalent. 

18. NexION® Trap Coaxial Foreline, Item # W1036511, or equivalent. 

19. NexION® Exhaust Filter Kit SV40BI, Item # N8145005, or equivalent. 

20. TQ+ Quartz nebulizer, Meinhard, Item # TQP-50-A0.5, or equivalent.  

21. Nebulizer connection kit, Meinhard, Item # F1-C16, or equivalent. 

 

(3) HPLC System 
1. HPLC pump, specifically, PerkinElmer® Series 200™ Pump, made with 

biocompatible materials consisting of polyethylethylketone (PEEK) and other 
polymers in the fluid path (PerkinElmer®), or equivalent.  

2. HPLC autosampler, specifically, PerkinElmer® Series 200™ Autosampler, 
made with biocompatible materials consisting of PEEK and other polymers in 
the fluid path (PerkinElmer® LAS), Item # N2930035, or equivalent.  

3. Autosampler temperature cooling tray for 100 samples, specifically, 
PerkinElmer® Series 200™ Peltier Cooling Tray and Assembly, or equivalent.  

4. Autosampler tray, double microtiter peltier tray, (PerkinElmer®), Item # 
N2930037, or equivalent. 

5. Column oven, specifically, PerkinElmer® Series 200™ Column Oven, or 
equivalent.  

6. Vacuum degasser, PerkinElmer®, or equivalent.  

7. Chromatography data handling software, specifically, TotalChrom™ 
Workstation, version 6.0.2 or later (PerkinElmer®), or equivalent.  

8. Anion-exchange HPLC column, specifically, PRP-X100™, 4.6 X 150 mm 
dimensions, 5 µm particle size in PEEK hardware, Hamilton Company, Item # 
79174, or equivalent.  

9. Autosampler injection needle, stainless steel, PerkinElmer®, Item # 
N2930023, or equivalent.  

10. HPLC sampling syringe 250µL, PerkinElmer®, Item # 0992-3270, or 
equivalent. 

11. HPLC syringe 2500µL, PerkinElmer®, Item # 0992-3219, or equivalent. 

12. Autosampler injector loop, 20 µL, ChromTech or IDEX Health & Science, Item 
# 9055-022, or equivalent.  

13. Autosampler injector loop, 200 µL, ChromTech or IDEX Health & Science, 
Item # 9055-025, or equivalent.  

14. Replacement precolumn blue microfilter 0.5 µm 10/pk, ChromTech or IDEX 
Health & Science, Item # A-735X, or equivalent. 

15. Precolumn microfilter assembly PEEK, ChromTech or IDEX Health & Science, 
Item # M-560, or equivalent. 

16. HPLC tubing, 0.007” I.D. X 1/16” O.D., polyethylethylketone (PEEK), 5 feet 
length, IDEX Health & Science, Item # 1536, or equivalent.  

17. Peek sample uptake fitting, Analytical West, Item #500-QD-PEEK, or 



equivalent 

18. Four “end-of-tubing” prefilters (10 µm) for each HPLC reservoir bottle, 
(ChromTech or IDEX Health and Science, Item # A-438, or equivalent.  

19. In-line HPLC post-pump filter (2 µm), ChromTech or IDEX Health and 
Science, Item # A-430, or equivalent.  

20. Luer fitting plastic syringe, 10 mL or larger.  

21. RheBuild Kit for autosampler valve, ChromTech or IDEX Health & Science, 
Item # 9725-999, or equivalent. 

22. Rheodyne PEEK dual mode injector valve for autosampler, ChromTech or 
IDEX Health & Science, Item # 9725, or equivalent. 

23. Vespel rotor seal for 6 port switching valves, ChromTech or IDEX Health & 
Science, Item # 7750-016, or equivalent. 

24. Stator Rheodyne PEEK for 6-port switching valve, ChromTech or IDEX Health 
& Science, Item # 9750-021, or equivalent. 

25. Dionex 2L HPLC reservoir bottles with cap, Dionex, Item # 44129, or 
equivalent 

26. Electrically-activated 6-port switching valve, IDEX Health & Science, Item # 
EV750-100-S2, or equivalent.  An additional switching valve may also be used 
as demonstrated in Section 8.  Instrument Setup and Configuration.      

 

b. Equipment  

1. Water purification system for providing ultrapure water with a resistivity ≥18 
MΩ⋅cm, Aqua Solutions, or equivalent.  

2. Caliper Automated Staccato Sample Preparation System, Caliper Life Science 
Technologies, or equivalent. 

3. Eppendorf® Model 5417R refrigerated centrifuge fitted with FA45-24-11 fixed 
angle rotor or equivalent refrigerated centrifuge capable of ≥18,000 rcf for 
centrifugation of 1.5 mL capacity microcentrifuge tubes.  

4. High-precision analytical balance capable of accurately weighing milligram 
amounts of material to the tenth of a milligram or better, Sartorius™ Cubis™ 
MSA Precision balance, Item # MSA1203S100, Fisher Scientific, or 
equivalent. 

5. Analytical balance for routine weighing of material to the nearest hundredth of 
a gram and with a loading capacity of at least 200 g, Sartorius™ Cubis™ MSA 
Analytical balance, Item # MSA324S100DI, Fisher Scientific, or equivalent.  

6. pH meter with one hundredths of a pH unit readout or better, fitted with glass 
electrode (pH probe), Accumet XL-150, or equivalent    

7. Gilson 402™ Programmable Diluter-Dispenser (or equivalent) equipped with 
10.0-mL dispensing syringe and a 2-mL sampling syringe. 

8. Calibrated hand-held adjustable pipetters that cover the range of accurate 
liquid delivery from 50 µL to 5000 µL. Eppendorf™ Xplorer™ electronic 
programmable pipetters (Fisher Scientific), or equivalent.  

9. Honeywell Xenon 1902 USB 2D barcode reader, Computech International, 
Item # 1902HHD-0USB-5F, or equivalent. 



10. “Repeater Plus” Pipetter, Fisher Scientific, Item # 2226020-1, or equivalent 
pipetting device(s) capable of accurately dispensing multiple microliter 
aliquots of liquid.    

11. Vortex mixer, VWR, Item # 945303, or equivalent. 

12. Gas regulator for 10% DRC™ gas, Matheson Tri-Gas Products, or equivalent. 

13. Gas regulator for argon gas, Matheson Tri-Gas Products, or equivalent. 

14. Ethos EZ microwave Digestion Labstation with PRO-24 High Throughput 
Rotor, Milestone, Inc., or equivalent. 

15. Stormat Sealer, PerkinElmer®, Item# CUSG01273, or equivalent. 

 

c. Computer Software 

1. PdfFactory Pro 1.52 or later version, FinePrint Software, LLC, or equivalent. 
This product is used for creating electronic Portable Document Files (pdf) 
directly from Microsoft® Windows print dialog box.  

2. A custom Microsoft Excel® macro procedure named “Extract TC Data”. See 
Appendix a section in the Appendix for description and macro code.  

3. NexION® instrument control and data handling software, version 1.5 or 
greater, PerkinElmer®. 

4. TotalChrom™ Workstation with ChromLink 2.0 or greater 

d. Supplies 

1. 2-200 µL pipette tips, 960 tips per case, Fisher Scientific, Item # 05-403-66, or 
equivalent.  

2. 20-300 µL pipette tips, 960 tips per case, Fisher Scientific, Item # 05-403-67, 
or equivalent. 

3. 50-1000 µL pipette tips, 960 tips per case, Fisher Scientific, Item # 05-403-68, 
or equivalent. 

4. 5 mL pipette tips, 500 tips per case, Fisher Scientific, Item # 05-403-117, or 
equivalent. 

5. Acid-cleaned 2 liter polyethylene (PE) bottles.  To acid-wash containers, rinse 
with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with ≥18 
MΩ⋅cm water.  Repeat this process several times depending on prior use of 
the containers.  

6. Acid-cleaned 1 liter PE bottles.  To acid-wash containers, rinse with 10% (v/v) 
reagent-grade nitric acid followed by rigorous rinsing with ≥18 MΩ⋅cm water.  
Repeat this process several times depending on prior use of the containers. 

7. Acid-cleaned 500 mL PE bottles.  To acid-wash containers, rinse with 10% 
(v/v) reagent-grade nitric acid followed by rigorous rinsing with ≥18 MΩ⋅cm 
water.  Repeat this process several times depending on prior use of the 
containers.  

8. Acid-cleaned 100 mL PE bottles.  To acid-wash containers, rinse with 10% 
(v/v) reagent-grade nitric acid followed by rigorous rinsing with ≥18 MΩ⋅cm 
water.  Repeat this process several times depending on prior use of the 



containers. 

9. 1.5 mL polypropylene (PP) microcentrifuge tubes, Fisher Scientific, Catalogue 
# 05-402, or equivalent.  

10. 0.75mL virgin polypropylene HPLC vials, National Scientific, Item  # C4011-
15, or equivalent. 

11. Red Snap-it seal T/S SLT septa, case of 1000, National Scientific, Item # 
C4011-55R, or equivalent. 

12. Tube racks for 1.5 mL microcentrifuge tubes (approximately 6), Fisher 
Scientific, 05-405-3, or equivalent.  

13. Vial rack for HPLC autosampler vials, 50-position, Fisher Scientific, Item # 03-
375-9, or equivalent.  

14. fluidX racks for Nalgene cryovials, fluidX, UK, Item # 170-01-110. 

15. fluidX racks for fluidX 2D cryotubes, fluidX, UK, Item # 65-9451. 

16. 2D coded jacket cryotubes external threaded with yellow caps 480 per case, 
fluidX UK, Item # SP-2003. 

17. 2D coded jacket cryotubes external threaded with blue caps 480 per case, 
fluidX UK, Item # SP-2004. 

18. 2D coded jacket cryotubes external threaded with orange caps 480 per case, 
fluidX UK, Item # SP-1007. 

19. Corning 2mL V-bottom non-sterile 96 well plate, case of 100, Fisher Scientific, 
Item # 07-200-701, or equivalent. 

20. Non-sterile deep well plates 1 ml capacity 50/case. Fisher Scientific, Item # 
12-566-120, or equivalent. 

21. Easy Pierce Foil sealing tape, Thermo Scientific, Item # AB-3738, or 
equivalent. 

22. Nested pipette tips 776 pipe tip – 200µL SLV 30-96 trays, PerkinElmer®, Item 
# 105649, or equivalent. 

23. Silicone STORMAT-96, 50/case, PerkinElmer®, Item # 6008096, or 
equivalent. 

24. Eppendorf Repeater pipetter tips, “Combitips Plus” 5 mL, Fisher Scientific, 
Item # 21-381-330, or equivalent.  

25. Kay-Dry™ paper towels and Kim-Wipe™ tissues, Kimberly-Clark Corp.,, Item 
# 06-666-11, or equivalent. 

26. Teflon™-coated magnetic stirs bars (2), VWR, Item #58948-974, or 
equivalent. 

27. Cotton swabs (Hardwood Products Co. ME), or equivalent. 

28. Nitrile, powder-free examination gloves (N-Dex®, Best Manufacturing Co., 
Menlo, GA), or equivalent. 

29. Biohazard autoclave bags (Fisher Scientific), or equivalent. 

30. 35mL Pyrex vials, CEM Corporation, Item # 909036, or equivalent. 

31. 35mL SP-D Plus Pressure Caps, CEM Corporation, Item # 909350, or 
equivalent, 

32. Explorer Vessel Racks, CEM Corporation, Item # 171825, or equivalent. 



33. 35 mL Teflon PFA Liner for 35 mL Pyrex vessels, CEM Corporation, Item # 
171968, or equivalent. 

34. Thermowell for long type sensor for Ethos microwave, Milestone Inc., Item # 
APC2018, or equivalent. 

35. 15 mL  conical polypropylene centrifuge tube, VWR, Item # 82050-276, or 
equivalent. 

36.  50 mL polypropylene centrifuge tubes, Fisher Scientific, Item # 14-432-22 or 
equivalent. 

7. INSTRUMENT SETUP AND CONFIGURATION 

a. HPLC Hardware Setup 

A PerkinElmer® representative should perform the initial installation of the Series 200 HPLC 
system.  If the instrument has been moved, laboratory personnel can assemble and configure the 
system according to the PerkinElmer® supplied user manuals for the Series 200 LC Pump and 
the Series 200 Autosampler and the SOP for this analytical method.  The following should be 
considered in planning a new location: 

1. Two 6-outlet A/C power strips rated for 15-amp duty will be required to plug-in 
all HPLC equipment and its associated components.  

2. The HPLC equipment needs to be placed adjacent to the right side of the ICP-
DRC-MS instrument.  Allow for approximately 4 to 7 feet of bench space for 
the HPLC equipment and data processing computer.    

3. HPLC components need to be arranged, from left to right, in the following 
order:  

(a) Six-port switching valve “#1” (EV750-100) 

(b) Six-port switching valve “#2” (EV750-100-S2).  This switching valve must 
have a serial port for connection to an external desktop computer. 

(c) Column oven 

(d) Pump with autosampler. Set the autosampler on top of the pump.   

4. Replace the existing injection sample loop with a 20 µL loop.  

5. If the autosampler has a titanium needle instead of a stainless steel needle, 
replace it with a stainless steel needle because titanium is potentially 
contaminated with arsenic.  Refer to the PerkinElmer® Series 200 LC 
Autosampler user manual for instructions on needle replacement.  

6. Replace all stainless steel HPLC tubing beyond the HPLC pump’s purge port 
with “yellow” PEEK tubing, 0.007” I.D. X 1/16” O.D.  Use “yellow” PEEK tubing 
for the remainder of the fluid path.  Keep tubing lengths short but long enough 
to allow the connected components to be moved if necessary.  

7. Install a PEEK construction in-line filter (10 µm) between the HPLC pump and 
the autosampler.  

8. Do not use the column oven’s stainless steel tubing to preheat the mobile 
phase before it enters the column. The preheating is unnecessary and the 
extra tubing length will not help the quality of the chromatography.  



9. Attach via a plastic tie clamp (or equivalent) one end of a given length of ¼” 
diameter Tygon™ tubing to the end of the bench holding the HPLC 
equipment.  Position the other end of this Tygon™ tubing to empty into a large 
waste container.  Position this tubing close enough to the 6-port switching 
valves so that HPLC drain tubing from ports 5 and 6 (dedicated for effluent 
waste) on switching valves #1 and #2, respectively, will easily fit into the 
Tygon tubing.   

b. Software Installation 

The NexION® Instrument Control software version 1.5 or greater should be installed on the 
computer controlling the NexION®.  If it is not, contact a PerkinElmer® service representative to 
get the latest version of the software installed.  

It is preferable to install PerkinElmer®’s TotalChrom™ Workstation package on the same 
computer that contains the NexION® Instrument Control software*.  It is advised that a 
PerkinElmer® representative install and initially configure TotalChrom™.  Alternatively, laboratory 
personnel can install and configure TotalChrom themselves by following instructions contained in 
TotalChrom Workstation User’s Guide, or by getting help from PerkinElmer® Technical Services.  
As part of installing TotalChrom™, create a folder named “hplc” on the root level of the C drive.  
Create the following subfolders inside the “hplc” folder: “methods”, “data”, “optimization”, and 
“reports”.  Feel free to create additional subfolders as the need arises.  This method assumes that 
version 6.2.0 of TotalChrom™ Workstation package is installed.  

ChromLink™ 2.0 or a greater version (PerkinElmer®) is installed into its own program folder. The 
installation of ChromLink™ is quick and straightforward when using the supplied installation 
utility.  

PdfFactory Pro 1.52 or a greater version (FinePrint Software, LLC) is software used for creating 
electronic Portable Document Format (PDF). Documents are “printed” from the Microsoft® 
Windows print dialog box, but instead of printing on paper, the document appears on the screen 
in preview form.  The document can then be either printed in hardcopy or saved to a hard drive or 
disk as a PDF file.   Because of the “trial and error” nature of solving chromatographic integration 
challenges, frequent reprocessing (and reprinting) may be required.  In these instances, 
generating PDF documents with the option to print a hardcopy becomes an indispensable tool.  

c. Peristaltic Pump Setup 

An external peristaltic pump offers a number of advantages over the peristaltic pump built into the 
ICP-DRC-MS. It can be started, stopped and its speed set independent of the ICP-DRC-MS 
control software. This “feature” is important when one considers that the HPLC pump “knows 
nothing” about the state of affairs beyond the HPLC system, and it will continue to pump mobile 
phase regardless of whether the spray chamber is being drained or not. Likewise, the built-in 
peristaltic pump is under NexION® software control only and cannot be operated in manual mode. 
While it is feasible to configure the NexION® software to force the built-in peristaltic pump to keep 
emptying the spray chamber after completing an analysis, it is nonetheless easy to make a 

                                                      
* Raw signal versus time data is collected by the NexION® software and stored on NexION® controller 
computer’s hard drive as a “NetCDF” file before it is read by the TotalChrom Workstation software. For the 
purposes of this arsenic speciation method, TotalChrom Workstation is used only for post-run data 
processing and is not used to operate the HPLC or the NexION®. 

 



mistake during the NexION® program setup.  The built-in pump’s timing and speed is set in the 
NexION®’s sample file and not the method file.  The sample file is created each time before a 
batch run posing the risk that the built-in peristaltic pump’s timing and speed could be set up 
incorrectly or forgotten by the analyst.  If this happens, the software will stop the built-in peristaltic 
pump well before the HPLC pump stops, causing the spray chamber to flood and the plasma to 
be extinguished.  Since the HPLC pump can only be stopped manually, it is quite possible for the 
HPLC to pump mobile phase for an extended time before it auto-stops causing extensive flooding 
of the torch box and the ICP-DRC-MS, which can result in damage to the instrument electronics.  
Set up one multi-channel peristaltic pump (Gilson “Minipuls 3” or equivalent) near the ICP- MS 
spray chamber for the purpose of draining liquid from the spray chamber and a separate multi-
channel pump next to that one for the purpose of pumping the internal standard unless you are 
able to get one pump to work for both purposes. 

1. Do not connect the peristaltic pumps to the control computer; connect the 
pump to A/C power only. Run the pump in manual mode only.  

2. Designate one peristaltic pump for nebulizer waste tubing.  Press the + or – 
(dependent upon direction) to set to control to approximately 6.25 or greater. 

3. Designate the other peristaltic pump for post-column internal standard tubing.  
Press the + or – (dependent upon direction) to set to control to approximately 
5.75 or greater. 

d. Electrical Connections 

Make the necessary electrical connections between specific I/O terminals of the HPLC 
autosampler, the pump, the ICP-DRC-MS, and the 6-port switching valves. The event I/O 
terminals are prominently labeled and are located on the right side of each instrument.  For the 6-
port switching valves, the terminals are located on the back of each unit.   

1. Between the HPLC pump and the autosampler, use two 12-inch long common 
telephone wires with RJ-11 connectors to connect: 

(a) the HPLC pump’s terminal labeled “RDY” to the HPLC autosampler’s 
terminal labeled “RDY IN” and  

(b) the HPLC pump’s terminal labeled “EXT RUN” to the HPLC 
autosampler’s terminal labeled “INJ 1”.  

2. Use the supplied cable (PerkinElmer® Item # B3001203) to connect the 
Pump’s “RUN OUT” terminal to the ICP-DRC-MS’s “AUXILLARY I/O”.  

3. Use the supplied cable (PerkinElmer® Item # N2600418) to connect the 
pump’s “TE 1” terminal to the electrically-activated terminal block I/O on the 
back of 6-port switching valve #1.   

4. Use a standard serial cable to connect an external desktop computer to the 
back of 6-port switching valve #2. 

e. Six-Port Switching Valves 

Each 6-port switching valve’s DIP switches need to be configured upon initial installation.  If the 
switching valves are not put into “pulse mode”, the units will not respond to the ~1 second contact 
closure from the PerkinElmer® Series 200 HPLC autosampler. This only needs to be done once 
for each new unit. (Note that settings of the front panel buttons should still be checked before the 
start of each chromatographic run).  For each 6-port switching valve: 



1. Turn the switching valve unit upside down and remove the 4 screws. Remove 
the metal cover and look for DIP switch “SW3” on the printed circuit board. 
Use a small flat-head screwdriver to adjust the position of each switch so that 
it matches the following illustration.  This illustration applies to both EV750-
100 and EV750-100-S2.   

 

Rheodyne® EV750-100 DIP Switch “SW3” 

DIP switch # 1 2 3 4 5 6 7 8 
Position up up down down down up up down 

2. Screw the cover back on the switching valve unit. For switching valve #1, 
connect the timed event wire leads that come from the “TE1” timed event 
output on the Series 200 HPLC pump to I/O junctions #4 and GND on the 
back of the EV750-100 (order of connection of colored wires does not matter). 

 

3. For switching valve #2, connect a standard serial cable from a desktop 
computer to the serial port on the back of the EV750-100-S2.     

4. Position both 6-port switching valves close to and on the left side of the HPLC 
Series 200 Column Oven, adhering to the order listed in Section 7.a.3. Using 
supplied HPLC pressure fittings, make HPLC tubing connections to the 
appropriate ports as described in TABLE 8-1-A and TABLE 8-1-B. 

 

 

TABLE 7-1-A: TUBING CONNECTIONS ON EV750-100 

Valve  
Port 

Flow Direction Tubing  
Description From To 

#1 Valve Port #1 Sample Loop PEEK (200 µL loop) 
#2 Valve Port #2 on 

EV750-100-S2 
Valve Port #2 HPLC tubing, 0.007” i.d., 

1/16” O.D., “yellow” PEEK 
#3 Valve Port #3 Nebulizer PEEK Sample Uptake 

Fitting 
#4 Sample Loop Valve Port #4 PEEK (200 µL loop) 
#5 Valve Port #5 Waste PP or PFA Tubing,  

0.03” i.d., 1/16” o.d.,  
#6 Internal Standard 

(via external 
peristaltic pump) 

Valve Port #6 PP or PFA Tubing,  
0.03” i.d., 1/16” o.d.,  

 
 

TABLE 7-1-B: TUBING CONNECTIONS ON EV750-100-S2 

Valve  
Port 

Flow Direction Tubing  
Description From To 

#1 HPLC column Valve Port #1 HPLC tubing, 0.007” i.d., 
1/16” O.D., “yellow” PEEK 

#2 Valve Port #2 Valve Port #2 on 
EV750-100 

HPLC tubing, 0.007” i.d., 
1/16” O.D., “yellow” PEEK 



#3 Line-In for 
Various Solutions 

(via ICP-MS 
peristaltic pump) 

Valve Port #3 PP or PFA Tubing,  
0.03” i.d., 1/16” o.d., 

#4 Valve Port #4 bridge HPLC tubing, 0.007” i.d., 
1/16” O.D., “yellow” PEEK 

#5 bridge Valve Port #5 HPLC tubing, 0.007” i.d., 
1/16” O.D., “yellow” PEEK 

#6 Valve Port #6 Tygon™ Waste 
Line 

PP or PFA Tubing,  
0.03” i.d., 1/16” o.d., 

 
 
 

5. Plug-in the A/C power adapter to the back of each unit and into a regular 
110V outlet. The switching valve will automatically come on, and one of the 
diode indicators will light up. Press the “Local/Remote” button on the front of 
the unit so that the top yellow indicator light is on.  

(a) For Switching Valve #1: Press the left arrow button until the LCD display 
indicates “1”. Press the “Local/Remote” button again so that the bottom 
green indicator light is now on, representing “remote.” 

(b) For Switching Valve #2: Press the left arrow button until the LCD display 
indicates “2.”  Ensure that the top yellow indicator light is on, 
representing “local.”    

Note: These LCD positions are for a typical HPLC-ICP-DRC-MS analysis 
run.  Users may toggle between “local” and “remote” and positions “1” and 
“2”, for instrument optimization or other tasks.   

The switching valves are now ready for operation.Standard Procedure 

f. Preparation of Stock Solutions 

1. 0.5 M Ammonium Acetate, pH 5.  Dissolve 27.2 g of ammonium acetate and 
8.0 mL of glacial acetic acid into approximately 950 mL of 18 MΩ⋅cm water. 
Adjust pH to 5.0 by adding concentrated glacial acetic acid drop-wise. Bring 
volume to 1000 mL with ≥ 18 MΩ⋅cm water, and mix thoroughly. Expires in 1 
year. Prepare ahead of time or as needed. 

2. 0.1 M Ammonium Acetate, pH 5. Dissolve 5.44 g of ammonium acetate and 
1.68 mL of concentrated glacial acetic acid into approximately 950 mL of ≥ 18 
MΩ⋅cm water.  Adjust pH to 5.0 using drop wise additions of either 10% 
ammonium hydroxide or glacial acetic acid.  Bring volume to 1000 mL with ≥ 
18 MΩ⋅cm water, and mix thoroughly.  Expires in 1 year. Prepare ahead of 
time or as needed.  Note: This solution is not prepared as a dilution of 0.5 
ammonium acetate, pH 5. 

3. 0.5 M Ammonium Carbonate. Dissolve 48.05 g of ammonium carbonate into 
approximately 900 mL of ≥ 18 MΩ⋅cm water.  Bring volume to 1000 mL with ≥ 
18 MΩ⋅cm water, and mix thoroughly.  This solution needs to be filtered before 
use.  Expires in 1 year.  Prepare ahead of time or as needed.  

4. 0.5 M TRIS Buffer.  Dissolve 60.57 g of tris(hydroxymethyl)aminomethane in 
approximately 900 mL of ≥ 18 MΩ⋅cm water.  Bring volume to 1000 mL with ≥ 
18 MΩ⋅cm water, and mix thoroughly.  Expires in 1 year.  Prepare ahead of 
time or as needed. 



5. 0.5 M Ammonium Sulfate. Dissolve 66.07 g of ammonium sulfate in 
approximately 900 mL of ≥18 MΩ⋅cm water.  Bring volume to 1000 mL with ≥ 
18 MΩ⋅cm water, and mix thoroughly.  Expires in 1 year. Prepare ahead of 
time or as needed. 

6. 5% Acetonitrile. To make autosampler rinse solution, add 50 mL of 
acetonitrile to 950 mL of ≥ 18 MΩ⋅cm water, and mix thoroughly.  Expires in 1 
year.  Prepare ahead of time or as needed.    

g. Preparation of Matrix-Matched Material (“Base Urine”) 

Collect human urine from anonymous donors following the same collection procedure 
used for the preparation of QC material. Assay each donation for, if possible, speciated 
arsenic or, alternatively, for total arsenic. Exclude urine donations that exceed 10 µg/L for 
each arsenic species or 25 µg/L total arsenic. Pool a sufficient number of urine donations 
to make a volume greater than 2 liters. Divide the pool into 40 mL aliquots and store at 
approximately ≤ -70°C in 50 mL centrifuge tubes labeled “Base Urine – Speciated 
Arsenic” or a similar designation.  

h. Preparation of Working Solutions 

1. 25% (v/v) Base Urine Pool in 0.075 M Ammonium Acetate, pH 5. May be 
prepared ahead of time before the day of analysis.  To a clean 250 mL 
polypropylene (PP) bottle, add 30 mL of 0.5 M ammonium acetate pH 5 to a 
clean 250 mL PP bottle, 50 mL of “Base Urine – Speciated Arsenic”, and 120 
mL of 18 MΩ⋅cm water.  Mix thoroughly.  Store refrigerated at approximately 
4°C.  Prepare as needed.  Expiration date is 1 day from the date made.  

2. HPLC Buffer A Preparation (10mM Ammonium Carbonate/10 mM 
TRIS/0.5% MeOH pH 8.6). May be prepared ahead of time before the day of 
analysis. To a clean 2 liter or greater capacity beaker containing a clean 
magnetic stir bar add approximately 1.9 L of 18 MΩ⋅cm water (≥ 18 MΩ·cm). 
Add the following:  

(a) 40.0 mL of 0.50 M ammonium carbonate  

(b) 40.0 mL of 0.50 M TRIS buffer  

(c) 10 mL of methanol. 

Be sure solution is being mixed on a magnetic stir plate. Using a glass 
electrode (pH probe), monitor pH while slowly adding either glacial acetic 
acid (to lower pH) or 10% ammonium hydroxide (to increase pH) drop wise to 
bring the pH to 8.60 ± 0.05. In this case, an Eppendorf® Repeater Pipetter 
fitted with a 2.5 mL combitip works well for adjusting pH. After complete 
mixing, transfer the beaker’s contents to a 2 L graduated cylinder. Bring 
volume to 2000 mL with 18 MΩ⋅cm water. Transfer entire contents to HPLC 
“Bottle A” (or appropriately labeled container), cap and mix thoroughly.  Label 
bottle “10 mM Amm. Carbonate / 10 mM TRIS / 0.5% MeOH / pH 8.6” (or 
other appropriate notation to indicate contents).  Prepare as needed.  
Expiration date is 2 weeks from the date made.  

3. HPLC Buffer B Preparation. May be prepared ahead of time before the day 
of analysis. To a clean 2 liter or greater capacity beaker containing a clean 
magnetic stir bar, add approximately 1.85 L of 18 MΩ⋅cm water (≥ 18 MΩ·cm). 
Add the following:  



(a) 40.0 mL of 0.50 M ammonium carbonate  

(b) 40.0 mL of 0.50 M TRIS buffer  

(c) 10 mL of methanol. 

(d) 60.0 mL of 0.50 M ammonium sulfate  

Ensure that the temperature-adjust mode is enabled on the pH meter to be 
used.  Be sure solution is being mixed on a magnetic stir plate. Using a glass 
electrode (pH probe), monitor pH while slowly adding either glacial acetic 
acid (to lower pH) or 10% ammonium hydroxide (to increase pH) drop wise to 
bring the pH to 8.0 ± 0.1. After complete mixing, transfer the beaker’s 
contents to a 2 L graduated cylinder and add 18 MΩ⋅cm water to bring the 
volume to 2000 mL. Transfer entire contents to HPLC “Bottle B” (or 
appropriately labeled container), cap and mix thoroughly. Label bottle “15 
mM Amm. Sulfate / 10 mM Amm. Carbonate / 10 mM TRIS / 0.5% MeOH / 
pH 8.0” (or other appropriate notation to indicate contents).  Prepare as 
needed.  Expiration date is 2 weeks from the date made. 

4. HPLC Buffer C (Rinse Solution) Preparation. 5% (v/v) acetonitrile (HPLC 
grade). Mix 50 mL of acetonitrile with 950 mL of 18 MΩ⋅cm water.  Prepare as 
needed.  Expiration date is 1 year from the date made. 

5. HPLC Buffer D (Autosampler Wash Solution) Preparation. 5% (v/v) 
acetonitrile (HPLC grade). Mix 50 mL of acetonitrile with 950 mL of 18 
MΩ⋅cm water.  Prepare as needed.  Expiration date is 1 year from the date 
made. 

6. Internal Standard (2.5 µg/L) Preparation.  May be prepared ahead of time 
before the day of analysis.  To an empty 1 liter PP bottle labeled “Internal 
Standard”, add 5.0 mL of methanol.  Next, add 50 µL of 50 mg/L 
trimethylarsine oxide (TMAO Internal Standard Stock Solution).  Fill with 18 
MΩ⋅cm water to the 1000 mL mark.  Mix thoroughly.  Prepare as needed.  
Expiration date is 1 year from the date made 

i. Preparation of Stock Standards (Concentrated) 

CAUTION! 
Arsenic compounds are toxic! Take extra care to avoid accidental ingestion or inhalation of these 
materials.  Wear appropriate personal protective gear.  At a minimum, wear a laboratory 
coat, safety glasses, and latex or nitrile gloves.  Clean up any spill that occurs according to 
applicable hazardous material spill procedures.   

Note 1:  All preparations should be performed gravimetrically (wt/wt), unless 
otherwise noted.  All gravimetric measurements should assume the density of 
water equal to 1g/cm3.   

 
Note 2: The steps outlined in Sections 8.b, 8.d. – 8.h may be optionally 
outsourced under contract to a partner facility.  

Definitions: 
 

• Stock Standard: Initial solution of one of seven arsenic species prepared by 
dissolving solid or liquid standard material into aqueous or acidic solution.  

• Intermediate Standard:  A 10,000 ppb solution prepared from dilution of a Stock 
Standard.  



• Working Calibrator: A dilution of the Intermediate Standards prepared in urine 
and ammonium acetate buffer.  A Working Calibrator is used in the urine arsenic 
species HPLC-ICP-DRC-MS analysis to build a calibration curve. 

 

Use a high precision analytical balance capable of accurately weighing material to 
the tenth of a milligram or better. It is important to use the balance in a vibration-free 
environment that is free of air drafts and away from direct sun light, to the fullest 
extent possible.   

1. Using a clean Teflon-coated spatula, prepare the arsenic Stock Standards 
described in TABLE 7-2 in 50.0 mL centrifuge tubes or other suitable storage 
vessels. Record the weights of the initial solid arsenic material for each 
species and all final weights of the corresponding arsenic solutions after 
dissolution.   

TABLE 7-2: PREPARATION OF STOCK STANDARDS 

Arsenic Species Range to 
Weigh (g) 

Solvent Used to Dissolve Final Weight (g) After 
Dissolution 

Arsenobetaine 0.02–0.03  Water (≥18 MΩ⋅cm) 10.00  

Arsenocholine bromide (or 
other salt equivalent) 

0.20–0.25  Water (≥18 MΩ⋅cm) 50.00 

Disodium methyl arsenate 0.20–0.25  Water (≥18 MΩ⋅cm) 50.00  

Trimethylarsine oxide 0.10–0.125  Water (≥18 MΩ⋅cm) 50.00 

Dimethylarsinic acid 0.10–0.125  Water (≥18 MΩ⋅cm) 50.00  

Arsenic (V) oxide hydrate 0.10–0.125  Water (≥18 MΩ⋅cm) 50.00 

Arsenic (III) oxide 0.10–0.125  Dissolve in 1.5 ml of 6N HCl with 
mild heating. Add water (≥18 
MΩ⋅cm) to complete volume 

50.00 

               

2. Tightly cap the storage vessels for future use.  Expiration date is 1 year from 
the date weighed. 

3. Calculate the concentration of each Stock Standard using the recorded 
weights for each species.  The resulting units of concentration are milligrams 
per liter (mg/L).  Record these values in a laboratory notebook.  

4. Calculate the “Arsenic (As) atomic equivalent” concentration of each arsenic 
species concentrated standard using Equation 1.   

Equation 1 

“As atom 
equivalent” 
conc. in mg/L 

= 
 concentration of concentrated

 stock standard in g/L    × # As atoms per
 species molecule   ×  74.92 atomic wt. As

 F.W. of As species  ×  10-3 g/mg
  

 

Insert into the equation the appropriate values for the formula weights (F.W.) and 
number of arsenic atoms per molecule for each species.  A list of commonly 
used formula weights for each arsenic species is shown in TABLE 7-3; 
however, formula weights provided by the chemical manufacturers, if different, 
supersede the values presented in the table and should be used instead.  



 

 

 
Note:  All arsenic solutions from this point forward are referenced in terms of arsenic 
concentration. 

5. Record the “arsenic (As) atomic equivalent” concentration value on each 
arsenic stock standard storage vessel.  

j. Preparation of Intermediate Standards 

Into separate 50 mL centrifuge tubes, gravimetrically prepare 10,000 ppb 
solutions of each stock standard.  Use the arsenic atomic equivalent for each 
species to determine the appropriate dilution needed to obtain the expected 
concentration of approximately 10,000 ppb.  Record all weights, and calculate 
the expected concentration of each solution marking these values in a laboratory 
notebook.  Note: Exact arsenic concentrations will be determined by DRC-ICP-
MS in subsequent steps. 

k. Microwave Digestion for Conversion to Arsenate (AsV)   

Even at the same arsenic concentration, different arsenic species can produce different 
instrument responses during analysis.  Therefore, it is important to convert each arsenic 
species to one common chemical form prior to analysis for total arsenic.  Digestion of the 
arsenic species by microwave-assisted oxidation to arsenate (AsV) allows for analysis 
with an instrument calibrated using aqueous arsenate calibrators.  This prevents 
introduction of systematic errors that otherwise might be caused by the determination of 
undigested arsenic species concentrations calculated using an inorganic arsenate 
calibration curve.  

1. Prepare 100 mL of 3% potassium persulfate (K2S2O8) in ≥18-MΩ deionized 
water.  Expiration date is 1 day from the date made.  This solution may be 
prepared by weight/volume.   

2. Perform the following steps in triplicate:  For each of the Intermediate 
Standard solutions, gravimetrically transfer 0.5 g into a microwave Teflon 
vessel and record the weight to three significant digits.  Add 10 mL of 3% 
K2S2O8 to each vessel.  (A volumetric measure is sufficient here, as the final 
solution, post-microwave assisted digestion, will be gravimetrically brought to 

TABLE 7-3: FORMULA WEIGHTS OF ARSENIC SPECIES 

Arsenic Species Formula Weight Number of Arsenic 
Atoms per 
Molecule 

Formula 

Arsenobetaine 178.06 1 (CH3)3AsCH2COOH 
Arsenocholine bromide 244.99 1 (CH3)3AsCH2CH2OH·Br 
Disodium methyl arsenate 291.9 1 CH3AsO3· 6H2O 
Trimethylarsine oxide 136.03 1 (CH3)3AsO 
Dimethylarsinic acid 138.01 1 (CH3)2As(OH)2 
Arsenic (V) oxide hydrate 229.84 2 As2O5· xH2O 
Arsenic (III) oxide 197.84 2 As2O3 



50.0 g total weight).  Additionally, triplicate blanks (0.5 g water + 10.0 mL 
K2S2O8) and triplicate certified AsV solution are desired for quality control if 
space permits in the microwave. 

3. Perform microwave-assisted digestion of these solutions using the CEM 
Discover SP-D microwave program “As Calib Digest” or a suitable program.  
For detailed instructions on microwave digestion, refer to DLS 3515 
(Operation of the CEM Corporation Discover SP-D microwave for the Arsenic 
Speciation Analytical Method). 

4. Using an analytical balance, once digestion vessels are at room temperature, 
quantitatively transfer (with ≥18-MΩ de-ionized water) each digested solution 
into separate labeled 50 mL centrifuge tubes.  Bring the final weight to 50.0 g 
using ≥18-MΩ deionized water, and record the total weight to three significant 
digits.  The expected arsenic concentration of each solution should be 
approximately 100 ppb as arsenate (AsV). 

5. Dispose  To determine if all arsenic species have been converted to AsV, 
measure an aliquot of each species by the current CLIA urine arsenic species 
HPLC-DRC-ICP-MS method.  Since this step is performed solely to confirm 
that the species are no longer present in their original forms, this may be 
performed in a qualitative manner. 

6. Using an analytical balance, once digestion vessels are at room temperature, 
quantitatively transfer (with ≥18-MΩ de-ionized water) each digested solution 
into separate labeled 50 mL centrifuge tubes.  Bring the final weight to 50.0 g 
using ≥18-MΩ deionized water, and record the total weight to three significant 
digits.  The expected arsenic concentration of each solution should be 
approximately 100 ppb as arsenate (AsV). 

l. Method of Standard Additions (MSA) 

Note:  It is imperative that the total arsenic concentration of each solution be determined 
by the Method of Standard Additions (MSA), and that all solutions are prepared 
gravimetrically (wt/wt) unless otherwise noted. 

1. Prepare 1000 mL of 2 ppb gallium in deionized water by diluting 2 mL of 1000 
µg/L stock Ga in 1000 mL of deionized water.  This solution will be used to 
dilute post-microwave digested solutions.  This solution does not need to be 
prepared gravimetrically.   

2. Prepare a 5 ppm AsV “spiking solution” in deionized water.  Weigh 0.25 g of 
1,000 mg/L certified arsenate solution and bring to a final weight of 50.0 g 
using deionized water  Record all weights, and calculate the exact 
concentration of this solution.  This concentration will be used in steps 8. 
g.5.ii, iii, and iv. 

3. Using the 2 ppb Ga solution prepared in Step 1, dilute each of the microwave-
digested solutions 1:2 into new 50 mL centrifuge tubes by weight, with a final 
weight of 50.0 g.  (For example, dilute 25.0 g of each microwave digested 
solution to 50.0 g total weight using the 2 ppb Ga solution).  Record all 
weights.  Final concentrations should be approximately 50 ppb. 

4. For each new 50 ppb microwave-digested solution, label four new 15 mL 
centrifuge tubes, incorporating the analyte name, replicate, and MSA spike 
concentration.  An example (demonstrating only one replicate for one 
microwave-digested solution) is shown below in TABLE 7-4.  Each tube will be 
used to prepare new solutions for MSA in subsequent steps. 

Note: A spike of 0 ppb corresponds to an unspiked sample for which a value 



will be determined in subsequent steps via total arsenic analysis.                     

               TABLE 7-4: METHOD OF STANDARD ADDITIONS TABLE 1        

  Labels 
Tube # Analyte Replicate Spike in ppb 

1 AB 1 0 
2 AB 1 25 
3 AB 1 50 
4 AB 1 100 

 

 

5. The solutions mentioned in Step 4 and outlined in TABLE 8-4 must be 
prepared.  For accuracy, it is important to prepare each solution in the 
following order: 

For each 50 ppb microwave-digested solution: 

(i) Into the tube labeled 0 ppb, transfer by weight approximately 10.0 g 
of the approximately 50 ppb diluted microwave-digested solution 
prepared in Step 8.g.3.  Record the weight.  

(ii) Into the tube labeled 25 ppb, transfer by weight approximately 0.05 g 
of the approximately 5 ppm spiking solution prepared in step 8.g.2.  
Additionally, transfer by weight 10.0 g of the approximately 50 ppb 
diluted microwave-digested solution prepared in Step 8.g.3. Record 
all weights. 

(iii) Into the tube labeled 50 ppb, transfer by weight approximately 0.10 g 
of the approximately 5 ppm spiking solution prepared in step 8.g.2.  
Additionally, transfer by weight 10.0 g of the approximately 50 ppb 
diluted microwave-digested solution prepared in Step 8.g.3. Record 
all weights. 

(iv) Into the tube labeled 100 ppb, transfer by weight approximately 0.20 
g of the approximately 5 ppm spiking solution prepared in step 8.g.2.  
Additionally, transfer by weight 10.0 g of the approximately 50 ppb 
diluted microwave-digested solution prepared in Step 8.g.3. Record 
all weights.  TABLE 7-5:  MSA TABLE 2 shows an example of the 
information that needs to be recorded for each analyte and 
corresponding tube. 
 

TABLE 7-5: METHOD OF STANDARD ADDITIONS TABLE 2 

Tube 

Target 
Weight,  
Spiking 

Solution 

Measured 
Weight,  

Spiking Solution 

Target 
Weight,  

Final 
Solution 

Measured Weight,  
Final Solution 

AB, Replicate 1, 0ppb n/a n/a 10.0g 9.8973g 
AB, Replicate 1, 25ppb 0.05g 0.0517g 10.0g 9.8269g 
AB, Replicate 1, 50ppb 0.10g 0.0997g 10.0g 9.8738g 

AB, Replicate 1, 100ppb 0.20g 0.2051g 10.0g 9.8571g 

m. Determining the Total Arsenic Concentration 

1. Analyze each MSA solution for total arsenic content using a validated ICP-MS 
method.  Ensure that the method uses Ga as an internal standard. 



2. After the analysis is complete, prepare an MSA calibration curve for each 
solution, and calculate the concentration of the unknown sample by dividing 
the y-intercept by the slope. 

3. Using the recorded weights for each MSA solution, calculate the exact 
concentrations of arsenic in each tube.    

4. Once the arsenic concentration of each MSA solution has been determined, 
perform blank subtraction, and then use all recorded weights for each 
replicate to back-calculate the exact 10,000 ppb concentration of the 
Intermediate Standard solutions prepared in section 8.e.  An example of the 
necessary calculation is given below: 

Intermediate Standard Concentration Determination 

calculation M1MSA= 
V2MSA*M2MSA/V1MSA 

M1MW= 
V2MW*M2MW/V1MW     

 
    Key: 
    V2MSA Final Wt (g) of solution prepared in Step 8.g.3 

M2MSA Measured concentration (ppb) as determined from MSA 
V1MSA Initial Wt (g) of solution prepared in Step 8.g.3 
M1MSA Exact concentration (ppb) of microwave-digested solution (Step 8.f.2) 
V2MW Final wt (g) of solution prepared in Step 8.f.5 

 M2MW The M1MSA concentration (ppb) 
  V1MW Added amount (g) of Intermediate Standard from step 8.f.2 

M1MW Exact concentration (ppb) of Intermediate standard 

5. After the concentration for each replicate of the Intermediate Standards has 
been determined, calculate the average concentration of all Intermediate 
Standard replicates per analyte.   

6. Additionally, calculate the average concentration of all microwave blanks 
prepared in Step 8.f.2.  Subtract the average blank value from all Intermediate 
Standard concentrations.     

 

n. Assessment of Purity by HPLC-DRC-ICP-MS 

1. From each 10,000 ppb solution, prepare a 100 ppb solution.   

2. Using the CLIA “Urine arsenic species HPLC-ICP-DRC-MS” method, analyze 
each arsenic species for the presence of significant levels (>2%) of arsenic 
species impurities which are defined as the presence of any other arsenic 
species that are included in Table 1-1 of this method.  

3. Tabulate all impurities for each solution.  If significant levels of impurities are 
found, consider purchasing additional standard solid material from an 
alternative source and remake the stock standard.  If the total amount of 
impurities is small (<5%), it is permissible to calculate a correction factor 
which will be used to adjust the volumes in the next dilution step (i.e., 
preparation of Working Calibrators) so that the final concentration reaches the 



intended value.   

4. Correct the measured Intermediate Standard concentrations based on their 
purities.  For example, if the Intermediate Standard solution of arsenobetaine 
(AB) was found to have 2% total impurities, the measured value should be 
multiplied by 98% to obtain the pure value of this Intermediate Standard.   

5. For AB, AC, DMA, MMA, AsIII, or AsV solutions that are found to have 
impurities, be sure to add the concentrations of the impurities to the value of 
the species because once combined in the mixed calibrators, the impurities 
will contribute to the final value for that species.  Impurities in the TMAO 
solution will not be used in the calculation because TMAO will not be 
combined with the other species. 

o. Preparation of Concentrated Stock Internal Standard  

Prepare ahead of time before the day of analysis.  Expiration is 1 year from date of 
preparation.    

1. Prepare concentrated Stock Internal Standard, 50 mg/L trimethylarsine oxide 
(TMAO). Dilute a calculated volume (µL) of trimethylarsine oxide (TMAO) 
stock standard in 18 MΩ⋅cm water to make a total volume of 20 mL. Calculate 
the number of µL of stock TMAO standard to add using Equation 2:  

Equation 2 

µL of stock TMAO 
standard to add =  

50 ppm × 20 mL × 1000 µL/mL
actual ppm of stock TMAO standard  

 

p. Preparation of Working Calibrators 

At any given time, it is necessary to have at least two sets of Working Calibrators in 
storage from two independent preparations of Stock Standards.  The original material 
should be from different lots, preferably from alternate vendors.  Arsenic speciation 
analysts should alternate between both sets of working calibrators from run to run. 

 

(1) Preparation of Intermediate “Mixed Species” Calibration Solutions 
Prepare the intermediate mixed species calibration solutions on the day of analysis.  

1. Add 7.5 mL of 0.5 M ammonium acetate (pH 5) to a clean 50 mL volumetric 
flask labeled “Mixed As Species 250 µg/L” (or similar designation).  Likewise, 
add 7.5 mL of ammonium acetate pH 5 to another dedicated 50 mL volumetric 
flask labeled “TMAO 250 µg/L” or something similar.  

2. To each flask, add 12.5 mL of base urine.   

3. Based on the pure measured value of each Intermediate Standard (which 
takes into consideration the addition of any impurities per analyte) prepare the 
250µg/L mixed arsenic species solution.  To the flask labeled “Mixed As 
Species 250 µg/L”, add each of the following Intermediate Standards: AC, AB, 
DMA, MMA, As(III) and As(V) - six solutions in all so that each analyte’s final 
concentration will be 250 µg/L at a volume of 50.0 mL.  Use of the dilution 
equation C1*V1 = C2*V2 is helpful, where C1 is the pure measured value of 
an analyte + the sum of any impurities in the form of that analyte from the 



other Intermediate Standards and V1 is the weight of each Intermediate 
Standard for which to solve.  Do not account for any impurities from TMAO in 
this step, as TMAO will be diluted in a separate flask and not mixed with the 
other arsenic species.  

4. Repeat Step 3 for the TMAO Intermediate Standard.  Using the flask labeled 
“TMAO 250 µg/L”, based on the pure measured value, weigh the appropriate 
amount of TMAO Intermediate Standard to obtain a 250 µg/L solution based 
on a final volume of 50.0 mL. 

5. Bring both flasks to a final volume of 50.0 mL using 18 MΩ⋅cm water.  Mix the 
contents of each flask thoroughly.  Transfer each solution to an appropriately 
labeled 50 mL centrifuge tube or equivalent container.  This solution expires in 
8 hours unless it is frozen.  If the solution is frozen, the expiration date is 1 
year from the date made. 

(2) Preparation of Working Calibrator Series 
1. Label ten clean 15 mL PP screw-top Falcon (or equivalent) tubes with caps 

as follows: “Mix S0”, “Mix S0 DUP”, “Mix S1”, “Mix S2”, “Mix S3”, “Mix S4”, 
“Mix S4 Dup”, “Mix S5”, “Mix S6”, and “Mix S7”. Label an additional ten 15 mL 
PP screw-top tubes as follows: “TMAO T0”, “TMAO T0 DUP”, “TMAO T1”, 
“TMAO T2”, “TMAO T3”, and “TMAO T4”, “TMAO T4 DUP”, “TMAO T5”, 
“TMAO T6”, and “TMAO T7”.  Arrange these tubes in order and place in a test 
tube rack.  

2. Inspect a Gilson 402™ (or equivalent) Dilutor/Dispenser to ensure it has a 
clean 10 mL dispensing syringe and a clean 1 mL sample syringe.  It is helpful 
to examine the rubber gasket for precipitate or dirt.  If precipitates or dirt are 
found on either syringe, replace that syringe with a new one.  If possible, it 
helps to have syringes dedicated to calibrator preparation.   

3. Place the tubing that will draw diluent into the dilution syringe into a buffered 
solution consisting of 25% base urine in 0.075 M ammonium acetate (pH 5). 
Place a waste beaker in position to collect the effluent liquid from the tip of the 
sample/dispense tubing.  Prime the liquid path by pressing the “Prime” button 
on the Gilson and allow the syringes to cycle 3 to 4 times before stopping the 
prime function with a press of the “Start/Stop” button.  

4. To make the “S0” calibrator, set the diluent syringe volume to “10000” and the 
sample syringe volume to “0”.  Press the “Start/Stop” button once to draw 10 
mL of diluent solution (25% urine in 0.075 M ammonium acetate pH 5) into the 
diluent syringe then press again to dispense 10 mL to the “Mix S0” tube.  
Repeat this for the “Mix S0 DUP” tube. 

5. To make the calibrator levels “S1” to “S7”, set the diluent syringe volume to 
the appropriate values indicated in TABLE 8- for the diluent and sample 
syringe volumes.  Submerge the tip of the Gilson 402™ sample/dispense 
tubing into the “Mixed As Species 250 µg/L” intermediate solution and press 
the “Start/Stop” button on the Gilson.  A volume in µL (indicated in the 
appropriate row in the third column of TABLE 7-6) will be aspirated.  Place the 
appropriately labeled receiving tube (“S1…”S7”) under the sample/dispense 
tubing and press the “Start/Stop” button.  The indicated volume of diluent and 
sample will be dispensed to make a total volume of 10 mL of diluted calibrator 
in each tube.  If necessary, repeat the dispense step into the same tube to 
make a total dispensed volume equal to 10 mL.  

  



TABLE 7-6: GILSON 402™ SETTINGS FOR MAKING DILUTED SERIES 

Calibrator 
Level 

Gilson Volume  
Setting, µL Target Arsenic Concentration  

(Nominal Conc. entered into HPLC 
software) Diluent  

Syringe 
Sample 
Syringe 

S0 / T0 10000 0  0 (0) 

S1 / T1 9980 20  0.50 (2) 

S2 / T2 9900 100  2.50 (10) 

S3 / T3 9500 500  12.5 (50) 

S4 / T4 8500 1500  37.5 (150) 

S5 / T5 7500 2500        62.5                (250) 

S6 / S7 5000 5000      125.0                (500) 

S7 0 10000  250.0 (1000) 

6. Repeat the preceding step for each calibrator level.  Between calibrators, 
rinse the tip of the sample/dispense tubing with ≥ 18 MΩ⋅cm water from a 
polypropylene wash bottle.  

7. Repeat steps four and five, this time using “TMAO 250 µg/L” to make “T0” 
through “T7”.    

8. Cap all tubes. Mix them thoroughly by vortexing and/or inverting repeatedly.  

9. Divide each calibrator into twenty (or less) 0.5 mL aliquots contained in 
correspondingly labeled clean HPLC autosampler vials.  Cap each with a 
“snap-cap” septum cap. Store at approximately ≤ -70°C. Expires in 1 year.  
Store sets of S0 through S4 together for the normal calibration range and S0, 
S4, S5, S6, and S7 together for the extended calibration range.  Do the same 
for the T series calibrators. 

q. Preparation of Quality Control Material 

Collect human urine from anonymous donors in clean, trace metals-free urine cups. 
Refrigerate urine donations at approximately ≤ 4°C as soon as possible for periods of 2 
weeks or less. For longer periods, freeze the urine donations until needed.  Assay each 
donation for, if possible, speciated arsenic or, alternatively, for total arsenic.  Assign urine 
donations to a “low” pool or to a “high” pool according to whether its arsenic 
concentration exceeds a predetermined threshold value (i.e. 25 µg/L). Do not pool urine 
donations with an arsenic concentration that exceeds the threshold by more than a factor 
of 10. After pooling urine donations into their respective pools, clarify each pool by 
centrifugation in acid-washed 1 liter centrifuge bottles (90 minutes at 5,250 x g in a 
preparative table-top centrifuge cooled to 4ºC is typically sufficient, but additional 
centrifugation may be needed).  Pour off the supernatant and dispose of the pellets. To 
each pool, add a calculated volume of the chosen arsenic species standard solution to 
raise the concentration of that arsenic species to the desired value.  While maintaining 
constant stirring of each pool, aliquot 1.5 mL (or more) of urine into a sufficient number of 
pre-labeled 2 mL vials to provide QC material for 1000 or more runs.  Store aliquotted QC 
material at approximately ≤ -70°C.  Arsenic speciation pools have to be prepared under 
nitrogen, in an oxygen free environment. 



r. Processing of Urine Samples and QC Material 

Process a chosen number of urine samples and QC material on the day of analysis. One 
run is defined as the analysis of a contiguous set of samples (typically 20) bracketed by 
bench QC material at the beginning and end of the set.  Two runs are typically analyzed 
on one instrument in a day.  Each bench QC level needs to be analyzed at the beginning 
and end of a run in separate tubes/vials.  Sharing of even a single QC tube or vial for more 
than one QC determination is disallowed. It is permissible to “piggyback” two runs in 
succession following a single calibration done during a single autosampler load (such as 
for an overnight analysis), as long as each run of samples is bracketed by its own uniquely 
co-prepared bench QC material.  The number of samples per run can exceed 20 as long 
as the total analysis time does not exceed 24 hours.  The sample preparation process can 
be completely automated using the Caliper sample preparation station.  For detailed 
instructions on sample preparation using this method, refer to DLS-3503 (Operation of the 
Caliper Staccato Automated Sample Preparation Station for the Arsenic Speciation 
Analytical Method).  For manual sample preparation, proceed with step 1 below. 

1. Identify, gather, and thaw the necessary specimen tubes containing the urine 
samples for the batch (“run”) to be analyzed.  

2. Likewise, for each batch run, thaw one tube each of low and high bench QC 
samples “LU-yyxxx” and “HU-yyxxx” (for explanation of nomenclature, see the 
Quality Control Material section).   

3. Label the required number of Eppendorf® (or equivalent) 1.5 mL 
microcentrifuge tubes corresponding to the samples and bench QC samples 
to be run.  Label a pair of microcentrifuge tubes for each bench QC, since 
each bench QC will be injected at the beginning and end of each batch run 
and need to be contained in separate tubes. Likewise label an equal number 
of HPLC autosampler vials and set these aside for later use.  It is helpful to 
use preprinted barcode labels to improve efficiency and reduce the chance of 
labeling errors.  

4. Attach a bottle of 0.1M ammonium acetate solution to a Gilson 402™ 
Dilutor/Dispenser diluent draw-line.  In order to minimize evaporation, it is 
helpful to use a capped bottle with a small hole in the cap that is slightly larger 
than the outer diameter of the draw-line.  Insert the draw-line through the hole 
and assure that the end of the draw line is completely submersed in 
ammonium acetate solution.  It is important that the end of the line remain 
submersed throughout sample preparation in order to prevent air bubbles.  

5. Using the “Prime” function on the Gilson 402™ Dilutor/Dispenser, flush lines 
with 0.1M ammonium acetate solution and empty into a small waste container.        

6. If not done so at a previous date, create a sample preparation method on the 
Gilson 402™ Dilutor/Dispenser that will in a step-wise, sequential, and user-
controlled fashion: 

(a) Uptake 10 µL of air into sample draw-line. 

(b) Uptake 200 µL of sample (urine) into sample draw-line. 

(c) Uptake 600 µL of 0.1M ammonium acetate solution into the diluent draw-
line. 

(d) Dispense 800 µL of sample + diluent mix (200 µL sample + 600 µL 0.1M 
ammonium acetate solution).  

(e) Dispense 1000 µL of diluent (for flushing). 



(f) Repeat steps (a) – (e) until the program is stopped. 

The method should be set up such that no step shall execute until the user 
has pressed the black button on the black dispenser control device.   

Name and save this method into memory.    

For detailed instructions on programming, please consult the Gilson 402™ 
Dilutor/Dispenser instrument manual.  

CAUTION! 
Work with open vials or tubes containing biological samples in a biological safety cabinet (BSC). 
Wear appropriate personal protective equipment (gloves, lab coat and safety glasses). 

7. Recall the sample preparation method created in step 6.  Using this method, 
follow its steps (including the 10 µL air uptake) to mix 200 µL of sample from 
each specimen tube with 600 µL of 0.1M ammonium acetate solution and to 
transfer the mix to each sample’s respective 1.5 mL microcentrifuge tube.  
Note that calibrators, which have been pre-made, do not undergo this type of 
sample preparation.   

 

8. After each sample/diluent mix is transferred, dispense 1000 µL of 0.1M 
ammonium acetate solution (pH 5) into a waste container and repeat the 
process for each remaining sample.  Wipe the dispensing tip with a clean 
KimWipe or rinse with DI water to avoid sample to sample contamination.         

9. After capping all 1.5 mL microcentrifuge tubes containing sample/diluent mix, 
vortex each for 3-5 seconds.  Next, centrifuge tubes for 5 minutes at 14,000 
rpm in a refrigerated centrifuge pre-cooled to ≤ 4°C. 

10. Following centrifugation, transfer approximately 0.6 mL of the supernatant to 
the appropriately pre-labeled HPLC autosampler vials. Be careful not to 
disturb any pellet that might be present at the bottom of the microcentrifuge 
tube during transfer.  

11. Cap all autosampler vials with the proper fitting “snap-cap” septum caps.  

12. Thaw one “set” of calibrators, including S0 – S4 and T0 – T4, at room 
temperature unless you are analyzing samples that have been determined to 
have species concentrations greater than 150µg/L.  In that case, thaw a set of 
calibrators that cover the extended calibration range (i.e. S0, S4, S5, S6, and 
S7 and/or T0, T4, T5, T6 and T7).  Vortex each thawed calibrator for 3-5 
seconds. 

13. To autosampler vials labeled “Bk” (which stands for “Blank”), add 200µl of DI 
water and 600 µL of 0.1M ammonium acetate solution.   

14. For each run, one extra sample of 200 µL LU-xxxx + 600 µL 0.1M ammonium 
acetate solution is needed.  This sample is used for instrument equilibration 
and conditioning only, so an LU-xxxx vial from a previous day’s run containing 
leftover sample will suffice.  If there are no leftover samples, one may be 
made according to step 7 of this section.   

15. If barcode labels have been affixed to the vials, at the appropriate time, use 
the barcode scanner attached to the instrument computer to scan the sample 
ID from the barcode label on each sample and QC vial before placing it into 
position in the HPLC autosampler tray.  



s. HPLC Instrument Setup 

To improve work flow, instrument setup described in this section may be completed before the 
day of analysis.  

(1) Programming the HPLC Pump Methods 
1. On the PerkinElmer® Series 200 Pump control panel, press the Quit button to 

bring the pump controller to the starting screen.  

2. If the method number for the correct stored pump program is known, that 
method can be called up into active memory. Press the function key F6 
(labeled as “DIR” on screen). The screen changes and presents a table with 
column headers “Method”, “Name” and “Last Modified”.  Press function key F4 
(“RCL”) and you will be prompted to enter a 2-digit number. Press the number 
for the correct method (e.g., “1”) followed by the “enter” key. The stored 
method will be loaded into memory and becomes the active pump program. 
The method can be inspected by pressing the function key F2 (“PUMP”) and 
using the up or down arrow keys to scroll the program steps.  

3. If the correct pump program cannot be found, then the pump program will 
have to be reentered.  To do this, execute the following steps:  

(a) Press the Quit button, then the function key F6 (labeled as “DIR” on 
screen). The screen changes and presents a table with column headers 
“Method”, “Name” and “Last Modified”.  Press function key F4 (“RCL”) 
and you will be prompted to enter a 2-digit number. Press “0” followed by 
the “enter” key. The “DEFAULT” method will now be loaded.  

(b) Press the function key F2 (“PUMP”). A new screen presents a table with 
column headers “Step”, “Time”, “Flow”, “%A”, “%B”, “%C”, “%D” and 
“Curve”.  The default method has only one line, Step “0”, with the “>” 
marker just left of it. The highlighted data field is “Time” and contains 
“10.0”. Press “6.5” on the keypad followed by the right arrow key to 
replace the previous number.  The highlight will advance right to “Flow”. 
Press 1 then the right arrow key. The next field is “%A”; enter 100 then 
press the right arrow key. Repeat this for fields “%B”, “%C” and “%D”, 
entering 0 for each.  Press the right arrow key again to return to “Time”.  

(c) Press the “insert” key on the pump controller keypad.  A new step, Step 
“1”, is added and is a replicate of the step before it.  Input the data 
indicated in the table below.  Notice that the last column “CURV” in step 
1 calls for the input of a number.  Likewise, create Step “2”, using the 
data from the table below.  Note that you can move back and forth 
between fields, and up and down from one step to another, by using the 
left, right, up and down arrow keys on the keypad. 

TABLE 7-7: HPLC PUMP PROGRAM SETTINGS 

STEP TIME FLOW %A %B %C %D CURV 

0 6.5 1.00 100 0.0 0.0 0.0  
1 5.0 1.00 0.0 100 0.0 0.0 1 
2 4.5 1.00 0.0 100 0.0 0.0  

 
(i) Press the function key F6 (“STOR”). You will be prompted to enter a 



method number, press “1” then the “enter” key. If a message comes 
up asking if you want to overwrite the existing method stored at that 
location, press the “1” key for “Yes”. Next you will be prompted to 
name the method, press the “0” key for “No”. (You may enter “Yes” 
and create a name for the method but this is optional).  

(ii) Press the function key F3 (“T.E.”). This is for entering timed events. 
Since an electrical-activated external switching valve is going to be 
used, the timing of a brief ~1 second contact closure needs to be 
programmed.  
 

EVENT TIME T.E.1 T.E.2 

1 0.5 YES - 
2 1.0 YES - 

    
 

(iii) Enter the parameters from the above table using the same technique 
as was used to create the pump method.  Note that to successfully 
input the minutes for each event, you need to press “enter” after 
inputting the number, instead of using the right arrow key. Timed 
Event #1 (“T.E.1”) is turned on by pressing “1” (“Yes”) on the keypad. 
Store a “ready” time (the number of minutes the pump waits during 
re-equilibration before allowing the next injection) by pressing 
function key F8 (“RDY”) and input “30” followed by the “enter” key. 
Press function key F6 (“STOR”) and respond to the prompt for a 
method number by inputting the same method number (e.g., “1”) 
used to store the pump program. Respond to the next two prompts 
with a “yes” then a “no”.  

4. Press the function key F4 (“PRESS”).  Press function key F4 (“MAX”) then 
input “3000” followed by the “enter” key.  Press function key F3 (“MIN”) then 
input “100” followed by the “enter” key.  Press function key F6 (“STOR”) and 
respond to the prompt for a method number by inputting the same method 
number used to store the pump program.  Respond to the next two prompts 
with a “yes” then a “no”.  

5. Create a separate HPLC pump method (e.g. method “19”) which will serve as 
a column wash method after the completion of a batch run: 

(a) Follow step 3 above to input the following in TABLE 7-:  

TABLE 7-8: HPLC PUMP COLUMN WASH PROGRAM  

STEP TIME FLOW %A %B %C %D CURV 

0 0 1.00 100 0.0 0.0 0.0  
1 20 1.00 0.0 0.0 0.0 100 0 
2 HALT 0 - - - -  

(b) No Timed Events need to be programmed.  

6. Store this method using a number of your choosing (e.g. “19”).  

7. To link the pump methods into a sequence, do the following: 

(a) Press soft key F5 (“SEQ”) on the HPLC pump.  Press F8 (“DELS”) to 
clear any preexisting sequence.  The following fields will be shown: 
“SET”, “METHOD”, “FIRST”, “LAST” and “INJ”.  The “METHOD” field will 



be active highlighted field.  

(b) Input “1” then press the “enter” key.  The next highlighted field will be 
“FIRST”; input “100” then press the “enter” key. The “LAST” field will 
automatically change to 100.  Press the “enter” key again.  The last field 
“INJ” will now be highlighted; input “5” then press the “enter” key.  

(c) A second line for set 2 will automatically be created. Press the “enter” 
key to advance to the “FIRST” field and input “1” followed by the “enter” 
key.  In the “LAST” field, enter the number of samples to be analyzed.  If 
you do not yet know this number, leave the default number alone (it can 
be changed later).  Advance to the “INJ” field by pressing the “enter” key 
and input “1” followed by the “enter” key.  

(d) A third line for set 3 will automatically be created. Change the 
“METHOD” field to a value corresponding to the method number for the 
“column wash” pump method (e.g., 19), then change the “FIRST” and 
“LAST” fields to 99. Leave the “INJ” field set to “1”.  

(e) Do not press the soft key F6 (“LINK”). This will be done later before the 
start of a batch run.  

8. The HPLC pump is now programmed.  

(2) Programming the HPLC Autosampler 
1. On the Series 200 Autosampler, press the “quit” key. This brings up the 

“READY” screen. Next, press function key F6 (“DIR”) to show the method 
names directory. Press function key F4 (“RCL”) and input “0” followed by the 
“enter” key. Answer the next prompt with “yes” and you will be returned to the 
starting screen.  

2. Press function key F2 (“METH”). A new screen presents a table with column 
headers “First”, “Last”, “Volume”, “Replicates” and “Time”. The highlighted 
data field is “First” and contains a value of “1”. Key in “100”. Complete the 
entry by pressing the “enter” key. It will automatically advance the highlight to 
the data field “Last” which already contains a value of “100”. Since this 
method will only make injections from position “100”, press “enter”. The next 
highlighted field is “VOLUME”.  Input a value that is 2.5X the size of the 
autosampler’s injection loop.  For instance, if the autosampler’s injection valve 
has a 20 µL loop installed, input 50 for “VOLUME”. Enter 5 as the number of 
“REPLICATES” so that five replicate injections will be made from the vial in 
position 100.  Leave the default value for “TIME” unchanged. Press the 
function key F6 (“STOR”), key in “1” then “enter”. Respond to the next two 
prompts with a “yes” then a “no”.  

3. To program the second method, it is not necessary to exit the existing one. 
Since the method just programmed was stored, you can edit the existing 
method in memory and save it to a different location. Using the arrow keys on 
the autosampler panel, highlight data field “FIRST” which will contain a value 
of “100”.  Input the starting vial position from which the autosampler is to make 
its first injection, which is usually “1”. Press the “enter” key.  Enter the number 
for the last vial position for this sample set, and then press the “enter” key. 
The highlighted field is “VOLUME” which is still the volume programmed for 
Method 1.  Press the “enter” key to advance to “REPLICATES”.  Replace the 
existing value by keying in 1.  Press “enter”.  Leave the default value for 
“TIME” unchanged.  Press the function key F6 (“STOR”).  Key in “2” then 
“enter”.  Respond to the next two prompts with a “yes” then a “no”.  

4. Program a third method that will be used in conjunction with the column wash 



pump program.  This method will do an injection for a blank or empty vial in 
autosampler tray position 99.  Set “First” and “Last” vial position fields to “99”. 
Set the “Replicate” field to “1”. While the “Volume” field can be set to any 
value, a value of “1” is preferred.  Press the function key F6 (“STOR”), key in a 
number of your choosing (e.g., “19”) then press “enter”. Respond to the next 
two prompts with a “yes”.  Input a name for this method (“i.e., “WASH”) then 
press “enter”.  

If necessary, additional methods may be created following the steps in this 
section.   

 

5. At the “READY” screen, press function key F5 (“SEQ”). Press F8 (“DELS”) to 
delete previous sequences, if present.  Three columns will be shown: “SET”, 
“METHOD”, and “INJECTIONS”.  The “METHOD” column will be highlighted; 
key in “1” followed by the “enter” key. The table will automatically create and 
jump to a line for set 2.  Enter “2” then press “enter”. You will again be 
prompted to enter a method number for set 3. Enter “3” then press “enter”. 
You will be prompted to enter a fourth set, but that will not be necessary 
unless more than three methods need to be linked together. You can scroll 
the sets by using the up and down arrow keys.  If you inadvertently created 
too many sets, position the “>” symbol to point at the unwanted set and press 
the “delete” key.  The “INJECTIONS” column, which shows the number of 
injections programmed for each method, cannot be edited.  

6. Link the methods together by pressing the F6 function key (“LINK”).  

7. The HPLC autosampler is now programmed.  

t. ICP-DRC-MS Instrument Setup 

To improve workflow, complete the programming steps described in this section before the day of 
analysis.  

(1) Programming the DRC™ Gas Flow Delay Parameter 
A special NexION® DRC™ setting, called “Flow Delay”, needs to be changed from its default 
setting to avoid the problem of the NexION® software forcing a time delay of several seconds 
before collecting data at the start of a chromatographic run in DRC™ mode. This change only 
needs to be done once per software installation or upgrade, or if the setting was deliberately 
changed by a field service engineer. It is a good idea to inform the service engineer who intends 
to perform work on the instrument of the importance of returning the “Flow Delay” to the non-
default value of 1. Must be done in Service mode. 

1. From within the NexION® software in the “Instrument Control Session” 
window, choose menu item Options > Configuration.   

2. Click on the “set” button under the “Cell Gas Delays” section.  If the “Flow 
Delay” (Gas changes while in DRC™ Mode) setting is a value other than “1”, 
change the value in the field named “Flow Change” to “1”. Click “Apply” then 
click “Close.”    

(2) Programming the NexION® “.mth” file 
1. If it is not already open, launch the NexION® program and in the “Instrument 

Control Session” window, choose menu item File > Review Files. Click the 
“Load” button for “Method”, the first item on the list. Navigate to the folder 



“C:\NexIONdata\Method” and click on “As_HPLC-1_drc.mth” file† then click 
the “Open” button.   

2. Proceed to step three unless, the “As_HPLC-1_drc.mth” file cannot be found, 
or it has been changed or corrupted in a manner that makes its use 
questionable.  If this is the case, cancel the open file dialog box and close the 
Review Files window by clicking “Done”.  Perform the following steps: 

(a)  Make the active method file the active window.  Do this by clicking on the 
tool bar icon that looks like a notepad with a “Cu” on it. Click File > New 
on the menu bar and then choose “Data Only” in the New Method 
window that appears.  Click OK then maximize the window.  Enter the 
information in TABLE 7- into this window :  

TABLE 7-9: NEXION® TIMING PARAMETERS 

Parameter Setting 

Sweeps/Reading: 1 
Readings/Replicate: 1403 
Number of Replicates: 1 
Mass Cal File: C:\NexIONdata\masscal\default.tun 
Optimization File: C:\NexIONdata\conditions\As_HPLC.dac 

  
(b)  On the first line of the worksheet-like table, click in the cell of row 1 of the 

“Analyte (*)” column.  Type “As” then the enter key.  The row will 
suddenly be filled-in with arsenic’s “Begin Mass (amu)” of 74.92 (or 
something close) and several default parameters.  Tab from cell to cell to 
fill in the information shown in TABLE 8-. 

TABLE 7-10: NEXION® ANALYTE PARAMETERS 

Parameter Setting 

Analyte: As 

Begin Mass (amu): 74.9216 (or something close will be automatically entered 
by software) 

End Mass: <leave empty> 
Scan Mode: Peak Hopping 
MCA Channels: 1 
Dwell Time: 488 
Integration Time: 
Corrections: 
Mode: 
Cell Gas A: 
Cell Gas B: 
RPa: 
RPq: 

(automatically determined by software) 
<leave empty> 
<right click to choose> DRC 
<instrument specific> 0.55 
<leave empty> 
<leave empty> 
<instrument specific> 0.50 

  
  

(c) Click on the “Processing” tab and enter the following information: 

                                                      
†Actual file names may differ from those presented throughout this document.  



TABLE 7-11: NEXION® PROCESSING PARAMETERS 

Parameter Setting 

Detector: Pulse 
Measurement Unit: Cps 
Process Spectral Peak: Average 
Process Signal Profile: Average 
Baseline Readings: 0 
Apply Smoothing: Checked 
Factor: 5 
Auto Lens: On 
Isotope Ratio Mode: Off 
  

(d) Skip the “Equation” tab. Click on the “Sampling” tab and enter the 
following information:  

TABLE 7-12: NEXION® SAMPLING PARAMETERS 

Parameter Setting 

Peristaltic Pump Under 
Computer Control: Checked 

Peristaltic Pump:  
         Sample Flush: Time: 0 Speed: 0.0 
          Read Delay: Time: 0 Speed: 0.0 
          Analysis: Time: 0 Speed: 0.0 
          Wash: Time: 0 Speed: 0.0 
Sampling: External 
  

(e) Click on the “Report” tab and enter the following information:  

TABLE 7-13: NEXION® REPORT PARAMETERS 

Parameter Setting 

Report View | Send to 
Printer: Unchecked 

Report Options Template: <leave empty> * 
Automatically Generate 
NetCDF File: C:\NexIONdata\reportoutput\ 

Report to File | Send to File: Unchecked 
Report Options Template: <leave empty> * 
Report File Name: <leave empty> * 
Report Format: Use separator 
File Write Option Append 

* Content of these fields is not important since Send To Printer/File is unchecked.  
 

(f)  Choose menu item File > Save As and navigate to 
“C:\NexIONdata\Methods\” folder.  Enter “As_HPLC-1_drc.mth” as the 
name of the method file and click the “Save” button.  

3. The NexION® method “As_HPLC-1_drc.mth” is now loaded into memory.  



(3) Programming the NexION® “.dac” file 
1. If it is not already open, launch the NexION® program and in the “Instrument 

Control Session” window, choose menu item File > Review Files.  Click the 
“Load” button for “Conditions”, the sixth item on the list.  Navigate to the folder 
“C:\NexIONdata\Conditions” and click on the “as_hplc.dac” file then “Open”.  

2. If the “as_hplc.dac” file cannot be found, or it has been changed or corrupted 
in a manner that makes its use questionable, cancel the open file dialog box 
and close the Review Files window by clicking the “Done” button. Do the 
following steps; otherwise, proceed to step 3: 

(a) Make the active method file the active window (do this by clicking on the 
tool bar icon that looks like a peak with a red arrow on crest of it). Then 
click File > Open on the menu bar, navigate to the folder 
“C:\NexIONdata\conditions\”. Click on the most current “default.dac” file 
then click the OK button.  Complete the “Current Value” column with the 
information in TABLE 7-1.  Note: Values in TABLE 8-13 are suggested 
starting values.  Instruments vary in their optimal parameter values, and 
analysts should use their discretion.     

TABLE 7-14: NEXION® OPTIMIZATION PARAMETERS 

Parameter Setting Parameter Setting 

Nebulizer Gas Flow (NEB): 0.9* Cell Rod Offset [CRO] -12* 
Auxiliary Gas Flow: 1.2 DRC™ Mode NEB 0.9* 
Plasma Gas Flow 18 DRC™ Mode QRO -7.5* 

ICP RF Power: 1600 DRC™ Mode Cell 
Entrance Voltage -4* 

Analog Stage Voltage: - 1600* DRC™ Mode Cell Exit 
Voltage -4* 

Pulse Stage Voltage: 
Discriminator Threshold: 
Deflector Voltage: 

1000* 
12 

-10* 
DRC™ Mode CRO -2* 

Quadrupole Rod Offset 
[QRO] 0* DRC™ Mode AFT 250* 

Cell Entrance Voltage - 3* DRC™ Mode RPa 0 
Cell Exit Voltage -3* DRC™ Mode RPq 0.50* 
Cell Rod Offset {CRO} -12* DRC™ Mode Cell Gas A 0.55* 
DRC™ Mode NEB 0.9* DRC™ Mode Cell Gas B 0 

*Suggested starting values only. Optimum parameters will depend on outcome of the optimization 
procedure. 
 
 

(b) Choose menu item File > Save As in the NexION® “Instrument Control 
Session” window menu bar and navigate to “C:\NexIONdata\Conditions\” 
folder. Enter “as_hplc.dac” as the name of the optimization file and click 
the “Save” button.  

3. The NexION® method “as_hplc.dac” is now loaded into memory.  

 

(4) Creating the NexION® Sample Table “.sam” file 
1. If it is not already open, launch the NexION® program and in the “Instrument 

Control Session” window, choose menu item File > Review Files.  Click the 



“New” button for “Dataset”, the second item on the list.  Navigate to the folder 
“C:\hplc\data\” and enter the file name “As<yymmdd>” (where yy = last 2 digits 
of current year, mm = month, and dd = date of run, for example, As110201 
denotes an Arsenic Speciation run on Feb 1, 2011) and click the “Create” 
button.  The new dataset folder has been created and is now active.  Click 
“OK” in the Review Files Window.  

2. Click on the tool bar icon that looks like three Erlenmeyer flasks.  Choose File 
> New on the menu bar.  A new window will appear titled “Samples – 
[Untitled]”.  Click the “Batch” tab.  Click on the box for the “Use Manual 
Sampling: to place a check mark to indicate usage of manual sampling. 

3. Click on the “Sample Template…” button. A dialog box titled “Sample 
Template Data” will appear.  Enter the following information:  

TABLE 7-15: SAMPLE TEMPLATE DATA 

Parameter Setting 

Sample ID Prefix: <leave empty> 
Sample ID Number: 101 
Sample ID Suffix: _  <a single underscore character> 
Increment: 1 
Autosampler Position – Number: 100 
Autosampler Position – Increment: 0 
Range – Start Row: 1 
Range – End Row: 5 
  

 
Click the “Generate” button.  

4. Again, click on the “Sample Template…” button. The same dialog box titled 
“Sample Template Data” will appear. Enter this information:  

TABLE 7-16: SAMPLE TEMPLATE DATA 

Parameter Setting 

Sample ID Prefix: <empty> 
Sample ID Number: 001 
Sample ID Suffix: _  <a single underscore character> 
Increment: 1 
Autosampler Position – Number: 1 
Autosampler Position – Increment: 1 
Range – Start Row: 6 
Range – End Row: 105 
  

 
Click the “Generate” button.  

5. From the menu bar, choose File > Save As and save the file in the directory 
“C:\hplc\data\” using the name “As<yymmdd>.sam” (where yy = last 2 digits of 
the current year, mm = month, and dd = date of run).  

6. It is a good idea to save a copy of this file as a template, thereby avoiding the 
need to re-create it every time.  



u. HPLC–ICP-DRC-MS System Connection and Startup 

(1) Interfacing the HPLC Column to the ICP-DRC-MS Nebulizer   
1. Turn off the ICP-MS plasma if it is on. 

2. Remove any non-HPLC tubing that may have been installed in the nebulizer.  

Connect the HPLC column effluent tubing (coming from port #3 of switching 
valve #1) to the ICP-DRC-MS nebulizer/spray chamber assembly as shown 
below.   

 

  

Important! 
Inspect the tubing-nebulizer interface. It is important that there is no gap between the end of the 
HPLC tubing and the portion of the nebulizer where it abruptly narrows to a capillary tube. Small 
gaps can contribute significantly to chromatographic peak broadening and tailing.  

(2) Priming the HPLC Pump 
1. Turn on the HPLC Series 200 Vacuum Degasser (switch is on back of unit).  

2. If it has not already been done, place each mobile phase reservoir tubing into 
the correct reservoir bottles, i.e. place end of tubing “A” into the bottle 
containing HPLC Buffer A, and end of tubing “B” into the bottle containing 
HPLC Buffer B.  Reservoir tubing “D” and “E” are placed into bottles 
containing 5% acetonitrile in water.  Press the “rinse” key on the autosampler 
to prime and rinse the autosampler fluid path.   

 

3. On the HPLC pump, open the door that accesses the pump head. Attach a 30 
mL or larger plastic syringe to the purge port. Open purge port by turning its 
knob counterclockwise ~¼ to ½ turn. 

 

 
 

Important! 
Be sure the HPLC pump’s purge port is open and that a syringe is attached before 
completing the next step. While there is no specific danger to the analyst, an over-pressure 
situation can occur that, under certain circumstances, could damage the HPLC pump, column or 
other components.  

4. At the HPLC pump control panel, press the “Purge” button. Press F4 (“%A”) 
followed by F3 (“FLOW”).  Key in 2 then press the “enter” key.  The pump will 
immediately start and quickly ramp up to a flow rate of 2 mL/min.  

5. Allow the pump to fill the syringe with about 15 mL of buffer A.  Watch the 
reservoir tubing for air bubbles, which should be flushed out.  If there are air 
bubbles inside the tubing, tap the tubing to free the air bubble(s).  The tubing 
should be bubble-free after ~10 mL of buffer has been pumped through. 

6. Press F5 (“%B”). The pump will now switch to reservoir B.  Again, watch for 
bubbles and make sure they are flushed out of the tubing.  Allow another 15 



mL of buffer to be pumped or until the syringe is almost full, then press the 
“stop” key to stop flow.  

7. Close the purge port (turn knob clockwise), remove syringe, and close door. 
Dispose of syringe contents to waste or in a sink. 

(3) Adjusting the Peristaltic Pumps 
1. Check the external peristaltic pump’s tubing for signs of wear, which will be 

evident by flattening of the tubing and pinch-roller marks. Excessively worn 
tubing should be replaced.  

2. If necessary, install new large diameter white-black two -stop peristaltic pump 
tubing on the bottom channel of the external peristaltic pump that controls the 
draining of the spray chamber.  If the pump is rotating clockwise, connect the 
left end of the white-black tubing to the tubing that empties the ICP-MS’ spray 
chamber.  Connect the right end of the “white-black” tubing to the Tygon 
waste line that leads to the large liquid waste carboy.  Close the channel 
clamp. Do a preliminary tightening of the peristaltic pump channel’s tension 
clamps on the “white-black” pump tubing. Later, when you are able to observe 
liquid actively draining from the spray chamber, you will make further 
adjustments to the tension clamps so that the spray chamber will properly 
drain without applying excessive pressure on the tubing. Close the remaining 
clamps of the other channels. 

3. On the peristaltic pump that controls the internal standard flow, install new 
black-black two-stop peristaltic pump tubing on the top channel and close its 
clamp. Note that the peristaltic pump will rotate counterclockwise. Into the 
right end of the black-black peristaltic tubing, insert the free end of the tubing 
that will draw Internal Standard solution (i.e. the one that will come from the 
Internal Standard bottle). Into the left end of the black-black peristaltic tubing, 
insert the tubing that will carry Internal Standard to Port #6 of switching valve 
#1 (see TABLE 8-1-A).   

4. On the instrument peristaltic pump, install new black-black pump tubing and 
close the clamp.  Note that the peristaltic pump will rotate counterclockwise.  
Into the bottom end of the black-black tubing, insert the end of the sampling 
probe that will draw daily solution.  Into the top end of the tubing, insert the 
tubing that will carry daily solution to port #3 of switching valve #2 (see TABLE 
8-1-B). 

v. ICP-DRC-MS Warm Up and Performance Check  

1. Perform a pre-ignition check of the ICP-DRC-MS according to PE 
recommendations specified in the manual.   

2. Ensure that the digit “1” is displayed on switching valve #1.  If it is not, press 
the “local/remote” button until a yellow light indicates local mode.  Then, 
toggle the arrows to display a value of “1” in the digital window.  Additionally, 
ensure that a value of “1” is in the display on switching valve #2.   

3. Launch the NexION® ICP-MS program and note whether all graphical 
indicators of instrument readiness are green.  If not, take the appropriate 
actions described in the instrument’s software and hardware manual.  

4. Perform necessary daily maintenance checks as described in Chapter 2 of the 
NexION® 300 ICP/MS System Maintenance Guide (e.g., argon supply, 
interface components, cleanliness, positioning, and interface pump oil 
condition).  Note the base vacuum pressure in the INSTRUMENT window of 
the software.  (Before igniting the plasma, the vacuum is typically between 8 x 



10 -7 and 1.8 x 10 -6 torr).  Keep a record of any maintenance procedures 
along with the base vacuum pressure in the Daily Maintenance Checklist 
logbook.  

5. Start the external peristaltic pump that controls the waste coming from the 
spray chamber by pressing the appropriate arrow on the peristaltic pump 
control panel.  Press either the up or down arrow keys to adjust the peristaltic 
pump speed to approximately “6.25 or greater”. Ensure that the direction of 
rotation is correct so that the spray chamber is being drained and that waste 
liquid will go to the waste carboy jug.  

6. In the INSTRUMENT window of the NexION® software, click the “Main” tab 
and click the plasma “Start” button to ignite the plasma.  In the same window, 
the ignition sequence bar (blue progress bar) will start to expand to the right, 
indicating the approximate time before plasma ignition.  Before the bar 
reaches its end, look at the spray chamber on the ICP-MS and watch for 
plasma ignition. Proper ignition will occur suddenly and with a single audible 
“pop”.  A bright white light will emanate from the injector assembly that 
connects to the spray chamber.  The light may at first flicker, but it should 
establish a more or less steady intensity after 5–10 seconds.  

On a rare occasion, the plasma may ignite emitting an orange, violently flickering light, and 
electrical discharge noises will be heard.  In this case, immediately shut off the plasma by 
pressing the button next to the photo depicting a plasma on the ICP-DRC-MS instrument’s 
front control panel.  Wait 30 seconds then investigate the cause of the plasma misfire.    

7. On occasion, the plasma may extinguish a few seconds after ignition.  
Promptly reignite by pressing the “Start” button on the ICP-DRC-MS 
instrument’s front control panel.  Usually, the plasma will stay lit after the 
second try, but if not, investigate the cause of the plasma instability (refer to 
the NexION® 300 ICP/MS System Maintenance Guide). 

8. Soon after the plasma ignites, place the sample probe (the one connected to 
the instrument peristaltic pump’s “black-black” tubing, PerkinElmer® P/N 
B300-0161) into the daily performance check solution.  In The NexION® 
software, click the “Devices” tab and set the speed on the peristaltic pump to 
approximately 24.  Watch the tubing that drains the spray chamber for a half 
minute or so.  If the tubing is filling with liquid and you do not see bubbles 
being carried away from the spray chamber drain (and especially if you see 
liquid starting to rise within the spray chamber) immediately remove the 
sample probe from the rinse solution.  Check that the peristaltic pump is 
rotating in the proper direction so that the spray chamber is draining.  If not, 
immediately correct the direction of rotation on the peristaltic pump.  Next, 
tighten the thumb screw on the tension clamp of the peristaltic pump about ¼ 
turn.  Examine smoothness of flow of liquid draining from the spray chamber.  
If there is no liquid flow or if it continually “starts and stops”, tighten the thumb 
screw again.  Keep tightening the thumb screw until large bubbles flow 
through the drain line at a consistent pace.  Now, slowly loosen the thumb 
screw until the flow stops or becomes hesitant.  Make one final adjustment by 
tightening the thumb screw ½ turn.  At this point, the tension on the peristaltic 
pump tubing should be correct.  Re-insert the sample probe into the rinse 
solution.  

9. Repeat the preceding steps for adjusting the tension clamp for the “black-
black” tubing on the channel if the flow is not steady and consistent.  

10. Let the ICP-DRC-MS warm up for 30-45 minutes.   



11. The following step is for the initial method setup only: 

(a) While the instrument is warming up, in the NexION® program window 
titled “Instrument Control Session”, choose menu item File > Review 
Files.  Click the “Load” button for “Conditions”, the sixth item on the list. 
Navigate to the folder “C:\NexIONdata\Conditions” and click on 
“as_hplc.dac” file then click the “Open” button.  Return to File > Review 
Files and click the “Load” button for “Method”, the first item on the list. 
Navigate to the folder “C:\NexIONdata\Method” and click on “Daily 
Performance.mth” file then click the “Open” button.  Add a new line for 
arsenic “As” in the Quantitative Analysis Method window.  Set the Dwell 
Time to 50. Do a File > Save and save the edited method as 
“As_HPLC_daily.mth”.  Click on the Sampling tab and uncheck 
“Peristaltic Pump under Computer Control”.  Return to the Timing tab. 

12. After warm-up, complete the appropriate daily optimization procedures as 
described in Chapter 4 of the NexION® Software Guide.  Include beryllium 
(m/z 9) in the mass calibration, and be sure to use mass calibration solution 
containing 10 µg/L beryllium if a mass calibration is needed.  Do the autolens 
optimization and daily performance check by using a 1 µg/L multi-element 
solution that includes 1 µg/L of arsenic.  Instrument response for 1 µg/L 
arsenic should give counts >2000 cps (in Standard Mode). Fill in the Daily 
Maintenance Checklist in the instrument logbook according to the completed 
optimization procedures.  If a tuning (mass-calibration) procedure was done, 
save it to the file “default.tun,” and also in a separate file containing the 
analysis date “default_MMDDYY.tun” (where MM=month, DD=day, and 
YY=year).  Save the new optimization parameters (i.e., torch alignment, 
autolens values, nebulizer gas flow rate, and deflector voltages) to the file 
“As_HPLC.dac”. 

Also perform a daily performance check in DRC™ mode to record the arsenic 
counts that you receive.  Record the DRC™ arsenic counts on the Daily 
Maintenance Checklist. 

If an HPLC analysis is to be run the same day, you may leave the plasma on 
until it is time to convert the nebulizer to interface with the HPLC.  If not, press 
“Stop” on the NexION® control panel to turn off the plasma. 

w. Turning on the Reaction Cell Gas 

1. Flush the cell gas for 20 seconds by lifting the lever on the right side of the 
instrument. 

2. Start the flow of the reaction-cell gas (10% hydrogen, 90% argon) and allow 
the cell conditions to equilibrate.  Make sure the regulator on the reaction-cell 
gas cylinder is set to approximately 7 psi.   

3. Click on the “Manual Adjust” tab of the “Conditions” window and enter a value 
of “0” in the appropriate cell-gas field (cell-gas A or B, depending on how the 
instrument is set up).  Then enter a value of 0.6* in the same field.  A clicking 
should be heard from the ICP-DRC-MS cell-gas solenoid as the flow turns on.   

4. Monitor the flow on the mass-flow controller by clicking on the “Diagnostics” 
tab of the INSTRUMENT window of the NexION® program and look for a field 
labeled “Cell Gas A”. The flow should reach approximately “0.6*” within 10–15 
seconds.   If possible, allow 30 minutes for the cell to equilibrate before 
beginning analysis, with the cell gas flowing at 0.6*mL/min.  Note:  The cell 
gas will automatically turn off after 45 minutes if the analysis has not begun. 



*Or the DRC™ gas value that is found to be optimal. 

5. Once the cell gas has warmed up, perform a DRC™ neb gas optimization and 
a deflector voltage optimization.  Update the values if needed.  Perform a 
DRC™ Mode Daily Optimization Check and record the results in the Daily 
Maintenance Checklist.  

6. Save the new optimization parameters to the file “As_HPLC.dac.”  If needed, 
save it again to a new file named “default <yymmdd.dac>” (where yy=year, 
mm=month, and dd=day; do not include the brackets in the file name). 

7. After the analysis of the DRC™ mode Daily performance check is complete 
and deemed satisfactory, change the selections on the 6-port switching valves 
#1 and #2 to match the values described below: 

(a) Switching Valve #1: Remote, “1” 

(b) Switching Valve #2: Local, “2” 

8. Place the free end of the tubing that will carry the internal standard into a 
bottle containing 1 liter of the Internal Standard solution.  

x. Entering Sample Names into the NexION® Sample Table  

1. Click on the tool bar icon that looks like three Erlenmeyer flasks. If the current 
Samples window is not this run’s sample file, then choose File > Open on the 
menu bar and navigate to and open this run’s current data folder in 
“C:\hplc\data\”. Click on the file named “As<yymmdd>.sam” (yy = year, mm = 
digit month, dd = date) and open it. The Samples window will be the one 
created in the Creating the NexION® Sample Table “.sam” file section.   

2. Fill in the name of each sample by double-clicking after the “_” (underscore) in 
the cell matching its “A/S Loc”. Type in the sample name and press “Enter” on 
the keyboard. In this manner, enter the name of every blank, calibrator, quality 
control, and sample that will analyzed in the run.  If barcodes are used on the 
sample labels, use the barcode scanner attached to the ICP-DRC-MS 
computer to scan the sample ID from the barcode on each sample before 
placing it into position in HPLC autosampler tray. An Excel workbook macro 
can be used to create a sample list, which puts each sample into the correct 
autosampler formatting to help reduce error. 

3. Keep the following in mind while filling out the Samples table.  

Autosampler tray position 100 will contain the vial containing an excess low 
QC sample, called “EQ”, which will be injected with five replicates during the 
initial system equilibration period that occurs before the start of calibration. 
“EQ” is not used for QC but is strictly for equilibrating the HPLC and 
conditioning the ICP-DRC-MS. 
Autosampler tray position 99 needs to contain a blank vial (even an empty vial 
will do).  
Insert a “Bk” between the equilibrators.  Also insert blank checks throughout 
the run as needed to show that carryover is not occurring.  
No more than 24 hours should lapse between the time that the actual 
analytical run starts (the analysis of the “Bk” in autosampler location 1) and 
the analysis of the last vial is complete.  Keep this in mind when determining 
how many samples will be analyzed. 

 



TABLE 7-17: NEXION® SAMPLES TABLE 

A/S 
Loc. 

Batch ID Sample ID Measurement 
Action 

Method … Sample Type 

100  101_EQ Run Sample                     Sample 
100  102_EQ Run Sample   Sample 
100  103_EQ Run Sample   Sample 
100  104_EQ Run Sample   Sample 
100  105_EQ Run Sample   Sample 
1  001_Bk Run Sample   Sample 
2  002_S0 Run Sample   Sample 
3  003_S1 Run Sample   Sample 
4  004_S2 Run Sample   Sample 
5  005_S3 Run Sample   Sample 
6  006_S4 Run Sample   Sample 
7  007_T0 Run Sample   Sample 
8  008_T1 Run Sample   Sample 
9  009_T2 Run Sample   Sample 
10  010_T3 Run Sample   Sample 
11  011_T4 Run Sample   Sample 
12  012_Bk check Run Sample   Sample 
13  013_LU-XXXX Run Sample   Sample 
14  014_HU-XXXX Run Sample   Sample 
15  015_Bk check Run Sample   Sample 
… …rows for 20 samples omitted for brevity …  … 
36  036_Bk check Run Sample   Sample 
37  037_LU-XXXX Run Sample   Sample 
38  038_HU-XXXX Run Sample   Sample 

       
The sample names will resemble those typed in bold in the example table above. In 
the example table above, a run of 20 samples is shown so the last vial ends up being 
placed in A/S Location #38. Of course, the actual position of the last sample depends 
on the total number of vials in the autosampler tray.  Note that, if more than one 
group of samples is to be analyzed, each group needs to be bracketed by its own 
QC.  In some instances, on the sample table this rule will result in four QC samples 
being run in succession (for instance, LU-xxxx, HU-xxxx, LU-xxxx, HU-xxxx).  Be 
sure to delete all unused rows after the last vial in the ELAN Samples window, i.e. 
clear all rows after the last row by selecting them and press Ctrl-Delete.   

The numbers preceding the underscore character (with the exception of sample 
numbers “101” through “105”) correspond to the order of injection. These numbers 
will later help the analyst find individual chromatograms based on injection number 
rather than being forced to scroll long lists of alphabetically-sorted file names in 
Windows Open File dialog boxes and looking for specific sample names during post-
run data processing in TotalChrom™.  

4. When satisfied that the Sample table entries are correct, choose File > Save.  

5. Analysts may print the NexION® Sample table by choosing the File > Print 
Setup > Reports command. In the ensuing dialog box, select the preferred 
printer and click OK. Next, choose File > Print and then click the Print button. 



Printouts may be helpful for the correct vial positions when loading samples 
into the HPLC autosampler tray.   

y. Starting the Run 

1. Restart the NexION® controller computer by going to the Windows Start 
button and choosing “Restart”. This serves to purge the computer of possible 
memory/register conflicts and will give the system and NexION® software a 
fresh start. It is unnecessary to shutoff the plasma as the NexION® instrument 
will sustain it while the computer does a restart.  

2. Check the waste carboy. If more than two-thirds full, discard of the waste 
using the protocol outlined in SOP DLS 3500 Handling Corrosive Liquid 
Laboratory Waste.  

3. Check that the tubing that draws internal standard is inserted into the bottle 
containing Internal Standard and that there is sufficient quantity of Internal 
Standard. 

4. Check that there is sufficient mobile phase to last the entire run. In addition, 
be sure that Bottle D and the HPLC Autosampler’s wash bottle contains 
sufficient amount of 5% (v/v) acetonitrile.  It is very important that line D does 
not become filled with air bubbles at any point during analysis.  

5. Set the HPLC Series 200 Column Oven to 35°C if it is not already at that 
temperature.  

6. Check for stray “.nc” files by using Microsoft Windows® File Explorer to look 
inside the C:\NexIONdata\ReportOutput folder.  Move any existing files that 
end with “.nc” extension to another folder so that the 
C:\NexIONdata\ReportOutput folder is empty of “.nc” files.  Close Windows 
File Explorer.  

7. Launch NexION® Instrument Control program if it is not already.  Do not 
launch or start any other programs at this time. 

8. Check that the correct Sample file in the window “Instrument Control Session” 
is active. If it is not correct, load the correct Sample file. In this window, note 
the injection number of the last vial as indicated by the numbered prefix 
leading the first underscore (“_”) character (e.g., 42 from “042_samplename”). 

9. Check that the HPLC pump methods are correctly programmed according to 
Programming the HPLC Pump Methods.  On the HPLC pump, press the soft 
key F5 (“SEQ”). Confirm that there are just three lines indicating sets 1, 2 and 
3.  Check that sets 1 and 3 are configured properly. Press soft key “SET”, 
input 2 then press the “enter” key.  Press soft key F4 (“LAST”) and input the 
injection number of the last vial noted in the preceding step.  Press the “enter” 
key. Press soft key F6 (“LINK”) then press the “return” key. The display will 
return to the top level.  Confirm that the top line in the pump control panel 
display displays “METHOD01 STORD SHTDN Q01.100.00” indicating that the 
pump methods are now linked. Do not press the soft key F8 (“STRT”) at this 
time.  

10. Check that the HPLC autosampler methods are correctly programmed 
according to Programming the HPLC Autosampler.  On the HPLC 
autosampler, press the soft key F6 (“DIR”), followed by soft key F4 (“RCL”). 
Input 2 then press “enter” followed by “yes”. Next, press F2 (“METH”).  A new 
screen presents a table with column headers “First”, “Last”, “Volume”, 
“Replicates” and “Time”.  Using the arrow keys on the autosampler panel, 
highlight data field “LAST” and input the injection number of the last vial noted 



in the preceding two steps.  Press the “enter” key.  Next, press F6 (“STOR”), 
input 2 then press the “enter” key.  Respond to the next two prompts with a 
“yes” then a “no”.  Press the “return” key. If the word “LINKED” does not 
appear on the autosampler display, then link the methods together by 
pressing the F6 function key (“LINK”).  

11. Check that the correct NexION® method is loaded and active in the window 
“Instrument Control Session”.  If it is not correct, load the correct Method file. 
Check under the Sampling tab that “Peristaltic pump under computer control” 
is checked, and the pull-down menu “Sampling” indicates “External”.  

12. Check that the DRC™ gas is indeed flowing by making the NexION®’s 
Instrument window active and clicking on the Diagnostics tab.  Inspect the Cell 
Gas A, its value should be fluctuating at 0.6 (or other optimal value) ± 0.01 
mL/min. If it is not, see section Turning on the Reaction Cell Gas for details to 
turn on the DRC™ gas flow.  Make the conditions window active and Choose 
File > Save to save the method file.  

13. Choose File > Review Files in the “Instrument Control Session” menu bar. In 
the next window, click the “Load” button for “Dataset” (second item) and 
navigate to this run’s data folder, double-click on it and click on the “OK” 
button.  The correct Dataset path should now be indicated.  Click the “Done” 
button.  

14. Check that all blanks, calibrators, QC and sample vials are loaded into their 
correct positions in the HPLC autosampler tray, as designated by the 
NexION® Sample window (or its printout).  

15. Press function key F5 (“SEQ”) on the Autosampler and check that the total 
number of injections (i.e., the sum of all injections for each listed method) 
agrees with the number of vials + 4 (accounting for the extra 4 injections of 
the equilibrator vial in position #100) in the autosampler tray. Press the 
“return” key to get back to the main screen.  See section Programming the 
HPLC Autosampler for details on how to program the autosampler.  Check 
that the HPLC autosampler’s methods are linked and that the word “LINKED” 
appears in the autosampler’s information screen.  

16. This step is optional but offers the advantage that the NexION® data files will 
be converted in real time to TotalChom™ “.raw” files that have names 
containing a date-time stamp corresponding to actual time of injection.  

(a) Launch TotalChrom™ Navigator.  In the resulting TotalChrom™ 
Navigator window, choose menu item Apps > ChromLink (alternatively, 
you may launch ChromLink™ from the operating system Start > 
Programs menu).  

(b) In the ChromLink™ program window, choose the menu item 
Configuration > Mass Details and check the Nominal Name and Mass for 
arsenic.  If it is missing or the NexION® tune (“default.tun”) file was re-
optimized earlier then ChromLink™ needs to be configured (see 
Configuration of ELAN ChromLink™ on page 53 for details). To save 
time, the analyst may choose to close the TotalChom™ Navigator and 
ChromLink™ windows and skip step 16 in its entirety.  Data file 
conversion via ChromLink™ can easily be done during post-run data 
reprocessing. 

(c) In the ChromLink program window, click on the “Browse” button to the 
right of the “ELAN ChromLink file location” field.  Navigate to the current 
working folder, double-click on it then click the “OK” button so that 



ChromLink knows where to save its processed files.  

(d) Otherwise, refer to step (b) of Data Processing and Analysis for details 
on proper setting of the ELAN ChromLink™ window’s parameter fields. 
In the ELAN ChromLink window, click the button “Start Processing ELAN 
Data Files” to put ChromLink in watch mode so it will process each data 
for each injection in real time. A new dialog box will open and indicate it 
is ready to convert data and waiting for the first file.  

17. Click on the NexION® “Instrument Control Session” window to make it active, 
and then click the mouse in the Samples window on the corner rectangle of 
the sample table (where row headers intersect column names).  The entire 
sample table will become highlighted (dark background).  Click the “Build Run 
List” button.  A “Run List” Box will appear.  This is where you can review and 
append the sample list and indicate “Autostop” when the batch is completed.  
Click the “Analyze Batch” button.  A Run Progress box will appear indicating 
that the NexION® software is now waiting for a signal from the HPLC that 
indicates the occurrence of an injection.  

18. If the HPLC pump is not already pumping, press function key F8 (“STRT”). 
This will start the flow of Buffer A and put the pump into a “wait for injection” 
mode.  

19. On the HPLC autosampler, press the “start” key. If the equilibration wait time 
has been reached, the autosampler will immediately begin its injection 
sequence.  Otherwise, it will respond with the message ‘WAITING FOR 
EXTERNAL READY” and wait for the equilibration wait time to complete.  

20. Open the NexION® “Instrument Control Session” Real-Time window by 
clicking the tool bar button that looks like a Gaussian distribution (or a 
burgundy chromatographic peak, if you prefer).   After the Real-Time window 
opens, click on the drop-down menu and select “Signal”.  Real-time data will 
now be displayed.   

When the HPLC pump’s equilibration time has been reached, the autosampler will 
seek the first vial and make an injection.  A blue bar in the NexION®’s “Measurement 
Status” box will now indicate that data is being collected.  The system can now run 
unattended.  

Check the progress of the run after 2 or 3 injections.  Note the chromatograms 
appearing in the NexION®’s Real Time window.  Adjust the signal scale in the Real 
Time window, as necessary.  Compare the positions and peak heights of each 
arsenic species relative to the internal standard.  It helps to visually compare it to a 
printed reference chromatogram.  If abnormalities in retention time, peak height or 
shape are readily apparent, the analyst may need to stop the autosampler and pump 
and abort the run in the NexION® program.  The HPLC pump and autosampler are 
stopped by pressing the “stop” buttons on their respective control panels.  Correct the 
problem(s) and restart the run.  

z. Instrument Shut Down 

1. Shut off ICP-DRC-MS plasma if it has not already been done.  Stop all 
peristaltic pumps and loosen tensioning bars and tubing.  

2. Check that the HPLC autosampler controller readout indicates that the 
sequence was successfully completed.  If not, note the message and 
investigate the reason for the message, for example, if a sample vial is 
missing. 



3. At the controller computer, visit the NexION® Instrument Control Session 
application and open the “Dataset” window.  Confirm that all samples were 
analyzed. 

4. Remove the calibrator, QC and sample vials from the HPLC tray.  Discard 
them according to CDC biohazard waste disposal guidelines. 

5. If you set up the autostop, make sure wash time is set at 20 minutes. 

8.  POST-RUN DATA ANALYSIS 

aa. Configuration of TotalChrom™ Integration Method 

The following information is presented as a starting point to help the analyst develop 
robust integration method parameters that will work best for most chromatography 
data.  Many of these parameters will work just fine as presented below.  However, 
the separation chemistry of HPLC columns can vary due to frequency of use, column 
replacement, or because of individual sample “oddities”.  Some parameters may 
need to be adjusted from time to time to maximize the ability of TotalChom™ to 
properly integrate peaks and identify components with minimum operator 
intervention.  Therefore, the analyst should pay particular attention to the 
chromatograms produced in every run and make necessary adjustments as 
warranted.  The analyst should be familiar with the frequently used integration 
functions of TotalChrom™ which are described in Chapter 18 of TotalChrom 
Workstation User’s Guide: Volume II.  

1. The creation of a new method file in TotalChrom™ is done the first time 
TotalChrom™ is setup, or it will need to be recreated if the file “Arsenic1.mth” 
cannot be found or has been corrupted.  In the TotalChrom™ Navigator 
window, choose the menu item Build > Method.  In the next dialog box, click 
the “Create a new method” radio button and click OK.  The default method will 
load into the method editor.  

2. Choose the menu item Process > Integration. Click on the “Integration” tab in 
the “Process” window.  Enter the information shown in TABLE 8-1. 

 

 

 

TABLE 8-1: INTEGRATION 

Basic Parameters  Advanced Parameters 
Bunching Factor : 1  Peak Separation Criteria  
Noise Threshold : 5  Width ratio : 0.2 
Area Threshold : 25  Valley to peak ratio : 0.01 
     
   Exponential Skim Criteria  
   Peak height ratio : 5 
   Adjusted height ratio : 4 
   Valley height ratio : 2 
 



The analyst may make appropriate changes to one or more of the Integration 
parameters in TABLE 9-1 if necessary.  

Click on the “Baseline Timed Events” tab. As a guideline, enter the information shown 
in TABLE 8-2 or other parameters as determined to be appropriate.  

TABLE 8-2: BASELINE TIMED EVENTS 

Defined Events 

Time Event Value Code Level 
0.000 Smooth Peak Ends On 5 +SM  
0.000 Locate Maximum On  LM  
0.000 Set Bunching Factor 3 BF  
0.000 Disable Peak Detection  - P  
0.350 Enable Peak Detection  +P  
0.500 End Peak Detection Inhibit  +I  
1.000 End Peak Detection Enable  - I  
1.000 Locate Maximum Off  -LM  
1.000 Set Bunching Factor 1 BF  
1.200 Common Baseline On  +CB  
2.200 Set Bunching Factor 2 BF  
2.250 Common Baseline Off  - CB  
6.250 Set Noise Threshold 3 NT  
6.250 Set Area Threshold  15 AT  
8.750 Peak End Detection Inhibit  +I  
10.80 Peak End Detection Enable  - I  
 

Be sure there is no checkmark in the box for “Correct actual times of all baseline 
events based on actual RT of nearest reference peak”. The parameters in TABLE 9-2 
are starting points.  The analyst may make appropriate changes to one or more of the 
Baseline Timed Events if necessary.  

 

3. Click on the “Optional Reports” tab.  Uncheck the box for “Keep temporary 
files”. 

4. Click on the “Replot” tab. Enter the information shown in TABLE 8-3.  

 

TABLE 8-3: REPLOT   

Plots  Miscellaneous 
     

Generate a separate replot : not checked  Start plot at end of delay : Checked 
Retention Labels : Peak crests*  Gradient overlay : not checked* 

Component Labels : Actual time  Draw baselines : checked* 
Scaling Type : Autozero offset  Timed Events : checked* 

Scaling Parameters   X axis label : Time [min] 



Full scale (mV) : 2.000*  Y axis label : Intensity [cps] 
*These parameters maybe altered to suit the analyst.  
 

It is unnecessary to click on the “User Programs” tab because it is not used.  Close 
the Process window by clicking on the “OK” button.  The parameters in TABLE 9-3 
are starting points.  The analyst may make appropriate changes to one or more of the 
Replot parameters if necessary.  In the Method Editor window, choose the menu item 
Components > Global Information.  Click on the “Global Information” tab in the 
“Global Information” window.  Enter the information shown in TABLE 8-4:  
 

TABLE 8-4: Global Information   

Volume units : µL  Unidentified Peak Quant.  
Quantitation units : µg/L  Calibration factor : 1.000e+99 
Sample Volume  : 1.000  Always use calib. Factor : selected 

Void time (min) : 0.000    
Calibration     

Internal Standard selected    
   RRT Calculation  

Reject outliers during 
calibration : Not checked 

 Use first peak in run as RRT 
reference:  selected 

Sample Amount Options     
Correct amounts for calibration 

standards : Not checked 
   

 Convert unknown samples to 
concentration units: Not checked 

   

 
The “LIMS Results” tab is not used. Click the “OK” button to close the window.  The 
parameters in TABLE 9-4 are starting points.  The analyst may make appropriate 
changes to one or more of the Global Information parameters if necessary. 

 

5. In the Method Editor window, choose the menu item Components > New 
Component.  The white list box in the left portion of the window will be empty. 
Click in the empty field labeled “Name” and type “IS”.  Press the tab key and 
enter “0.6” in the field labeled “Retention time”.  Put a checkmark in the box 
labeled “This component is an internal standard”.  Select the radio button 
labeled “Peak” if it is not already selected.  Leave the other fields and check 
boxes unaltered.  Click the “New Component” button.  Enter each of the 
component names and parameters listed in 8-5.  



TABLE 8-5: METHOD EDITOR – COMPONENTS SETTINGS 
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IS 0.6 5 3 No No  Yes No 
AC 1.70 3 3 No No IS No No 
AB 2.00 0 3 No No IS No No 
TMAO 2.10 3 3 No No IS No No 
AsIII 2.50 5 3 No No IS No No 
DMA 4.00 5 3 No No IS No No 
MMA 9.70 50 3 No No IS No No 
AsV 11.90 0 3 No No IS No No 
 

Click the “New Component” button before starting a new component.  After 
entering the last component, click the “OK” button.  The values for Retention 
Time, Absolute Window and Relative Window serve as starting points. The 
analyst may alter these values as actual chromatographic results may 
dictate.  

6. In the Method Editor window, choose the menu item Components > Defaults. 
Click on the “Identification” tab.  Enter the information shown in TABLE 8-6.  

7.   Click on the “Calibration” tab in Components Defaults Window.  Enter the 
information shown in TABLE 8-7.  To set up the method for the extended 
calibration, enter 150 for S1, 250 for S2, 500 for S3, and 1000 for S4.  Save 
this method using a different name such as “Extended Calibration (S4-S7)” to 
let the analyst know which calibration it covers.  The same has to be done for 
the “T” series calibrators.  

TABLE 8-6: COMPONENTS DEFAULTS — IDENTIFICATION 

     
Component Type : Peak  Reference : Blank 
Absolute window : 5   Internal Standard : IS 
Relative window : 5  Find tallest peak : Not checked 

     

TABLE 8-7: COMPONENTS DEFAULTS — CALIBRATION 

  Level Amount 
Calibration Type : Use Curve S0 1.0000E-6 

Curve Type : 1st Order S1 2 
Scaling : None S2 10 

Weighing :  None S3 50 
Purity (%): 100 S4 150 

Response :  Area   
Origin Treatment – Include : Not checked   



Origin Treatment – Force : Not checked   

    
 

8. The “User Values/LIMS” tab is not used.  Close the “Components Defaults” 
window by clicking the “OK” button.  

9. In the Method Editor window, click on “Components” in the menu bar.  If the 
menu item “Delete All Components” is not grayed out, select it and click the 
“OK” button when prompted to “Delete all components, calibration levels, and 
calibration replicates”.  Click the “OK” button.  

10. In the Method Editor window, choose the menu item Components > New 
Component.  The white list box in the left portion of the window will be empty. 
Click in the empty field labeled “Name” and type “IS”.  Press the tab key and 
enter “0.6” in the field labeled “Retention time”.  Put a checkmark in the box 
labeled “This component is an internal standard”.  Select the radio button 
labeled “Peak” if it is not already selected.  Leave the other fields and check 
boxes unaltered.  Click the “New Component” button.  Enter each of the 
component names and parameters listed in 9-5.  

11.  In the Method Editor window, choose the menu item Components > Edit 
Component then click the “Calibration” tab.  Click to highlight “TMAO” in the 
component list box.  Click on the cell containing “S0” and type “T0” (capital 
“T”) on the keyboard followed by the Enter key.  In this manner, replace “S0” 
through “S4” with “T0” through “T4”, respectively.  Click the “OK” button when 
finished.   

12.  In the Method Editor window, choose the menu item File > Description, and                                                                                                          
type in your name and the date this method was created.  Add any other           
pertinent information at this time. Click the OK button to close window. 

13. In the Method Editor window, Choose File > Save As.  A window appears 
inviting you to enter any information pertinent to this method, which will be 
saved with the method.  Enter your name and the date this method was 
created.  Click “OK” and a “TotalChrom™ File-Save-As” dialog box will open. 
Navigate the directory tree to get to the folder C:\HPLC\Methods. Double-
click on this folder.  In the “File name:” field, enter “Arsenic1.mth”.  If there is 
already a file in that folder with the same name, highlight that file and right-
click the mouse.  Choose “Rename” and give the file a new name (e.g. add 
“backup” to the name).  Click “Save’ and close the Method Editor window.  

bb. Configuration of ELAN ChromLink™ 

ELAN ChromLink™ should be configured after initial installation of the program.  At 
least one recent ELAN NetCDF file (with the “.nc” extension) containing data for the 
mass of interest that was collected since the last update of the “default.tun” file will 
need to be available in order to complete this step.  

1. Launch TotalChrom™ Navigator.  In the TotalChrom™ Navigator window that 
appears, choose the menu item Apps > ChromLink (alternatively, you may 
launch ChromLink™ from the operating system Start > Programs menu).  

(a) Inside the ELAN ChromLink window, click on Configuration > Default 
TotalChrom Method.  Click on the “Browse…” button and navigate to the 
directory C:\hplc\methods\. Select “Arsenic 150ppb LDR.mth” and click 
the “Open” button.  “C:\hplc\methods\Arsenic 150ppb LDR.mth” will now 



be the ChromLink™ default method.  Click “OK” to close the “Default 
TotalChrom Method” window.  

(b) Inside the ELAN ChromLink window, click on “Set”.  The “Operating 
Mode” window will open.  Click on the “Manual – process single ELAN 
NetCDF file” radio button then click the “Review ELAN NetCDF mass file 
components before processing” radio button.  Click “OK” to close the 
window.  Click on the “Browse…” button for “ELAN NetCDF file – 
location/file to be converted” field.  An open file dialog box will open, 
prompting you to choose a file.  Navigate to the latest working HPLC 
Data folder and choose any file with the “.nc” extension (perhaps one of 
the calibrators).  Click “Open”.  The dialog box will disappear and you will 
be returned to the “ELAN ChromLink” window.  The path and file to be 
converted will now be shown in the field called “ELAN ChromLink file – 
location/file to be converted”.  

(c) Click on the “Start Processing ELAN Data Files” button.  The “Processing 
ELAN Data” window will briefly open, followed by a window called “Mass 
Components in ELAN Data File”.  The file name being processed will 
appear in the ELAN File Contents panel along with its “Mass” and 
“Nominal Name”.  Write down the mass value.  The next panel called 
Configured Mass Components will show the mass and nominal name of 
the mass components that will be identified from the configured list and 
be processed as separate TotalChrom RAW files.  If the fields for “Mass” 
and “Nominal Name” are empty, or are different compared to the 
corresponding fields for Configured Mass Components, then click the 
“Edit Configured Mass Components” button.  A new window called “List 
of Mass Components” will open.  Click on the cell in the table at the top 
of the window containing the mass that you wrote down earlier.  Next, 
Click on the field named “Nominal Names” in the “Names” panel and 
enter “As”.  Be sure the field named “ELAN Name (mass)” contains the 
mass value that you wrote down earlier.  Leave the field “Expression” 
unchanged.  Next, click on the “Browse…” button and navigate to 
“C:\hplc\methods\arsenic1.mth” then click “OK”.  Put a checkmark in the 
box for “Process this mass component to produce its own TotalChrom 
RAW file”.  Make sure that the box for “Process this mass component as 
part of an expression” is unchecked.  Now, click the “Update Selected 
Mass Component” button.  One line should now show the following 
information:  

Nom. 
Name 

Mass Expression raw? In 
expr? 

TotalChrom Method File 

As 74.92†  X  C:\HPLC\Methods\Arsenic 150ppb 
LDR.mth 

† Or some value close to the atomic weight of arsenic.  

If not, repeat the above steps, except this time click the “Add as a new 
mass component” button.  Delete unnecessary lines by clicking on the 
line then clicking the “Delete selected mass component” button.  When 
satisfied that the List of Mass Components window is properly 
configured, click the “Close” button.  Next, click the “Close” button to 
close the “Mass Components in ELAN Data File” window.  Close the 
“Processing ELAN Data” window by clicking its “Close” button.  

(d) Inside the ELAN ChromLink window, click on the “Set” button. A window 



titled “Operating Mode” will open. Click on the “Automatic – process all 
ELAN NetCDF files in specified location” radio button. The lower radio 
buttons will gray out. Click “OK” to close the window.   

2. At this time, ChromLink™ may be closed by selecting File > Exit.  Click “OK” 
at the dialog box asking if you want to quit ChromLink™.  

3. In addition to configuring ChromLink™ itself, it is necessary to alter one value 
in the “seed” method file that ChromLink™ uses to set a select number of 
parameters to certain default values.  This step only needs to be done once 
following the installation of ChromLink™.  

(a) In the TotalChrom™ Navigator window, choose the menu item Build > 
Sequence and a dialog box called “Startup” will appear. Click on the 
radio button labeled “Load sequence stored on disk” then click the OK 
button.  Navigate to the folder on the C drive that contains the 
ChromLink™ program file (usually in C:\PenExe\ChromLink but if it is not 
there, check under the C:\Program Files directory).  Click on the 
sequence file “seed.seq” to highlight it.  If this file is missing, reinstall 
ChromLink™.  Click “Open”. A spreadsheet style sequence table will 
present itself in a window called “Sequence Information – Channel A”. 
There will be a minimized window for channel B data, ignore this window. 
Scroll across to the “Int Std Amt” column and click on the first cell in row 
1 of this column.  Replace the existing value with the concentration of 
working Internal Standard which is 2.5 µg/L.  

(b) Choose menu item File > Save. Close the Sequence Editor window by 
choosing File > Exit from the menu bar.  

cc. Data Processing and Analysis 

1. Open Microsoft Windows® File Explorer and open the current working HPLC 
data directory (e.g., C:\HPLC\Data\<current working folder>). Select all files 
ending with the .rst and .idx and “delete” them.  

2. If it is not already open, launch TotalChrom™. 

3. If ChromLink was not run in real-time data collection mode during the run as 
described in step 16 under Starting the Run (see page 47), do the following:  

(a) In the TotalChrom™ Navigator window, choose menu item Apps > 
ChromLink.  Choose the menu item Configuration > Mass Details and 
check the Nominal Name and Mass for arsenic.  If it is missing or altered 
then ChromLink™ needs to be configured (see Configuration of ELAN 
ChromLink™ on page 55 for details).  

(b) Check that the Mode field indicates “Automatic – Process all NetCDF 
files in specified location”.  If it does not, click the “Set” button to the right 
of this field and in the resulting “Operating Mode” dialog box click the 
“Automatic – process all ELAN NetCDF files in specified location” radio 
button.  Click “OK”.  Next, check that the Field labeled “ELAN NetCDF 
file – location/file to be converted” indicates the correct data folder.  This 
should be “C:\NexIONdata\Reportoutput\*.nc”.  If it is not, click the 
Browse button to the right of it, and in resulting dialog box, navigate to 
that folder. Double-click on that folder then click “OK” to close the front 
most dialog box.  Click the Browse button to the right of the field labeled 
“ELAN ChromLink file location…”. In the dialog box “Select 
TotalChrom™ Data Location”.  Navigate to the folder containing the run 



data and double-click on it.  Click “OK” to close that dialog box.  In the 
ELAN ChromLink window, click the button “Start Processing ELAN Data 
Files” to start processing of the run data.  A new dialog box will open and 
provide current information on the status of the data conversion.   

(c) When data conversion by ChromLink is completed within a minute or 
two, a message in the Step field will indicate “Successfully Finished”. 
Click “Close”. At this point, you may close the ELAN ChromLink 
application by choosing File > Exit or clicking on the window “x” box. In 
the resulting “OK to quit?” confirmation dialog box, click “OK”.  

4. In the TotalChrom™ Navigator window, choose the menu item Build > 
Method.  Click the “Load method stored on disk” radio button and click “OK”. 
In the TotalChrom™ File-Open” dialog box, find C:\HPLC\Methods folder and 
open “Arsenic 150ppb LDR.mth” file.  The template method file should now be 
loaded.  If instead of loading the method file an error message says the file is 
unavailable because it is in use and asks if you would like to open it in Read-
Only mode, click “No”.  Cancel the Open-File dialog box, and exit the Graphic 
Method Editor.  In the Navigator window, choose menu item Admin > CAM 
Administrator.  A window will appear with two panes.  In the left pane, click on 
the “+” sign in front of “TotalChrom Servers” to expand it.  Click on the 
computer icon on the next line that just appeared to highlight it.  In the right 
pane, under the heading “Resource/Instrument”, select the first item.  If there 
is more than one item, select every item by shift-clicking on each item.  Every 
item should now be highlighted.  Choose Edit > Remove Locks (or press the 
Delete key on the keyboard).  Next, click on the “+” sign in front of “Users” to 
expand it.  Click to highlight your TotalChrom™ user name that appeared.  In 
the right pane, under the heading “Resource/Instrument”, select every item 
and Choose Edit > Remove Locks.  This action serves to unlock files and 
make them available for editing.  If in the future, TotalChrom™ complains that 
files cannot be edited because they are locked, use CAM Administrator to 
unlock them.  Choose File > Exit to quit CAM Administrator.  Start again at the 
beginning of this step to open the Method Editor.  

5. Choose File > Save As.  At the next window you will be given the option to 
enter information about the method which can be done at your discretion.  
Click “OK” and a TotalChrom™ File-Save-As” dialog box opens.  Navigate the 
directory tree to get to the folder that contains the NexION data files for this 
run (typically in the folder C:\HPLC\Data\).  Double-click on this folder.  In the 
“File name:” field, enter the same name as it exactly appears for the folder 
that will contain it (i.e. As<yymmdd> convention where yy = last two digits of 
the year, mm = two digit month, dd = two digit date). Click “Save” then close 
the “Method Editor” window.  

 

6. In the TotalChrom™ Navigator window, choose the menu item Build > 
Graphic Edit.  Choose File > Open from the menu bar and navigate the file-
open dialog box to the folder containing the method file created in the 
preceding step. Click on that file and then click “Open”.  Return to Graphic 
Method Editor’s menu bar and choose File > New Data File.  Navigate to 
C:\HPLC\Data\ and double-click on the folder containing the run data.  Find 
and click on a data file (indicated by the “.raw” extension) that corresponds to 
the “S4” calibrator run.  When this file appears in the File Name field, click the 
Open button.  In the File-Open dialog box that appears, click “Cancel”.  If a 
message box appears with the warning “Unable to open this file: default.mth”, 
click OK to clear the message (you do not have to go to CAM Administration 
to unlock it).  Do the same if another message warning box appears (i.e. click 



OK again to clear it). You should be in the “Graphic Method Editor - <path to 
method file>” window and see a chromatogram. 

7. Choose menu item Calibration > Show Windows and retention window bars 
(looks like “H” style error bars) will appear.  Each retention time window bar 
should be located above the chromatographic baseline and contain an 
identified peak within its bounds.  If there are any bars at the bottom of the 
chromatogram located below the baseline, choose menu item Calibration > 
Edit Components.  Click on the first arsenic species peak that falls outside its 
retention time window to select it.  In the group of data fields located on the 
right side of the window, click on the “Name” dropdown arrow (located on the 
right side of the data entry field) and choose the appropriate species by name. 
Next, click on the “ISTD” field’s dropdown arrow and choose “IS”. Be sure the 
“ISTD” checkbox is unchecked unless you are editing the “IS” peak; in this 
case put a checkmark in the “ISTD” checkbox.  It is usually not necessary to 
alter the retention time window’s “Absolute” and “Relative” window 
parameters, but you may do so if experience dictates that a change will be 
beneficial.  Click the Next or Prev button.  Repeat these steps for each arsenic 
species peak that was not properly identified because it was outside its 
retention time window.  Since TMAO is not present in any of the “S” 
calibrators, choose File > New Data and open one of the “T” series calibrators 
that contain TMAO (e.g., T4) and confirm its identity and retention time 
window using the same process as was used for S4.  When the editing of 
peak retention time windows is completed, click on the menu bar item 
“Return”.  Choose File > Save followed by File > Exit.  

8. Launch Microsoft® Excel and choose menu item HPLC > Create TC 
Sequence File (the Excel macro “Extract TC Data.xls” must be installed in 
Excel’s Startup folder).  In the open file dialog box, navigate to the current 
working HPLC data folder.  Click on a RAW file then click the “Open” button. 
Wait about 30 seconds until a “Done” message box appears.  Excel will create 
two sequence files, one containing just the calibrators (name ending with 
“calib.seq”) and the other file containing all samples and calibrators (named 
As<yymmdd>.seq).  You may leave Excel open.  
 
Skip the following steps (a) through (c) unless, for some reason, the Excel 
menu item HPLC > Create TC Sequence File cannot be run:  

(a) In the TotalChrom™ Navigator window, choose the menu item Build > 
Sequence and a dialog box called “Startup” will appear.  Click on the 
radio button labeled “Load sequence stored on disk” then click the OK 
button.  Navigate to the folder containing the run data and click on the 
sequence file (ends with “.seq”) corresponding to the run (typically 
named in the As_yymmdd.seq format).  Click “Open”. A spreadsheet 
styled sequence table will present itself in a window called “Sequence 
Information – Channel A”.  There will be a minimized window for channel 
B data.  Ignore this window.  Look for the “Method” column and click on 
the first cell in row 1 in this column.  Right click the mouse and a 
contextual menu will appear, choose ”Browse”. In the resulting File-
Select dialog box, navigate and choose the method file (ending in “.mth”) 
created earlier.  Click ”Select”.  The path and name of the new method 
file will replace the default information in this cell.  Right click this cell 
again and choose Fill Down.  The new file name information will fill down 
to every cell in the “Method” column.  Look for the “Study Name” column 
and click on the first cell in row 1 in this column.  Note that this cell 
contains redundant information that is already in the Name column. 



Press the delete key to clear this cell.  Right click the mouse and a 
contextual menu will appear, choose “Fill Down”.  Right click this cell 
again and choose Fill Down.  This will clear every cell in the “Study 
Name” column.  Choose menu item File > Save.  Do not close this 
window yet.  

(b) Position the mouse cursor over the first row number (in the Row column 
on the far left side of the window) that is NOT a calibrator. The cursor 
should be in the form of a fat plus sign. If it looks like small vertical 
double-ended arrow, move the mouse slightly up or down until it changes 
to a fat plus sign. Press and hold down the left mouse button and drag 
down across all the row numbers that are not calibrators. Check that you 
have not accidentally included calibrators, otherwise, deselect all the 
rows and try selecting again. Once you are sure that none of the 
calibrators are selected, choose menu item Edit > Delete. Repeat this 
process until only rows corresponding to calibrators are present in the 
sequence table. Click the cell in the first row in the “Type” column and a 
dropdown menu should appear. Choose “Cal:Replace”. Right-click on 
the same cell and choose Fill Down. At this time, “Cal:Replace” should 
appear in every cell in the “Type” column. 

(c) Inspect the Sequence Editor window for Excel-styled workbook tabs at 
the bottom. Locate the tab labeled “Calibration” (if you do not see it on 
first look, click on the small right arrow just left of the first tab, this will 
cause the tabs to “scroll” left and reveal additional tabs). Click on the top 
cell in the “Cal Level” column. A dropdown menu will reveal “S0”, “S1”, 
“S2” through to “T4” menu choices. Moving down the column, for each 
calibrator you will need to assign its level by choosing the correct menu 
item from the dropdown menu.  When all calibrators are assigned their 
appropriate level, click on the cell in the “Calib Rpt” column 
corresponding to “S4” calibrator. A pop-down menu should appear; 
choose “Short”. Likewise, change the “Calib Rpt” for “T4” from “None” to 
“Short”. Choose menu item File > Save As. A window showing a 
Description field appears, just click OK and Save As dialog box will 
appear. Name the new sequence file the same name as the original 
sequence file except add the word “calib” to the end of the file name (be 
sure to separate the words by a space). Click the Save button. Then 
close the Sequence Editor window by choosing File > Exit from the menu 
bar. 

9. In the TotalChrom™ Navigator window, again choose menu item Sequence.  
Open the sequence file created in the previous step.  It will look like 
“AsYYMMDD.seq”).  A sequence table containing all of the items represented 
in the run’s NexION® sample file will open.  Various field changes will have to 
be made.  This step is important for proper database importing.  In the “Type” 
field, use the drop-down menu to select the proper representation for each 
item in the entire list.  In this field, Calibrators should be marked 
“Cal:Replace,” the first blank should be marked “Blank,” quality control 
materials and other control materials should be marked “Ctrl Sample,” and all 
other items, including additional blanks and those assessed for quantitative 
measure and equilibrators, should be marked “Sample,” unless another title in 
the drop-down menu is appropriate.  Next, ensure that the “Cal level” field is 
populated for calibrator sample rows only.  If this field is not populated, select 
calibrator levels from a drop down menu by clicking in the field.  Make sure 
these selected calibrator levels correspond to names in the “Type” field for 
each row.  (For instance, a name of 002_S0 in row 2 should correspond to a 



Cal level of “S0” in row 2.)  Next, ensure that the proper method is listed in the 
“Method” field of each row.  (This method should be the same that was “saved 
as” in step 5 of this section).  Lastly, at the bottom of the sequence table, click 
on the “calibration” tab.  A new sequence table will display; ensure that each 
row in the field “Cal levels” is accurate.  Save this sequence file (File > Save) 
and close.        

10. In the TotalChrom™ Navigator window, choose the menu item Reprocess > 
Batch.  A new window appears titled “Batch Reprocessing”.  Choose menu 
item File > Sequence and the “From Sequence” window appears. Locate the 
top field labeled “Sequence file” and look for a button with an open folder icon 
immediately to the right of the field.  Click this button and navigate, if 
necessary, to the folder containing the run’s sequence files.  Click on the 
sequence file whose name ends with “calib.seq” and click the Open button. 
You will be returned to the previous window.  Set each parameter in this 
window to the values shown in TABLE 8-8.   

 

11. Click “OK”.  

Choose menu item Reprocess > Start.  The middle panel will contain a list of 
raw file waiting to be processed.  Reprocessing of the chromatographic raw 
data will commence.   The bottom panel in the window will update with each 
file’s name as it is processed.  When processing is done, this panel will be 
clear of files.  Close this window.   

12. In the TotalChrom™ Navigator window, choose the menu item Build > Method 
and open the method file for this run. If you get an error message telling you 
that you can only open this in read-only mode, then unlock the files by doing 
these steps:  

(a) Click “No” to cancel the error message. Select File > Exit to close the 
Method Editor.  

(b) In TotalChrom Navigator, select Admin > CAM Administration.  

TABLE 8-8: TOTALCHROM™  NAVIGATOR – REPROCESS BATCH 

Parameter Name  Parameter Setting 

Starting Row : 1 
Ending Row : <number of rows in sequence file> 

Channel A : Checked 
Channel B : Not Checked 

Start Analysis : Peak Detection 
End Analysis : Calibration 

Batch Execution : Interactive 
Batch Printer : None 
Batch Plotter : None 

Enable Optional Reports in Method 
Use Method is Result File 

: Not Checked 
Grayed Out 

Overwrite Existing Result Files : Checked 
Raw File Treatment : Update existing raw file header with new sequence 

 
 

  



(c) In the CAM Admin Tool window, click in the file explorer-like window on 
top of the “+” sign in front of “TotalChrom Servers” to expand it. Click on 
the server name. A list of files will reveal themselves in the right-hand 
window panel.  

(d) Click on the first file, hold down the shift key and click on the last file in 
the list. This will highlight all the files in the list. Press the keyboard’s 
“delete” key. This does not delete the actual files but only unlocks them.  

(e) Select File > Exit in the CAM Admin Tool window to close it.  

(f) Return to Method Editor window by selecting Build > Method in the 
TotalChrom™ Navigator window.  Begin this step again.  

13. Return to the menu bar and choose Window > Component List.  Position the 
mouse on any of the four corners or edges of the Component List window until 
the mouse cursor turns to a double-headed arrow.  Expand the window until it 
fills its parent window.  

14. The Component List window is divided into three panels. The left panel lists 
each component by peak number, retention time and component name. 
Clicking on any of the components will reveal that component’s calibration 
data and calibration curve in the middle and right panels, respectively. 
Consecutively click on each component one at a time and individually inspect 
each component’s calibration curve.  It is important to note whether the 
calibration curve meets requirements for linearity, slope and intercept.  

(a) Watch for calibration points that obviously fail to display their expected 
Response Ratio (i.e. fall away from the regression line compared to their 
neighboring points). Typically, a point with a Response Ratio equal to 
zero indicates that a component peak was missed during peak 
identification phase of calibration processing. Likewise, a point that falls 
far from the calibration curve might be because that component’s peak 
was misidentified (perhaps confused for another component).  Inspection 
of nearby eluting component’s calibration curve might reveal an 
oppositely misaligned point for the same calibration level.  Return to 
Graphic Editor and alter the retention time windows as necessary, so all 
peaks will be correctly identified upon reprocessing.  

 

(b) While the regression line does not have to intersect every point, be 
especially mindful of “R-squared” value at the top left of the right panel. 
R-squared must exceed 0.990 (“two nines”) for each component. R-
squared values >0.999 is common for this procedure.  

(c) Corrective action will need to be taken in any case of failure in the above 
rules.  Possible steps include: 

(i) Checking chromatograms to see if an autosampler injection was 
missed.  If so, all samples will have to be re-analyzed.   

(ii) Inspecting previous runs in database for deviating trends among 
calibration curves from separate runs.     

(iii) Inspecting chromatograms from previous runs to assess 
chromatographic shifts in retention time, peak height, or peak 
broadness.  These shifts could be a result of errors in buffer 
preparation, contaminated buffer solutions, an alteration of pH of 
buffer solutions, or a poor column. 

(iv) Deleting one extreme outlier point from the calibration curve if, in 



doing so, adequate linearity is achieved.  This step should not be 
common practice (for no more than 2 runs in a row should an analyst 
have to perform this corrective measure).  Analysts must include 
record of this action in a run summary email to supervisor(s).      

15. If the calibration curves pass inspection, close the Method Editor.  

16. In the TotalChrom™ Navigator window, choose the menu item Reprocess > 
Batch to reopen the “Batch Reprocessing” window.  Choose File > Sequence 
and click the button with the open folder icon located right of the field labeled 
“Sequence file”.  Navigate, if necessary, to the folder containing the run’s 
sequence files and click on the other sequence file whose name does not 
contain “calib”.  Click “Open”. Upon return to the previous window, set End 
Analysis to “Quantitation” and Batch Printer to “None”.  All other parameters 
should remain unchanged.  

17. Click “OK” to close the front window.  Next, click the green “start arrow” 
button.  Reprocessing of the chromatographic raw data will commence.  

18. In the TotalChrom™ Navigator window, choose the menu item Reprocess > 
Results.  A new window should open called “Reprocess Results”.  If you get 
an error message telling you that you can only open this in read-only mode, 
then unlock the files (follow the procedure described in step 4 of this section). 
Select from the menu File > Open.  In the open file dialog box, click on the 
“Files of type:” dropdown menu and select “IDX files (*.idx)”.  Navigate to the 
folder containing this run’s data and click on the newest file (in the format of 
“As<yymmdd>-<today’s date>-<time of reprocessing>”).  Click “Open”.  A 
chromatogram will be presented for the first sample in the sequence in the 
Reprocess Results window.  Carefully inspect the chromatogram one peak at 
a time for correct peak identification and accurate baseline.  If you are 
satisfied that there are no integration problems, proceed to the next sample’s 
chromatogram by selecting File > Next File from the menu bar.  Examine all 
chromatograms in this manner and make corrections in peak identity and 
integration as necessary.  Make notes concerning issues encountered with 
individual chromatograms and changes that were made.  If a chromatogram is 
changed or edited in any way, be sure to select File > Save to save your 
changes.  See the chapter titled “Developing Processing Parameters in the 
Method” in the PerkinElmer® TotalChrom™ Workstation Users Guide for a 
detailed explanation on how to use integration events to optimize the 
integration of a chromatogram.  After review of each and every 
chromatogram, select File > Exit from the Reprocess Results menu bar.  

19. Repeat step 16 except set both Start and End Analysis to “Report 
Generation”.  Set Batch Printer to “Find Print Factory Pro”.  A new window will 
open titled “PdfFactory Pro: <##> Jobs (## pages, ### Kb)”.  When 
reprocessing has completed, click the Save button on the PdfFactory Pro 
window.  In the Save As dialog box that appears, navigate to the run’s data 
folder and create a new pdf file named “As<yymmdd> report”.  Be sure to 
include a space between “report” and the first word of the new file.  Click the 
“Save” button.  This pdf file is to be kept and backed up, for archival purposes, 
in the same folder with all the other chromatographic data files for this run. 
Click the “Close” button to close PdfFactory Pro window.  

20. Open Microsoft Excel and choose HPLC > Extract TC Data.  In the dialog box 
which follows, choose the sequence file created in step 10 of this section and 
click Open.  Immediately a macro will run that will transform the data into a 
format that is easily exported into the database.  Just before the macro 
finishes, a Save As dialog box will open giving you the opportunity to save the 
file as an Excel workbook.  Save the file type as a Word 97-2003 document 



and give the file a name as follows: “As<yymmdd> results”.   Note: For runs 
containing multiple groups of samples (each group being bracketed by its own 
quality control material), separate filenames will be necessary for each group.  
The newly-created  “As<yymmdd> results” Excel file should be broken into 
multiple smaller files, labeled as “As<yymmdd> results Run 1”, “As<yymmdd> 
results Run 2”, and so forth, where Run 1 corresponds to the first unique 
group in the spreadsheet, Run 2 corresponds to the second unique group in 
the spreadsheet.    

Each multi-tabbed Excel workbook contains a worksheet suitable for data 
exportation to the MS SQL Server 7™ database. Clicking on additional tabs 
will show worksheets for (a) summary table for easy visual review of the 
data, (b) quality control results, (c) calibration data with regression statistics 
and plotted calibration curves for each arsenic species, (d) instrument 
stability chart showing degree of consistency of internal standard peak areas 
plotted as a function of injection #, and (e) raw data (two tabs).  

21. The data processing portion on the instrument controller computer is now 
complete. At this point you may close Microsoft Excel® and TotalChrom™ 
Navigator.  

10.RECORDING OF SAMPLE AND QC DATA 

dd. Transferring the Data to the Central Database  

1. Transfer the “As<yymmdd> results”.xls file (or the files representing each run) 
via encrypted USB drive or other data media to the appropriate subdirectory 
on the network drive where exported data are stored.  (Note that directories 
are named according to instrument\year\month\ and study name or ID, for 
example,  

“\..........\Nutritional\Instruments\NexION\NexION - G\2013\As130110” 

2. From a computer that has access to the Microsoft Access™ or MS SQL 
Server 7™ database used for tracking data start the program.  A “GoTo2 : 
Form” window should automatically open.  If it does not, you may have to 
open it manually.   

3. Click the “Add Sample Results to Database” button. New buttons will appear. 
Click the “Import Instrument Data File” button.  For “Instrument”, choose 
“NexION-X” (or the appropriate instrument). For “Assay”, choose “As 
Speciation 2”.  Choose the correct analyst from the drop-down list and the 
appropriate study.  It is not necessary to fill-in the “IS Lot Number” Field. Click 
“Import”.  Select the location of the data file on the network drive and press 
the “Open” button.   

4. In the “Imported Results” table, pressing the “Find X’s” button will show only 
those samples whose sample ID is not recognized as a valid QC pool ID or 
sample ID for this study.  (Sample IDs are set up when the study is logged 
into the database).  If necessary, corrections to sample IDs and dilution 
factors can be made in this table (e.g., correction of transcription errors and 
adjustment for level of dilution).  If samples were diluted for analysis, both the 
sample ID and the dilution factor need to be edited in this table before the 
values are transferred to the database.  First, change the dilution factor to 
reflect the way that the sample was analyzed then edit the sample ID to 
remove any comments about the level of dilution at which the sample was 
analyzed. (The replace command is useful here.)  Delete X, select Filtered 



5. When corrections to sample IDs are made, press the “Recheck” button to 
evaluate the sample IDs.   Any sample or analyte row marked “Not 
Recognized” will not be transferred to the database when the “Transfer” 
button is pressed. 

6. Press the “Transfer” button to import data into the database.  

ee. QC Data 

Once data is transferred to the Microsoft Access™ (or MS SQL Server 7™) database, quality 
control (QC) samples must be assessed for pass or failure through the generation of QC reports.    
The database allows for the printing of several types of QC reports.  If necessary, keep a copy of 
the report with the analysis printouts from the run (if the data needs to be printed).  The QC 
reports can be stored electronically. 

11. FINAL REVIEW OF THE DATA 

ff. Analysis Printouts and Analyst Run Report 

Per the guidelines of each study, bind the analysis printouts with a printout of the 
calibration curve and curve statistics and place them in the study folder(s).  For some 
studies, this step is not necessary.     

gg. Plotting QC Results 

When the Microsoft Access™ or MS SQL Server 7™ database is used, QC plots are 
updated automatically when the data are imported into the database.  Monitor these 
plots regularly for any trends in the bench QC results.  If trends are observed, contact 
the laboratory supervisor. 

hh. Supervisor Review 

The Microsoft Access™ or MS SQL Server 7™ database allows the supervisor to 
review the QC and sample results directly in the database.  After the supervisor 
reviews the data, he or she may mark results as “Ready to Report.” 

12. LIMIT OF DETECTION AND LINEAR RANGE TESTED 

The limits of detection (LOD) for arsenic species in urine specimens are based on data taken 
from a minimum of 60 analytical runs.  At least four levels are used in each run with one level 
being below the LOD.  The matrix blank can be used to satisfy the criterion of having a level 
below the LOD.  Using the data from at least 60 runs, regression can be used to validly predict 
the standard deviation at the LOD concentration.  The LOD will be three times this calculated 
standard deviation, and this will represent the method detection limit.  Report results below the 
detection limit as “< LOD” (where “LOD” is the calculated lowest detection limit).  The LOD 
calculation is reevaluated once every two years.  
 



TABLE 12-1: LIMITS OF DETECTION (LOD) AND LINEAR RANGE TESTED (LRT) FOR AS SPECIES  

Species  
Chemical Name 

Abbreviated 
Name 

Limit of 
Detection, µg/L 

Highest  Concentration for 

Linear Range Tested, µg/L 

Arsenobetaine AB 1.16 1000 

Arsenocholine AC 0.11 1000 

Trimethylarsine 
oxide 

TMAO 0.17 1000 

Monomethylarsonic 
acid 

MMA 0.20 1000 

Dimethylarsinic acid DMA 1.91 1000 

Arsenous (III) acid As(III) 0.12 1000 

Arsenic (V) acid As(V) 0.79 1000 

13.  REPORTABLE RANGE OF RESULTS 

Urine arsenic results are reportable in the range of greater than the LOD, where LOD is the 
calculated limit of detection.  When a sample result for any analyte is greater than the highest 
calibrator for the same analyte within the run (150 µg/L but less than 1000 µg/L), the sample 
needs to be reanalyzed using the extended calibration curve.  An elevated QC needs to be 
analyzed within the extended calibration run along with the patient sample that falls within that 
range.  The elevated QC sample only needs to be analyzed once within that run, and the sample 
result should be reported from that run.  The maximum dilution allowed for each analyte is a 1:50 
dilution making the reportable range 50,000 µg/L for this analytical method. 

Results Greater Than Range of Linearity Tested:  Perform an extra dilution on any urine sample 
whose concentration is greater than 110% of the Linear Range Tested (“LRT”) concentration  in 
TABLE 12-1 (the highest concentration for linear range tested).   

14.  SPECIAL PROCEDURE NOTES – CDC MODIFICATIONS  

None applicable for this method.  

15.  QUALITY CONTROL PROCEDURES 

The Inorganic and Radiation Analytical Toxicology Branch uses the method described in this 
protocol for environmental and occupational health screening studies.   

The analyst inserts bench QC specimens two times in each analytical run (a set of consecutive 
assays performed without interruption) so that judgments may be made on the day of analysis.  
Taking these samples through the complete analytical process assesses all levels of the analyte 
concentrations.  The data from these materials are then used to estimate methodological 
imprecision and to assess the magnitude of any time-associated trends.  The bench QC pools 
used in this method comprise two levels of concentrations spanning the “low-normal” and “high-
normal” ranges for each arsenic species.  Both of these pools are analyzed after the calibration 
standards are analyzed but before any patient samples are analyzed.  These bench QCs should 
be analyzed again at the end of the run.  If a second run of samples are analyzed using the same 



calibration curve as the first run, the QC results obtained from the second run’s own bench QC 
samples need to be analyzed and treated independent of the first run. 
  

ii. Establish QC limits for each QC pool.   

A run to assess the homogeneity of the pools is performed after the pools are aliquotted into 
individual vials.  Vials are randomly chosen and randomly analyzed, and the first and last vials 
dispensed are always included in the homogeneity study.  Unlike the characterization of the QC, 
the homogeneity study can be completed in a single run.  Once analysis is complete, the data is 
evaluated in terms of QC recovery to determine whether or not trends exist in QC during the 
dispensing of the pool.  If the pool does not vary from beginning to end or problem vials can be 
identified and eliminated, the characterization of the QC is the next step.  If problems do exist, the 
source(s) of the problem has to be identified and the pool has to be re-made and dispensed 
again.   

To complete the characterization that will allow you to assess limits for each pool, analyze a 
minimum of twenty samples of each pool (low and high) on 20 different days, preferably among 
all of the instruments that will be used to analyze this method.  During the 20 characterization 
runs, previously characterized QCs or pools with target values assigned by outside laboratories 
are also analyzed to evaluate each run’s QC.  Once analysis is complete, calculate the mean and 
standard deviation for each pool from the concentration results.  These values will be used to 
establish the limits for each pool. 

jj. Precision and Accuracy 

QC Results Evaluation.  After completing a run, consult the QC limits to determine whether the 
run is “in control” for each of the seven analytes.  The QC rules apply to the average of the 
beginning and ending analyses of each of the bench QC pools.  The QC rules are as follows: 

1. If both the low-and the high-QC results are within the 2s limits, accept the run.  

2. If one of two QC results is outside the 2s limits, apply the rules below and reject the 
run if any condition is met. 

13s – Average of both low QCs OR average of both high QCs is outside of a 3s limit. 

22s – Average of both low QCs AND average of both high QCs is outside of 2s limit 
on the same side of the mean. 

R4s sequential – Average of both low QCs AND average of both high QCs is outside 
of 2s limit on opposite sides of the mean. 

10x sequential – The previous nine average QCs results (for the previous nine runs) 
were on the same side of the mean for either the low OR high QC.  

If the run is declared “out of control,” the analysis results for all patient samples analyzed during 
that run are invalid for reporting for the affected analytes. 

kk. Remedial Action If Calibration or QC Systems Fail to Meet Acceptable 
Criteria 

If an analyte fails to pass QC based upon the QC report, the following steps should be taken, if 
possible:  



Check the chromatograms for each blank, calibrator, QC, and sample for proper peak 
integration and identification.  Check that the internal standard peak was properly 
integrated and identified. Change integration parameters or manually reintegrate 
peaks, if necessary, and reprocess the run in TotalChom™.  

Check the ICP-DRC-MS stability during the run by examining the degree of variability 
and drift in internal standard raw peak areas over the course of the run.  
Irreproducibility that exceeds 15% and drift >20% or sudden large changes in internal 
standard peak area likely indicates that there was a problem in plasma stability.  

Setup a new run for the reanalysis of the patient samples affected by the previous 
failed run. Be sure to use freshly thawed calibrators and QC material.  

If these three steps do not result in correction of the out-of-control values for QC 
materials, consult the supervisor for other appropriate corrective actions.  No 
analytical results should be reported for runs that are not in statistical control. 

16.  LIMITATIONS OF METHOD; INTERFERING SUBSTANCES AND 
CONDITIONS 

The argon chloride (ArCl) interferences on arsenic (75As) are eliminated by the operation of the 
DRC™ under the parameters noted in the sections above during the speciated arsenic analysis. 

17.  REFERENCE RANGES 

The reference range for each arsenic species (see TABLE 17-1) is based on literature reports 
and from periodic review of accumulated data collected during the analysis of urine samples 
representing a normal, healthy population believed to be free of unusual exposure to arsenic.  

TABLE 17-1: REFERENCE RANGES FOR ARSENIC SPECIES  

Species Chemical Name Reference Range1, µg/L  

Arsenobetaine 0.940 – 50.4  

Arsenocholine <LOD  

Trimethylarsine oxide <LOD  

Monomethylarsonic acid <LOD – 2.01  

Dimethylarsinic acid 3.5 – 17.4  

Arsenous (III) acid <LOD  

Arsenic (V) acid <LOD  

1 Above ranges are taken from NHANES population data for the 2009 to 2010 survey years as 
provided in the Fourth National Report on Human Exposure to Environmental Chemicals, Updated 
Tables, September 2013.  Sample sizes were n=2870 for arsenobetaine, n=2852 for arsenic (V) 
acid, and n=2871 for all other species.  

18.  ACTION-LEVEL RESULTS   

Concentrations for the non-dietary arsenic species - DMA, MMA, As (III), and As (V) - that are 
observed to be greater than the “first upper boundary” (defined in the laboratory database as the 



“1UB”) should be confirmed by repeat analysis of a new sample preparation.  The 1UB for these 
four species is 50 µg/L.  Report the original result, as long as the confirmation is within 10% of the 
original.  Continue repeat analysis until a concentration can be confirmed. 

If a patient sample has a non-dietary arsenic concentration greater than 50 µg/L, the levels will 
have to be reported by fax, telephone, or E-mail to the supervising physician or principal 
investigator.  This is done by the reviewer(s) of the data and not the analyst.   

19.  SPECIMEN STORAGE AND HANDLING DURING TESTING 

Specimens may reach and maintain ambient temperature during analysis.  Take stringent 
precautions to avoid external contamination.  After the samples are analyzed, return them to 
approximately ≤ -70°C freezer storage as soon as possible.  

20.  ALTERNATE METHODS FOR PERFORMING TEST AND STORING 
SPECIMENS IF TEST SYSTEM FAILS 

If the analytical system fails, freezer storage (approximately ≤ -70°C) is recommended until the 
analytical system is restored to full functionality. 

21. TEST-RESULT REPORTING SYSTEM; PROTOCOL FOR REPORTING 
CRITICAL CALLS (IF APPLICABLE) 

Report test results as outlined in the DLS Policies and Procedures Manual.  For critical calls, the 
supervisor should notify the supervising physician or principal investigator as soon as possible.  
The most expeditious means should be used (e.g., telephone, FAX, or E-mail). 

22.  TRANSFER OR REFERRAL OF SPECIMENS; PROCEDURES FOR 
SPECIMEN ACCOUNTABILITY AND TRACKING 

For select studies, the person that receives specimens or samples delivered to Inorganic and 
Radiation Analytical Toxicology Branch sets up a “Specimen Folder.”   He or she is to fill out a 
tracking form and place it in the folder to be given to the analyst performing the analysis. The 
form tracks location, status, and final disposition of the specimens.   When sample analysis is 
completed, update and place the tracking form in the Specimen folder.  

Use standard electronic record keeping means (e.g., Microsoft Access™, encrypted USB 
devices, or CD-R backups) to track specimens.  Maintain records, including related quality 
assurance (QA) and QC data, for 3 years or longer.  Keep duplicate records (off site, if sensitive 
or critical) in electronic or hard-copy format.  Use only numerical identifiers (e.g., case ID 
numbers); all personal identifiers are available only to the medical supervisor or project 
coordinator to safeguard confidentiality. 



23.  BI-ANNUAL INSTRUMENT-TO-INSTRUMENT COMPARISON 

Per CLIA requirements, twice per year, if an analytical method is performed on more than one 
instrument, then an instrument-to-instrument comparison has to be performed.  This is usually 
done in conjunction with the extended linear range verification study.  The same samples have to 
be analyzed on each instrument, and the Pearson Product Moment Correlation Coefficient for the 
results for each species has to be greater than 0.95.  If not, remedial action has to be taken.   

24.  SUMMARY STATISTICS AND QC GRAPHS 

See following pages 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 

 

  2013-2014 Summary Statistics and QC Chart for Urinary Arsenous acid (µg/L) 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HU-12104_b 40 06MAR13 08JUL13 15.886 0.553 3.5 
LU-12102_b 40 06MAR13 08JUL13 9.428 0.466 4.9 
HU-12104_c 106 17JUN13 19JUN14 15.903 0.756 4.8 
LU-12102_c 106 17JUN13 19JUN14 9.415 0.523 5.6 

2008 8 07JUL14 15AUG14 15.625 0.582 3.7 
2007 8 07JUL14 15AUG14 8.969 0.309 3.4 
2812 2 18AUG14 18AUG14 15.500 0.000 0.0 
2811 2 18AUG14 18AUG14 9.400 0.141 1.5 
2900 41 28AUG14 04FEB15 15.598 0.720 4.6 
2899 41 28AUG14 04FEB15 9.167 0.464 5.1 



 
 

 

2013-2014 Summary Statistics and QC Chart for Urinary Arsenic acid (µg/L) 
 
 
 
 
 
 
 
 
 
 

 
 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HU-12104_b 40 06MAR13 08JUL13 11.757 0.560 4.8 
LU-12102_b 40 06MAR13 08JUL13 7.180 0.380 5.3 
HU-12104_c 107 17JUN13 19JUN14 12.117 0.711 5.9 
LU-12102_c 107 17JUN13 19JUN14 7.322 0.475 6.5 

2008 8 07JUL14 15AUG14 12.250 0.845 6.9 
2007 8 07JUL14 15AUG14 7.231 0.608 8.4 
2812 2 18AUG14 18AUG14 11.750 0.354 3.0 
2811 2 18AUG14 18AUG14 7.275 0.035 0.5 
2900 41 29AUG14 04FEB15 13.071 0.415 3.2 
2899 41 29AUG14 04FEB15 7.917 0.323 4.1 



 
 

 

2013-2014 Summary Statistics and QC Chart for Urinary Dimethylarsonic acid (µg/L) 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HU-12104_b 40 06MAR13 08JUL13 21.731 0.688 3.2 
LU-12102_b 40 06MAR13 08JUL13 3.583 0.243 6.8 
HU-12104_c 107 17JUN13 19JUN14 21.875 0.907 4.1 
LU-12102_c 107 17JUN13 19JUN14 3.447 0.299 8.7 

2008 8 07JUL14 15AUG14 21.313 1.308 6.1 
2007 8 07JUL14 15AUG14 3.450 0.394 11.4 
2812 2 18AUG14 18AUG14 20.000 0.000 0.0 
2811 2 18AUG14 18AUG14 5.125 0.177 3.4 
2900 41 28AUG14 04FEB15 22.121 0.480 2.2 
2899 41 28AUG14 04FEB15 3.448 0.208 6.0 



 
 

 

 
 

2013-2014 Summary Statistics and QC Chart for Urinary Monomethylacrsonic acid (µg/L) 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

Lot N 
Start 
Date 

End 
Date Mean 

Standard 
Deviation 

Coefficient of 
Variation 

HU-12104_b 40 06MAR13 08JUL13 9.826 0.343 3.5 
LU-12102_b 40 06MAR13 08JUL13 5.013 0.262 5.2 
HU-12104_c 106 17JUN13 19JUN14 9.901 0.461 4.7 
LU-12102_c 106 17JUN13 19JUN14 4.973 0.291 5.9 

2008 8 07JUL14 15AUG14 10.044 0.677 6.7 
2007 8 07JUL14 15AUG14 5.088 0.376 7.4 
2812 2 18AUG14 18AUG14 9.975 0.035 0.4 
2811 2 18AUG14 18AUG14 5.000 0.071 1.4 
2900 41 28AUG14 04FEB15 10.238 0.438 4.3 
2899 41 28AUG14 04FEB15 5.181 0.328 6.3 
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APPENDIX 

ll. Appendix A:  Ruggedness Testing 

Critical Parameter Test 1: This test evaluated the significance of the column oven temperature 
while analyzing urine samples for seven arsenic species (AC, AB, TMAO, AsIII, DMA, MMA, and 
AsV).  The column oven temperature was increased and decreased by 10°C increments (roughly 
28.5%).  The results are presented in the table below.  
Test Details: 
1. Prepare a set of samples for analysis in triplicate (seven separate vials of low bench QC, each 
prepared in triplicate). 
2.  Analyze the samples along with calibrators and QC as normal. 
3.  Analyze the same samples again at 25°C on day two and at 35°C on day three. 
 

Critical Test Parameter 1. Ruggedness Testing Results:  Evaluating the significance of column 
oven temperature on sample stability.  Tests performed on March 21, 2013, March 22, 2013, and 
March 25, 2013 by Joshua Godshaw.  Results below are the average of the 21 replicates of the 
low bench QC analyzed as samples in each run (in µg/L). 



Analyte Target Mean 
and 2SD Range  

25°C 
(decreased) 

35°C 
(per method) 

45°C 
(increased) 

AC 7.59 
6.83 – 8.35 

7.06 
6.83 – 7.30 

7.44 
7.06 - 7.81 

6.87 
6.42 – 7.33 

AB 24.07 
21.79 – 26.35 

24.7 
23.68 – 25.72 

24.01 
23.24 – 24.78 

25.2 
23.43 - 26.97 

TMAO 32.25 
33.95 – 33.95 

32.15 
31.50 – 33.25 

31.95 
31.01 – 32.90 

31.87 
29.93 – 33.83 

AsIII 7.10 
6.32 – 7.88 

7.13 
6.25 – 8.00 

7.18 
6.48 – 7.87 

7.49 
6.60 – 8.39 

DMA 3.97 
3.34 – 4.39 

3.88  
3.65 – 4.12 

3.80 
3.58 - 4.01  

3.71 
3.37 – 4.05 

MMA 4.46 
3.94 – 4.97 

4.24 
4.10 – 4.38 

4.52 
4.33 – 4.71 

4.23  
3.98 – 4.49 

AsV 7.98 
6.92 – 9.04 

7.42 
6.85 – 7.99 

7.20 
6.54 - 7.86 

7.24  
6.54 – 7.95 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Critical Parameter Test 2: This test evaluated the significance of the concentration of ammonium 
acetate in the diluent on quality control sample recovery.  The amount of ammonium acetate in 
the diluent was increased and decreased by 0.025M increments (roughly 25%).  The results are 
presented in the table below.  
Test Details: 
1. Prepare three sets of samples for analysis in triplicate (seven separate vials of low bench QC, 
each prepared in triplicate) for each of the three concentrations. 
2.  Analyze the samples along with calibrators and QC as normal. 
 



Critical Parameter Test 2. Ruggedness Testing Results:  Evaluating the significance of the 
concentration of ammonium acetate in the diluent on quality control sample recovery.  Tests 
performed on April 03, 2013, April 04, 2013, and April 08, 2013 by Joshua Godshaw.  Results 
below are the average of the 21 replicates of the low bench QC analyzed as samples in each run 
(in µg/L). 

Analyte Target Mean 
and 2SD Range  

0.075M 
(decreased) 

0.1M 
 (per method) 

0.125M 
 (increased) 

AC 7.59 
6.83 – 8.35 

6.76 
6.42 – 7.09 

7.30 
6.82 – 7.79 

7.40 
7.15 – 7.66 

AB 24.07 
21.79 – 26.35 

24.55 
23.74 – 25.35 

24.92 
23.89 – 25.95 

25.43 
24.77 – 26.09 

TMAO 32.25 
33.95 – 33.95 

31.19 
30.00 – 32.39 

32.34 
31.32 – 33.36 

32.51 
31.88 – 33.14 

AsIII 7.10 
6.32 – 7.88 

6.91 
6.33 – 7.48 

6.91 
6.25 – 7.57 

6.90 
6.35 – 7.45 

DMA 3.97 
3.34 – 4.39 

3.95 
3.66 – 4.24 

3.81 
3.52 – 4.10 

3.82  
3.56– 4.08 

MMA 4.46 
3.94 – 4.97 

4.28 
4.01 – 4.54 

4.50 
4.22 – 4.79 

4.72 
4.60 – 4.85 

AsV 7.98 
6.92 – 9.04 

7.33 
6.55 – 8.11 

7.96 
7.41 – 8.51 

7.91 
7.35 – 8.46 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 
 
 
 
Critical Parameter Test 3: This test evaluated the significance of the dynamic reaction cell 
(DRC™) gas flow rate on quality control sample recovery while analyzing urine samples for 
arsenic species.  On the instrument used, the normal cell gas flow rate is 0.6 mL/min.  The 
DRC™ cell gas flow rate was increased and decreased by 0.12 increments (20%) giving reduced 
and elevated settings of 0.48 mL/min and 0.72 mL/min, respectively.  The results are presented in 
the table below.  
Test Details: 
1. Prepare a set of samples for analysis in triplicate (three separate vials of low bench QC, each 
prepared in triplicate). 
2.  Analyze the samples along with calibrators and QC with a cell gas flow of 0.55 ml/min (per 
method) on day one. 
3.  Analyze the same samples again with a cell gas flow of 0.44 ml/min on day two and 0.66 
ml/min on day three. 
 

Critical Parameter Test 3. Ruggedness Testing Results:  Evaluating the significance of dynamic 
reaction cell gas flow rate on quality control sample stability.  Tests performed on March 26, 
2013, March 27, 2013, and March 29, 2013 by Joshua Godshaw.  Results below are the average 
of the 9 replicates of the low bench QC analyzed as samples in each run (in µg/L). 

Analyte Target Mean 
and 2SD Range  

0.44 ml/min 
(decreased) 

0.55 ml/min 
 (per method) 

0.66 ml/min 
 (increased) 

AC 7.59 
6.83 – 8.35 

7.82 
7.32 – 8.32 

7.68 
7.05 – 8.31 

7.83 
7.26 – 8.39 

AB 24.07 
21.79 – 26.35 

24.03 
23.15 – 24.91 

25.85 
25.23 - 26.46 

24.61 
23.64 – 25.58 

TMAO 32.25 
33.95 – 33.95 

30.90 
29.94 – 31.85 

33.14 
32.18 – 34. 10 

32.29 
31.63 – 32.95 

AsIII 7.10 
6.32 – 7.88 

7.12 
6.52 – 7.88 

7.38 
6.63 – 8.13 

7.67 
7.05 – 8.29 

DMA 3.97 
3.34 – 4.39 

3.93 
3.63 – 4.24 

4.02 
3.71 – 4.33 

4.42 
4.13 – 4.71 

MMA 4.46 
3.94 – 4.97 

4.29 
4.08 – 4.49 

4.40 
4.25 – 4.56 

4.67 
4.51 – 4.82 

AsV 7.98 
6.92 – 9.04 

7.45 
6.75 - 8.14 

7.83 
7.22 – 8.44 

7.92 
7.32 – 8.51 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Critical Parameter Test 4: This test evaluated the significance of the pH of buffer B on while 
analyzing urine quality control samples for seven arsenic species.  The pH of the buffer was 
increased and decreased by 1.6 increments (20%).  The results are presented in the table below. 
  
Test Details: 
1. Prepare a set of samples for analysis in triplicate (seven separate vials of low bench QC, each 
prepared in triplicate). 
2.  Analyze the samples along with calibrators and QC as normal. 
3.  Analyze the same samples again at a buffer B pH of 6.4 on day two and at a buffer B pH of 
9.6 on day three. 
 

Critical Parameter Test  4. Ruggedness Testing Results:  Evaluating the significance of the pH 
of buffer B on quality control sample stability.  Tests performed on April 10, 2013, April 11, 2013, 
and April 12, 2013 by Joshua Godshaw.  Results below are the average of the 21 replicates of 
the low bench QC analyzed as samples in each run (in µg/L). 

Analyte Target Mean 
and 2SD Range  

6.4 
(decreased) 

8.0 
(per method) 

9.6 
(increased) 

AC 7.59 
6.83 – 8.35 

7.30 
7.03 – 7.57 

6.94 
6.23 – 7.64 

6.99 
6.68 – 7.30 

AB 24.07 
21.79 – 26.35 

24.60 
23.67 – 25.52 

25.32 
24.71 – 25.93 

22.40 
21.11 – 23.69 

TMAO 32.25 
33.95 – 33.95 

31.27 
30.38 – 32.16 

31.57 
 30.88 – 32.25 

29.08  
27.60 – 30.56 

AsIII 7.10 
6.32 – 7.88 

6.92 
6.38 – 7.46 

7.12 
6.49 – 7.75 

6.28 
5.78 – 6.78 

DMA 3.97 
3.34 – 4.39 

3.69 
3.39 – 3.98 

3.83 
3.49 – 4.16 

3.36 
3.11 – 3.61 

MMA 4.46 
3.94 – 4.97 

4.24 
3.99 – 4.49 

4.36  
4.14 – 4.58 

3.32 
2.99 – 3.64 

AsV 7.98 
6.92 – 9.04 

7.26 
6.78 – 7.73 

7.92 
7.46 – 8.39 

5.56 
4.64 – 6.49 

 
 
 
 
 
 



 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Critical Parameter Test 5: This test evaluated the significance of the RPq on quality control 
sample recovery while analyzing urine samples for arsenic species.  On the instrument used, the 
normal rpq is 0.5.  The RPq was increased and decreased by 0.1 increments (20%) giving 
reduced and elevated settings of 0.4 and 0.6, respectively.  The results are presented in the table 
below.  
Test Details: 
1. Prepare a set of samples for analysis in triplicate (seven separate vials of low bench QC, each 
prepared in triplicate). 
2.  Analyze the samples along with calibrators and QC with a RPq of 0.5 (per method) on day 
one. 
3.  Analyze the same samples again with a RPq of 0.4 on day two and 0.6 on day three. 
 

Critical Parameter Test 5. Ruggedness Testing Results:  Evaluating the significance of RPq on 
quality control sample stability.  Tests performed on June 03, 2013, June 04, 2013, and June 05, 
2013 by Jennifer Ysseldyke.  Results below are the average of the 21 replicates of the low bench 
QC analyzed as samples in each run (in µg/L). 

Analyte Target Mean 
and 2SD Range  

0.4 
(decreased) 

0.5 
(per method) 

0.6 
(increased) 

AC 7.59 
6.83 – 8.35 

7.72 
6.91 – 8.53 

6.53 
5.79 – 7.27 

6.91 
6.36 – 7.45 

AB 24.07 
21.79 – 26.35 

27.49 
25.49 – 29.48 

24.65 
22.57 – 26.73 

25.31 
21.96 -28.66 

TMAO 32.25 
33.95 – 33.95 

33.84 
31.58 – 36.10 

32.25 
29.81 – 34.69 

33.90 
31.19 – 36.61 

AsIII 7.10 
6.32 – 7.88 

8.21 
7.28 - 9.14 

6.91 
6.10 - 7.72 

7.38 
6.75 - 8.01 

DMA 3.97 
3.34 – 4.39 

4.55 
4.08 – 5.03 

3.49 
3.03 – 3.94 

3.63 
3.38 - 3.89 



MMA 4.46 
3.94 – 4.97 

4.99 
4.31 – 5.66 

4.01 
3.65 – 4.36 

4.20 
3.85 – 4.56 

AsV 7.98 
6.92 – 9.04 

8.16 
6.87 – 9.45 

7.27 
6.19 – 8.34 

7.25 
6.34 – 8.16 

 
 
 
 
 
 
 


	Laboratory Procedure Manual
	Email: 17TURLJones@cdc.govU17T
	Director, Division of Laboratory Sciences
	Important Information for Users

	1. Clinical Relevance and Test Principle
	a. Clinical Relevance
	b. Test Principle

	2. Safety Precautions
	Caution!
	3. Data System Management
	a. Data Entry and Transfer
	b. Routine Computer Hard Drive Maintenance
	c. Data Backup
	(1) Schedule of Data Backups
	(2) Backup Procedures
	(a) Secondary Hard Drive Backups
	(b) Compact Disc Backups


	d. Documentation of System Maintenance

	4. Collecting, Storing, and Handling Specimens; Criteria for Rejecting Specimens
	a. Specimen Type
	b. Specimen Collection, Handling, and Storage
	c. Criteria for an Unacceptable Specimen

	5.  Chemicals, Standards, and Quality Control Material
	a. Chemicals
	b. Standards
	c. Quality Control Material

	6. Instrumentation, Equipment, Software, and Supplies
	a. Instrumentation
	(1) ICP-DRC-MS System
	(2) Replacement and Periodic Maintenance of Key Components
	Part numbers listed below are PerkinElmer® part numbers from their 2012/2013 Consumables Catalog and 2012 NexION® 300 ICP-MS Consumables and Supplies Reference Guide unless indicated.  Equivalent high quality parts from other suppliers may be used as ...

	(3) HPLC System

	b. Equipment
	c. Computer Software
	d. Supplies

	7. Instrument Setup and Configuration
	a. HPLC Hardware Setup
	b. Software Installation
	c. Peristaltic Pump Setup
	d. Electrical Connections
	e. Six-Port Switching Valves
	f. Preparation of Stock Solutions
	g. Preparation of Matrix-Matched Material (“Base Urine”)
	h. Preparation of Working Solutions
	i. Preparation of Stock Standards (Concentrated)

	Caution!
	Equation 1
	j. Preparation of Intermediate Standards
	k. Microwave Digestion for Conversion to Arsenate (AsV)
	l. Method of Standard Additions (MSA)

	1. Prepare 1000 mL of 2 ppb gallium in deionized water by diluting 2 mL of 1000 µg/L stock Ga in 1000 mL of deionized water.  This solution will be used to dilute post-microwave digested solutions.  This solution does not need to be prepared gravimetr...
	2. Prepare a 5 ppm AsV “spiking solution” in deionized water.  Weigh 0.25 g of 1,000 mg/L certified arsenate solution and bring to a final weight of 50.0 g using deionized water  Record all weights, and calculate the exact concentration of this soluti...
	3. Using the 2 ppb Ga solution prepared in Step 1, dilute each of the microwave-digested solutions 1:2 into new 50 mL centrifuge tubes by weight, with a final weight of 50.0 g.  (For example, dilute 25.0 g of each microwave digested solution to 50.0 g...
	4. For each new 50 ppb microwave-digested solution, label four new 15 mL centrifuge tubes, incorporating the analyte name, replicate, and MSA spike concentration.  An example (demonstrating only one replicate for one microwave-digested solution) is sh...
	Note: A spike of 0 ppb corresponds to an unspiked sample for which a value will be determined in subsequent steps via total arsenic analysis.
	TABLE 7-4: METHOD OF STANDARD ADDITIONS TABLE 1
	TABLE 7-5: METHOD OF STANDARD ADDITIONS TABLE 2
	m. Determining the Total Arsenic Concentration

	1. Analyze each MSA solution for total arsenic content using a validated ICP-MS method.  Ensure that the method uses Ga as an internal standard.
	2. After the analysis is complete, prepare an MSA calibration curve for each solution, and calculate the concentration of the unknown sample by dividing the y-intercept by the slope.
	3. Using the recorded weights for each MSA solution, calculate the exact concentrations of arsenic in each tube.
	4. Once the arsenic concentration of each MSA solution has been determined, perform blank subtraction, and then use all recorded weights for each replicate to back-calculate the exact 10,000 ppb concentration of the Intermediate Standard solutions pre...
	5. After the concentration for each replicate of the Intermediate Standards has been determined, calculate the average concentration of all Intermediate Standard replicates per analyte.
	6. Additionally, calculate the average concentration of all microwave blanks prepared in Step 8.f.2.  Subtract the average blank value from all Intermediate Standard concentrations.
	n. Assessment of Purity by HPLC-DRC-ICP-MS
	o. Preparation of Concentrated Stock Internal Standard

	1. Prepare concentrated Stock Internal Standard, 50 mg/L trimethylarsine oxide (TMAO). Dilute a calculated volume (µL) of trimethylarsine oxide (TMAO) stock standard in 18 M((cm water to make a total volume of 20 mL. Calculate the number of µL of stoc...
	Equation 2
	p. Preparation of Working Calibrators
	(1) Preparation of Intermediate “Mixed Species” Calibration Solutions
	(2) Preparation of Working Calibrator Series

	q. Preparation of Quality Control Material
	r. Processing of Urine Samples and QC Material

	Caution!
	s. HPLC Instrument Setup
	(1) Programming the HPLC Pump Methods
	(2) Programming the HPLC Autosampler

	t. ICP-DRC-MS Instrument Setup
	(1) Programming the DRC™ Gas Flow Delay Parameter
	(2) Programming the NexION® “.mth” file
	(3) Programming the NexION® “.dac” file
	(4) Creating the NexION® Sample Table “.sam” file


	4. Again, click on the “Sample Template…” button. The same dialog box titled “Sample Template Data” will appear. Enter this information:
	5. From the menu bar, choose File > Save As and save the file in the directory “C:\hplc\data\” using the name “As<yymmdd>.sam” (where yy = last 2 digits of the current year, mm = month, and dd = date of run).
	6. It is a good idea to save a copy of this file as a template, thereby avoiding the need to re-create it every time.
	u. HPLC–ICP-DRC-MS System Connection and Startup
	(1) Interfacing the HPLC Column to the ICP-DRC-MS Nebulizer


	8TImportant!
	(2) Priming the HPLC Pump

	Important!
	(3) Adjusting the Peristaltic Pumps
	v. ICP-DRC-MS Warm Up and Performance Check
	w. Turning on the Reaction Cell Gas
	x. Entering Sample Names into the NexION® Sample Table
	y. Starting the Run
	z. Instrument Shut Down

	8.  Post-Run Data Analysis
	aa. Configuration of TotalChrom™ Integration Method
	bb. Configuration of ELAN ChromLink™

	(d) Inside the ELAN ChromLink window, click on the “Set” button. A window titled “Operating Mode” will open. Click on the “Automatic – process all ELAN NetCDF files in specified location” radio button. The lower radio buttons will gray out. Click “OK”...
	3. In addition to configuring ChromLink™ itself, it is necessary to alter one value in the “seed” method file that ChromLink™ uses to set a select number of parameters to certain default values.  This step only needs to be done once following the inst...
	cc. Data Processing and Analysis

	5. Choose File > Save As.  At the next window you will be given the option to enter information about the method which can be done at your discretion.  Click “OK” and a TotalChrom™ File-Save-As” dialog box opens.  Navigate the directory tree to get to...
	6. In the TotalChrom™ Navigator window, choose the menu item Build > Graphic Edit.  Choose File > Open from the menu bar and navigate the file-open dialog box to the folder containing the method file created in the preceding step. Click on that file a...
	7. Choose menu item Calibration > Show Windows and retention window bars (looks like “H” style error bars) will appear.  Each retention time window bar should be located above the chromatographic baseline and contain an identified peak within its boun...
	8. Launch MicrosoftP®P Excel and choose menu item HPLC > Create TC Sequence File (the Excel macro “Extract TC Data.xls” must be installed in Excel’s Startup folder).  In the open file dialog box, navigate to the current working HPLC data folder.  Clic...
	9. In the TotalChrom™ Navigator window, again choose menu item Sequence.  Open the sequence file created in the previous step.  It will look like “AsYYMMDD.seq”).  A sequence table containing all of the items represented in the run’s NexIONP®P sample ...
	10. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch.  A new window appears titled “Batch Reprocessing”.  Choose menu item File > Sequence and the “From Sequence” window appears. Locate the top field labeled “Sequence file” ...
	Choose menu item Reprocess > Start.  The middle panel will contain a list of raw file waiting to be processed.  Reprocessing of the chromatographic raw data will commence.   The bottom panel in the window will update with each file’s name as it is pro...
	12. In the TotalChrom™ Navigator window, choose the menu item Build > Method and open the method file for this run. If you get an error message telling you that you can only open this in read-only mode, then unlock the files by doing these steps:
	13. Return to the menu bar and choose Window > Component List.  Position the mouse on any of the four corners or edges of the Component List window until the mouse cursor turns to a double-headed arrow.  Expand the window until it fills its parent win...
	14. The Component List window is divided into three panels. The left panel lists each component by peak number, retention time and component name. Clicking on any of the components will reveal that component’s calibration data and calibration curve in...
	15. If the calibration curves pass inspection, close the Method Editor.
	16. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch to reopen the “Batch Reprocessing” window.  Choose File > Sequence and click the button with the open folder icon located right of the field labeled “Sequence file”.  Navi...
	17. Click “OK” to close the front window.  Next, click the green “start arrow” button.  Reprocessing of the chromatographic raw data will commence.
	18. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Results.  A new window should open called “Reprocess Results”.  If you get an error message telling you that you can only open this in read-only mode, then unlock the files (fol...
	19. Repeat step 16 except set both Start and End Analysis to “Report Generation”.  Set Batch Printer to “Find Print Factory Pro”.  A new window will open titled “PdfFactory Pro: <##> Jobs (## pages, ### Kb)”.  When reprocessing has completed, click th...
	20. Open Microsoft Excel and choose HPLC > Extract TC Data.  In the dialog box which follows, choose the sequence file created in step 10 of this section and click Open.  Immediately a macro will run that will transform the data into a format that is ...
	21. The data processing portion on the instrument controller computer is now complete. At this point you may close Microsoft ExcelP®P and TotalChrom™ Navigator.
	10.Recording of Sample and QC Data
	dd. Transferring the Data to the Central Database
	ee. QC Data

	11. Final Review of the Data
	ff. Analysis Printouts and Analyst Run Report
	gg. Plotting QC Results
	hh. Supervisor Review

	12. Limit of Detection and Linear RAnge Tested
	13.  Reportable Range of Results
	14.  Special Procedure Notes – CDC Modifications
	15.  Quality Control Procedures
	ii. Establish QC limits for each QC pool.
	jj. Precision and Accuracy
	kk. Remedial Action If Calibration or QC Systems Fail to Meet Acceptable Criteria

	16.  Limitations of Method; Interfering Substances and Conditions
	17.  Reference Ranges
	18.  Action-Level Results
	19.  Specimen Storage and Handling During Testing
	20.  Alternate Methods for Performing Test and Storing Specimens If Test System Fails
	21. Test-Result Reporting System; Protocol for Reporting Critical Calls (If Applicable)
	22.  Transfer or Referral of Specimens; Procedures for Specimen Accountability and Tracking
	23.  BI-ANNUAL instrument-to-instrument comparison
	24.  SUMMARY STATISTICS AND QC GRAPHS
	References
	1. Styblo M, Drobna Z, Jaspers I, Lin S, Thomas DJ. The role of biomethylation in toxicity and carcinogenicity of arsenic: a research update. Environmental Health Perspectives. 2002;110:767-71.
	2. Sakurai T. Biological effects of organic arsenic compounds in seafood. Applied Organometallic Chemistry 2002;16:401-405.
	3. Francesconi KA, Edmonds JS. Arsenic and marine organisms. Advances in Inorganic Chemistry, Vol. 44, 1997:147-189.
	4. Kojima C, Sakurai T, Ochiai M, Kumata H, Qu W, Waalkes MP, et al. Cytotoxicological aspects of the organic arsenic compound arsenobetaine in marine animals. Applied Organometallic Chemistry 2002;16:421-426.
	5. Sakurai T, Kaise T, Saitoh T, Matsubara C. Evaluation of in vitro cytotoxicity of tetramethylarsonium hydroxide in marine animals. Applied Organometallic Chemistry 1999;13:101-106.
	6. Agency for Toxic substances and Disease Registry (ATSDR). Toxicological profile for arsenic. Atlanta, GA: Public Health service, 2000.
	7. Hall AH. Chronic arsenic poisoning. Toxicol Lett 2002;128:69-72.
	8. Ahsan H, Perrin M, Rahman A, Parvez F, Stute M, Zheng Y, et al. Associations between drinking water and urinary arsenic levels and skin lesions in Bangladesh. J.Occup.Environ.Med. 2000;42:1195-1201.
	9. Anawar HM, Akai J, Mostofa KM, Safiullah S, Tareq SM. Arsenic poisoning in groundwater: health risk and geochemical sources in Bangladesh. Environ Int 2002;27:597-604.
	10. Das D, Chatterjee A, Mandal BK, Samanta G, Chakraborti D, Chanda B. Arsenic in ground water in six districts of West bengal, India: the biggest arsenic calamity in the world. Part 2. Arsenic concentration in drinking water, hair, nails, urine, ski...
	11. Hsueh YM, Huang YL, Huang CC, Wu WL, Chen HM, Yang MH, et al. Urinary levels of inorganic and organic arsenic metabolites among residents in an arseniasis-hyperendemic area in Taiwan. J.Toxicol.Environ.Health A 1998;54:431-444.
	12. Kreiss K, Zack MM, Landrigan PJ, Feldman RG, Niles CA, Chirico-Post J, et al. Neurologic evaluation of a population exposed to arsenic in Alaskan well water. Arch.Environ.Health 1983;38:116-121.
	13. Valentine JL, Kang HK, Spivey G. Arsenic levels in human blood, urine, and hair in response to exposure via drinking water. Environ.Res. 1979;20:24-32.
	14. Lewis DR. Dopant materials used in the microelectronics industry. Occup Med 1986;1:35-47.
	15. Horng CJ, Tsai JL, Lin SR. Determination of urinary arsenic, mercury, and selenium in steel production workers. Biol.Trace Elem.Res. 1999;70:29-40.
	16. Vahter M. Environmental and occupational exposure to inorganic arsenic. Acta Pharmacol.Toxicol.(Copenh) 1986;59 Suppl 7:31-34.
	17. Hwang YH, Chen SC. Monitoring of low level arsenic exposure during maintenance of ion implanters. Arch.Environ.Health 2000;55:347-354.
	18. Apostoli P, Alessio L, Romeo L, Buchet JP, Leone R. Metabolism of arsenic after acute occupational arsine intoxication. J.Toxicol.Environ.Health 1997;52:331-342.
	19. Battista G, Bartoli D, Iaia TE, Dini F, Fiumalbi C, Giglioli S, et al. Art glassware and sinonasal cancer: report of three cases. Am.J.Ind.Med. 1996;30:31-35.
	20. Aitken I. Arsenic poisoning associated with the burning of arsenic-treated timber. P.N.G.Med.J. 1976;19:103-104.
	21. Gollop BR, Glass WI. Urinary arsenic levels in timber treatment operators. N.Z.Med.J. 1979;89:10-11.
	22. Nygren O, Nilsson CA, Lindahl R. Occupational exposure to chromium, copper and arsenic during work with impregnated wood in joinery shops. Ann.Occup.Hyg. 1992;36:509-517.
	23. Rosenberg MJ, Landrigan PJ, Crowley S. Low-level arsenic exposure in wood processing plants. Am.J.Ind.Med. 1980;1:99-107.
	24. Takahashi W, Pfenninger K, Wong L. Urinary arsenic, chromium, and copper levels in workers exposed to arsenic-based wood preservatives. Arch.Environ.Health 1983;38:209-214.
	25. Peters HA, Croft WA, Woolson EA, Darcey B, Olson M. Hematological, dermal and neuropsychological disease from burning and power sawing chromium-copper-arsenic (CCA)-treated wood. Acta Pharmacol Toxicol (Copenh) 1986;59 Suppl 7:39-43.
	26. Brown RM, Newton D, Pickford CJ, Sherlock JC. Human metabolism of arsenobetaine ingested with fish. Hum Exp Toxicol 1990;9:41-6.
	27. Kaise T, Horiguchi Y, Fukui S, Shiomi K, Chino M, Kikuchi T. Acute Toxicity and Metabolism of Arsenocholine in Mice. Applied Organometallic Chemistry 1992;6:369-373.
	28. Kaise T, Ochi T, Oya-Ohta Y, Hanaoka K, Sakurai T, Saitoh T, et al. Cytotoxicological aspects of organic arsenic compounds contained in marine products using the mammalian cell culture technique. Applied Organometallic Chemistry 1998;12:137-143.
	29. Kaise T, Watanabe S, Itoh K. The Acute Toxicity of Arsenobetaine. Chemosphere 1985;14:1327-1332.
	30. Marafante E, Vahter M, Dencker L. Metabolism of arsenocholine in mice, rats and rabbits. Sci.Total Environ. 1984;34:223-240.
	31. Yamauchi H, Kaise T, Yamamura Y. Metabolism and excretion of orally administered arsenobetaine in the hamster. Bull Environ Contam Toxicol 1986;36:350-5.
	32. Tam GK, Charbonneau SM, Bryce F, Pomroy C, Sandi E. Metabolism of inorganic arsenic (74As) in humans following oral ingestion. Toxicol Appl Pharmacol 1979;50:319-22.
	33. Pomroy C, Charbonneau SM, McCullough RS, Tam GK. Human retention studies with 74As. Toxicol.Appl.Pharmacol. 1980;53:550-556.
	34. Buchet JP, Lauwerys R, Roels H. Urinary excretion of inorganic arsenic and its metabolites after repeated ingestion of sodium metaarsenite by volunteers. Int.Arch.Occup.Environ.Health 1981;48:111-118.
	35. Baranov VI, Tanner SD. A dynamic reaction cell for inductively coupled plasma mass spectrometry (ICP-DRC-MS). Part 1. The rf-field  energy contribution in thermodynamics of ion-molecule reactions. J. Anal. At. Spectrom. 1999;14:1133-1142.
	36. Tanner S, Baranov VI, Vollkopf U. A dynamic reaction cell for inductively coupled plasma mass spectroscopy (ICP-DRC-MS). Part III. Optimization and analytical performance. J. Anal. At. Spectrom. 2000;15:1261-1269.
	37.    Centers for Disease Control and Prevention.  Fourth National Report on Human Exposure to Environmental Chemicals, Updated Tables, September 2013.
	Appendix
	ll. Appendix A:  Ruggedness Testing


